<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Bashir Abdi loopt in de marathon van Londen naar een 3e plaats, de zege is voor Amos Kipruto | Atletiekkrant.be</title>
		
						
		<meta name="title" content="Bashir Abdi loopt in de marathon van Londen naar een 3e plaats, de zege is voor Amos Kipruto | Atletiekkrant.be" />
		<meta name="description" content="Bashir Abdi is 3e geëindigd in de marathon van Londen. De zege was voor Amos Kipruto. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.atletiekkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/atletiekkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/atletiekkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/atletiekkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#39c9bb">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/atletiekkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele">
								<meta property="og:title" content="Bashir Abdi loopt in Londen naar een 3e plaats en is onder meer sneller dan legende Kenenisa Bekele" />
		<meta property="og:description" content="Bashir Abdi is 3e geëindigd in de marathon van Londen. De zege was voor Amos Kipruto. " />
		<meta property="og:url" content="https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Atletiekkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-10-02T14:04:00+02:00" />
        <meta property="article:modified_time" content="2022-10-02T14:05:44+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/Atletiekkrant-1555477991432036" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Bashir Abdi" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@atletiekkrant">
        <meta name="twitter:creator" content="@atletiekkrant">
                <meta name="twitter:title" content="Bashir Abdi loopt in Londen naar een 3e plaats en is onder meer sneller dan legende Kenenisa Bekele">
        <meta name="twitter:description" content="Bashir Abdi is 3e geëindigd in de marathon van Londen. De zege was voor Amos Kipruto. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w1500-h1000-p-e365">        
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022100520"></script><script async src="https://shared.mediahuis.be/cxense/cxense.atletiekkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/atletiek/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-atletiekkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="turquoise">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Atletiekkrant-1555477991432036" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/atletiekkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/atletiekkrant.png" alt="Atletiekkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Atletieknieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/atleten" title="Atleten">Atleten</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Bashir Abdi loopt in Londen naar een 3e plaats en is onder meer sneller dan legende Kenenisa Bekele</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-10-02T14:04:00+02:00"><a href="/nieuws/2022-10-02">02 Oktober 2022</a> 14:04</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2022-10-02%2Fbashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Bashir%20Abdi%20loopt%20in%20Londen%20naar%20een%203e%20plaats%20en%20is%20onder%20meer%20sneller%20dan%20legende%20Kenenisa%20Bekele&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2022-10-02%2Fbashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Bashir Abdi loopt in de marathon van Londen naar een 3e plaats, de zege is voor Amos Kipruto</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w300-h250-p-e365" alt="Bashir Abdi loopt in Londen naar een 3e plaats en is onder meer sneller dan legende Kenenisa Bekele" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w750-h500-p-e365" alt="Bashir Abdi loopt in Londen naar een 3e plaats en is onder meer sneller dan legende Kenenisa Bekele" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Bashir Abdi is 3e geëindigd in de marathon van Londen. De zege was voor Amos Kipruto. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Er stond veel mooi volk aan de start van de marathon van Londen. Normaal ging ook Mo Farah meelopen, maar op het laatste moment moest de Brit nog afhaken door een heupblessure.&nbsp;</p><p>Ook levende legende Kenenisa Bekele liep mee. Hij deed nooit echt mee voor de hoogste posities en moest al snel afhaken.&nbsp;</p><p><a href="/belgie/abdi-bashir">Bashir Abdi</a> ging wel lang mee met de toppers, maar na 40 km versnel Amos Kipruto en die snelde naar de winst. <a href="/belgie/abdi-bashir">Abdi</a> werkte samen met&nbsp;Leul Gebresilase. Samen sprintten&nbsp;ze voor de 2e plaats. Gebresilase had een iets betere eindsprint en <a href="/belgie/abdi-bashir">Abdi</a> moest tevreden zijn met een 3e plaats.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2022-10-02%2Fbashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Bashir%20Abdi%20loopt%20in%20Londen%20naar%20een%203e%20plaats%20en%20is%20onder%20meer%20sneller%20dan%20legende%20Kenenisa%20Bekele&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2022-10-02%2Fbashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
				    			    					    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/abdi-bashir" class="btn btn-dark">Bashir Abdi</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn">Eliud Kipchoge verbetert het wereldrecord op de marathon in Berlijn</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/red-bull-heeft-vleugels-in-de-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ush0GPS9jGGxUzn_LjfFy8PPuBetyg_82npZyX_8YflawpXNuzzpM9EllqAXzt5c5zSnjmdWW1u42WPtA9hQKPZvR9VN0b-7CIIp=w400-h280-p-e365" alt="Red Bull heeft vleugels in de Champions League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ush0GPS9jGGxUzn_LjfFy8PPuBetyg_82npZyX_8YflawpXNuzzpM9EllqAXzt5c5zSnjmdWW1u42WPtA9hQKPZvR9VN0b-7CIIp=w400-h280-p-e365" alt="Red Bull heeft vleugels in de Champions League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2022-10-05/red-bull-heeft-vleugels-in-de-champions-league">Red Bull heeft vleugels in de Champions League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/schotland/celtic-glasgow"><img src="https://static.sportid.be/images/soccer/teams/celtic.png" alt="Celtic Glasgow" title="Celtic Glasgow" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/kroatie/dinamo-zagreb"><img src="https://static.sportid.be/images/soccer/teams/Dinamo-Zagreb.png" alt="Dinamo Zagreb" title="Dinamo Zagreb" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/red-bull-heeft-vleugels-in-de-champions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 05/10: Alonso Olana" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 05/10: Alonso Olana" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-10-05/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 05/10: Alonso Olana</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayer-leverkusen"><img src="https://static.sportid.be/images/soccer/teams/Bayer-Leverkusen-icon.png" alt="Bayer Leverkusen" title="Bayer Leverkusen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-sociedad/real-sociedad-ii"><img src="https://static.sportid.be/images/soccer/teams/Real-Sociedad-icon.png" alt="Real Sociedad" title="Real Sociedad" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-05/de-haai-van-messina-neemt-in-de-ronde-van-lombardije-afscheid-van-het-peloton">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GxnO72-Q8ZfUPQ-1iSz-kzVPCNSAO3GoOl56Z5KnTY13iK6pWtLOjcI0HPAyWx__Z7M0va9qV0cDVScAR257Vg=w400-h280-p-e365" alt="De Haai van Messina neemt in de Ronde van Lombardije afscheid van het peloton " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GxnO72-Q8ZfUPQ-1iSz-kzVPCNSAO3GoOl56Z5KnTY13iK6pWtLOjcI0HPAyWx__Z7M0va9qV0cDVScAR257Vg=w400-h280-p-e365" alt="De Haai van Messina neemt in de Ronde van Lombardije afscheid van het peloton " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2022-10-05/de-haai-van-messina-neemt-in-de-ronde-van-lombardije-afscheid-van-het-peloton">De Haai van Messina neemt in de Ronde van Lombardije afscheid van het peloton </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-05/de-haai-van-messina-neemt-in-de-ronde-van-lombardije-afscheid-van-het-peloton#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-05/al-zeker-1-cross-op-het-programma-van-wout-van-aert-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-BqppQgCzwq8pjv2AejqWhSqFBZ3zq8gK7FHil4krSG3E934eJ8O0A18ur1mm8ctV8KFjYmG7xmBYXnfcnwTiWSsJRQNx0CBoSZa=w400-h280-p-e365" alt="Al zeker 1 cross op het programma van Wout Van Aert bekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-BqppQgCzwq8pjv2AejqWhSqFBZ3zq8gK7FHil4krSG3E934eJ8O0A18ur1mm8ctV8KFjYmG7xmBYXnfcnwTiWSsJRQNx0CBoSZa=w400-h280-p-e365" alt="Al zeker 1 cross op het programma van Wout Van Aert bekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2022-10-05/al-zeker-1-cross-op-het-programma-van-wout-van-aert-bekend">Al zeker 1 cross op het programma van Wout Van Aert bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-05/al-zeker-1-cross-op-het-programma-van-wout-van-aert-bekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/voormalig-sterkhouder-van-de-spaanse-nationale-ploeg-moet-bayer-leverkusen-terug-op-de-rails-krijgen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sosotrLE95lcfayvQ5tfNPn0LQjpFpTf-Zn0pxedIdWIo6K-HZY3kkybcUeEUUgN1iTBPhsLwXRfIFEOSGNbgrU=w400-h280-p-e365" alt="Voormalig sterkhouder van de Spaanse nationale ploeg moet Bayer Leverkusen terug op de rails krijgen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sosotrLE95lcfayvQ5tfNPn0LQjpFpTf-Zn0pxedIdWIo6K-HZY3kkybcUeEUUgN1iTBPhsLwXRfIFEOSGNbgrU=w400-h280-p-e365" alt="Voormalig sterkhouder van de Spaanse nationale ploeg moet Bayer Leverkusen terug op de rails krijgen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-10-05/voormalig-sterkhouder-van-de-spaanse-nationale-ploeg-moet-bayer-leverkusen-terug-op-de-rails-krijgen">Voormalig sterkhouder van de Spaanse nationale ploeg moet Bayer Leverkusen terug op de rails krijgen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayer-leverkusen"><img src="https://static.sportid.be/images/soccer/teams/Bayer-Leverkusen-icon.png" alt="Bayer Leverkusen" title="Bayer Leverkusen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-sociedad/real-sociedad-ii"><img src="https://static.sportid.be/images/soccer/teams/Real-Sociedad-icon.png" alt="Real Sociedad" title="Real Sociedad" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/voormalig-sterkhouder-van-de-spaanse-nationale-ploeg-moet-bayer-leverkusen-terug-op-de-rails-krijgen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-05/wereldkampioene-annemiek-van-vleuten-komt-dit-jaar-nog-eens-in-actie-in-regenboogtrui">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fFVCplZ2QlxR5d_Go191CbeemPOgbPpIyLWaxo-pFmza25to1qytTGTsU8MSckOWVhVD0bJmgzAL8Thl1h_-0WJbjToE-807zhQ=w400-h280-p-e365" alt="Wereldkampioene Annemiek van Vleuten komt dit jaar nog eens in actie in regenboogtrui" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fFVCplZ2QlxR5d_Go191CbeemPOgbPpIyLWaxo-pFmza25to1qytTGTsU8MSckOWVhVD0bJmgzAL8Thl1h_-0WJbjToE-807zhQ=w400-h280-p-e365" alt="Wereldkampioene Annemiek van Vleuten komt dit jaar nog eens in actie in regenboogtrui" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2022-10-05/wereldkampioene-annemiek-van-vleuten-komt-dit-jaar-nog-eens-in-actie-in-regenboogtrui">Wereldkampioene Annemiek van Vleuten komt dit jaar nog eens in actie in regenboogtrui</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-05/wereldkampioene-annemiek-van-vleuten-komt-dit-jaar-nog-eens-in-actie-in-regenboogtrui#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/mark-van-bommel-begint-zijn-weg-te-vinden-in-antwerpen-de-weggetjes-binnendoor-begin-ik-te-kennen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/T1gJKjSZtbSLoe50Lt7Xxjme9XRAovK--8CnDlbYev3YOZMkzTPPD_SFHZIHK6I3W6aSoHAbObDYJmRAO7UNwD6A60OjxnCr9MsL=w400-h280-p-e365" alt="Mark Van Bommel begint zijn weg te vinden in Antwerpen: &quot;de weggetjes binnendoor begin ik te kennen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/T1gJKjSZtbSLoe50Lt7Xxjme9XRAovK--8CnDlbYev3YOZMkzTPPD_SFHZIHK6I3W6aSoHAbObDYJmRAO7UNwD6A60OjxnCr9MsL=w400-h280-p-e365" alt="Mark Van Bommel begint zijn weg te vinden in Antwerpen: &quot;de weggetjes binnendoor begin ik te kennen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2022-10-05/mark-van-bommel-begint-zijn-weg-te-vinden-in-antwerpen-de-weggetjes-binnendoor-begin-ik-te-kennen">Mark Van Bommel begint zijn weg te vinden in Antwerpen: "de weggetjes binnendoor begin ik te kennen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/mark-van-bommel-begint-zijn-weg-te-vinden-in-antwerpen-de-weggetjes-binnendoor-begin-ik-te-kennen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-05/de-tour-de-france-femmes-2023-start-in-clermont-ferrand">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qX3Ycz7IYlrtoQN8lYsDyVwY4H48pQMEDeanVe0uaH1-3p8thZj04QFb2rimkRUGGN3L9WEYeb5Ejf-h_eMvN1CBaYoPGaCXoi68=w400-h280-p-e365" alt="&#039;De Tour de France Femmes 2023 start in Clermont-Ferrand&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qX3Ycz7IYlrtoQN8lYsDyVwY4H48pQMEDeanVe0uaH1-3p8thZj04QFb2rimkRUGGN3L9WEYeb5Ejf-h_eMvN1CBaYoPGaCXoi68=w400-h280-p-e365" alt="&#039;De Tour de France Femmes 2023 start in Clermont-Ferrand&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.wielerkrant.be/nieuws/2022-10-05/de-tour-de-france-femmes-2023-start-in-clermont-ferrand">'De Tour de France Femmes 2023 start in Clermont-Ferrand'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-05/de-tour-de-france-femmes-2023-start-in-clermont-ferrand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-05/lotte-kopecky-wil-ook-op-het-wk-baanwielrennen-medailles-pakken-ook-met-het-oog-op-de-spelen-in-parijs">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M-1uAp01W5viYPU1i9mRkU_PwbPz5coRjFNeGAi2AhnTy4k2cB-RTr2A3D9jBusB_AUKgvEamALh4cjwBqDQ7u09_qurtugyv-Wv=w400-h280-p-e365" alt="Lotte Kopecky wil ook op het WK baanwielrennen medailles pakken: &quot;Ook met het oog op de Spelen in Parijs&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M-1uAp01W5viYPU1i9mRkU_PwbPz5coRjFNeGAi2AhnTy4k2cB-RTr2A3D9jBusB_AUKgvEamALh4cjwBqDQ7u09_qurtugyv-Wv=w400-h280-p-e365" alt="Lotte Kopecky wil ook op het WK baanwielrennen medailles pakken: &quot;Ook met het oog op de Spelen in Parijs&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2022-10-05/lotte-kopecky-wil-ook-op-het-wk-baanwielrennen-medailles-pakken-ook-met-het-oog-op-de-spelen-in-parijs">Lotte Kopecky wil ook op het WK baanwielrennen medailles pakken: "Ook met het oog op de Spelen in Parijs"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-05/lotte-kopecky-wil-ook-op-het-wk-baanwielrennen-medailles-pakken-ook-met-het-oog-op-de-spelen-in-parijs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/dimitar-berbatov-wil-voorzitter-worden-van-de-bulgaarse-voetbalbond-je-moet-het-hoofd-afhakken-figuurlijk-gesproken-en-iets-nieuws-bouwen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6RuPzPy4rVrbhoOzXZj1n3CvXXTqXADUP_9KyC0qHaNgUpz7kO4rCnBTrAE4FdykvpYSboZnZAILfkIT70baVII8=w400-h280-p-e365" alt="Dimitar Berbatov wil voorzitter worden van de Bulgaarse voetbalbond: &quot;Je moet het hoofd afhakken, figuurlijk gesproken, en iets nieuws bouwen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6RuPzPy4rVrbhoOzXZj1n3CvXXTqXADUP_9KyC0qHaNgUpz7kO4rCnBTrAE4FdykvpYSboZnZAILfkIT70baVII8=w400-h280-p-e365" alt="Dimitar Berbatov wil voorzitter worden van de Bulgaarse voetbalbond: &quot;Je moet het hoofd afhakken, figuurlijk gesproken, en iets nieuws bouwen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-10-05/dimitar-berbatov-wil-voorzitter-worden-van-de-bulgaarse-voetbalbond-je-moet-het-hoofd-afhakken-figuurlijk-gesproken-en-iets-nieuws-bouwen">Dimitar Berbatov wil voorzitter worden van de Bulgaarse voetbalbond: "Je moet het hoofd afhakken, figuurlijk gesproken, en iets nieuws bouwen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/bulgarije/bulgarije"><img src="https://static.sportid.be/images/soccer/teams/Bulgaria.png" alt="Bulgarije" title="Bulgarije" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/dimitar-berbatov-wil-voorzitter-worden-van-de-bulgaarse-voetbalbond-je-moet-het-hoofd-afhakken-figuurlijk-gesproken-en-iets-nieuws-bouwen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/goed-nieuws-voor-kaa-gent-dat-sterkhouder-ziet-terugkeren-voor-de-conference-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aX7pGwH8lOCRlirROfo2ogvI3BWWd-iPBwPm1_ltBQbZNzXhbvcxQisrtswRjbJ9MSxeSEVK0M7fAmhkicQQLf_5G6XmB0N5Rug=w400-h280-p-e365" alt="Goed nieuws voor KAA Gent dat sterkhouder ziet terugkeren voor de Conference League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aX7pGwH8lOCRlirROfo2ogvI3BWWd-iPBwPm1_ltBQbZNzXhbvcxQisrtswRjbJ9MSxeSEVK0M7fAmhkicQQLf_5G6XmB0N5Rug=w400-h280-p-e365" alt="Goed nieuws voor KAA Gent dat sterkhouder ziet terugkeren voor de Conference League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-10-05/goed-nieuws-voor-kaa-gent-dat-sterkhouder-ziet-terugkeren-voor-de-conference-league">Goed nieuws voor KAA Gent dat sterkhouder ziet terugkeren voor de Conference League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/goed-nieuws-voor-kaa-gent-dat-sterkhouder-ziet-terugkeren-voor-de-conference-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/ajax-heeft-opvolger-van-marc-overmars-eindelijk-gevonden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1DhQsN22Zs2JS9F3xMctSF4WM3tqdSPGVi3ElL1V92vKBN9N7dllI0uaImoSaNprsKBKMv5kxwkxDCcJ-ah9_VPI1Tl2T_ZBpF0=w400-h280-p-e365" alt="&#039;Ajax heeft opvolger van Marc Overmars eindelijk gevonden&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1DhQsN22Zs2JS9F3xMctSF4WM3tqdSPGVi3ElL1V92vKBN9N7dllI0uaImoSaNprsKBKMv5kxwkxDCcJ-ah9_VPI1Tl2T_ZBpF0=w400-h280-p-e365" alt="&#039;Ajax heeft opvolger van Marc Overmars eindelijk gevonden&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-10-05/ajax-heeft-opvolger-van-marc-overmars-eindelijk-gevonden">'Ajax heeft opvolger van Marc Overmars eindelijk gevonden'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/napoli"><img src="https://static.sportid.be/images/soccer/teams/Napoli-icon.png" alt="Napoli" title="Napoli" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/ajax-heeft-opvolger-van-marc-overmars-eindelijk-gevonden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/roberto-martinez-ziet-grote-toekomst-voor-ken-nkuba-bij-de-rode-duivels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CUMZGenbTlsdFcoiqmgSi7Yjm98rNKUH22n0ha6BD4bWWmHa9pQAIgpoIHJlxhO1-CDnHsir8FZG5AQr_WT189qpyZb7P1Zjy4gC=w400-h280-p-e365" alt="Roberto Martinez ziet grote toekomst voor speler van Charleroi bij de Rode Duivels" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CUMZGenbTlsdFcoiqmgSi7Yjm98rNKUH22n0ha6BD4bWWmHa9pQAIgpoIHJlxhO1-CDnHsir8FZG5AQr_WT189qpyZb7P1Zjy4gC=w400-h280-p-e365" alt="Roberto Martinez ziet grote toekomst voor speler van Charleroi bij de Rode Duivels" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2022-10-05/roberto-martinez-ziet-grote-toekomst-voor-ken-nkuba-bij-de-rode-duivels">Roberto Martinez ziet grote toekomst voor speler van Charleroi bij de Rode Duivels</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/roberto-martinez-ziet-grote-toekomst-voor-ken-nkuba-bij-de-rode-duivels#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-05/-spaanse-klimmer-2-jaar-langer-bij-bahrain-victorious">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6j8nAN7tZvKKEHrZxMVv4qEHQCA6UBIJ4_QHIc3olGmI6XxZnuDsGGduTLuO1EQesjgPb7tbnx9symrPYLqUJd5dwr0U6OAT59gl5g=w400-h280-p-e365" alt="🎥 Spaanse klimmer 2 jaar langer bij Bahrain-Victorious" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6j8nAN7tZvKKEHrZxMVv4qEHQCA6UBIJ4_QHIc3olGmI6XxZnuDsGGduTLuO1EQesjgPb7tbnx9symrPYLqUJd5dwr0U6OAT59gl5g=w400-h280-p-e365" alt="🎥 Spaanse klimmer 2 jaar langer bij Bahrain-Victorious" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2022-10-05/-spaanse-klimmer-2-jaar-langer-bij-bahrain-victorious">🎥 Spaanse klimmer 2 jaar langer bij Bahrain-Victorious</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-05/-spaanse-klimmer-2-jaar-langer-bij-bahrain-victorious#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/johan-boskamp-gaat-door-als-ik-brugge-was-dan-zou-ik-dat-nu-doen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_gm8TYe03zzgIedCEFUXaRCKYZDS7Rmf0V_zHqm-uRum5Its1ikM4CHDJ93R7FXo-yByoE_iflA5oq_3obvkAI3mf8wO1BvNjIg=w400-h280-p-e365" alt="Johan Boskamp gaat door: &quot;Als ik Brugge was, dan zou ik dat nu doen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_gm8TYe03zzgIedCEFUXaRCKYZDS7Rmf0V_zHqm-uRum5Its1ikM4CHDJ93R7FXo-yByoE_iflA5oq_3obvkAI3mf8wO1BvNjIg=w400-h280-p-e365" alt="Johan Boskamp gaat door: &quot;Als ik Brugge was, dan zou ik dat nu doen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2022-10-05/johan-boskamp-gaat-door-als-ik-brugge-was-dan-zou-ik-dat-nu-doen">Johan Boskamp gaat door: "Als ik Brugge was, dan zou ik dat nu doen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/johan-boskamp-gaat-door-als-ik-brugge-was-dan-zou-ik-dat-nu-doen#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/wk-als-ultieme-doelstelling-ik-zou-zeker-niet-uitsluiten-dat-jutgla-meegaat">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/I0NmzukWOj596BvL5Yrs8UoD1rjHYIWHsbSLJWVHf_fvmTcm50dfrD7fuyRAd4bt6LQCSyCUaVfKH89mEnLqDYGiaxvODzmhcoAC=w400-h280-p-e365" alt="WK als ultieme doelstelling: &quot;Ik zou zeker niet uitsluiten dat Jutgla meegaat&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/I0NmzukWOj596BvL5Yrs8UoD1rjHYIWHsbSLJWVHf_fvmTcm50dfrD7fuyRAd4bt6LQCSyCUaVfKH89mEnLqDYGiaxvODzmhcoAC=w400-h280-p-e365" alt="WK als ultieme doelstelling: &quot;Ik zou zeker niet uitsluiten dat Jutgla meegaat&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-10-05/wk-als-ultieme-doelstelling-ik-zou-zeker-niet-uitsluiten-dat-jutgla-meegaat">WK als ultieme doelstelling: "Ik zou zeker niet uitsluiten dat Jutgla meegaat"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/wk-als-ultieme-doelstelling-ik-zou-zeker-niet-uitsluiten-dat-jutgla-meegaat#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-05/team-dsm-neemt-een-belg-mee-naar-de-ronde-van-lombardije">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/24BMnm4jFi_nJPiXSuSJ2tWuPtDP57TS1B8cXeM9PIcGFpey28_KiGQopd5fG4kbj9UhBA-jAVKqMDuqB-whR3XMkbzrctHCLW5a=w400-h280-p-e365" alt="Team DSM neemt een Belg mee naar de Ronde van Lombardije" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/24BMnm4jFi_nJPiXSuSJ2tWuPtDP57TS1B8cXeM9PIcGFpey28_KiGQopd5fG4kbj9UhBA-jAVKqMDuqB-whR3XMkbzrctHCLW5a=w400-h280-p-e365" alt="Team DSM neemt een Belg mee naar de Ronde van Lombardije" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2022-10-05/team-dsm-neemt-een-belg-mee-naar-de-ronde-van-lombardije">Team DSM neemt een Belg mee naar de Ronde van Lombardije</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-05/team-dsm-neemt-een-belg-mee-naar-de-ronde-van-lombardije#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-05/fabio-jakobsen-ziet-remco-evenepoel-al-naar-de-tour-de-france-gaan-maar-ik-ben-geen-wout-van-aert">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Zt581541lduSBz2meUbjpGSNKQ1P4A7_4GqqBO38ugtRZ5WcKs4W-xAwGCLwT5RPRlaqpXj97yEUO1NeGWpccr5henMZ65fLMZzM=w400-h280-p-e365" alt="Fabio Jakobsen ziet Remco Evenepoel al naar de Tour de France gaan, maar: &quot;Ik ben geen Wout Van Aert&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Zt581541lduSBz2meUbjpGSNKQ1P4A7_4GqqBO38ugtRZ5WcKs4W-xAwGCLwT5RPRlaqpXj97yEUO1NeGWpccr5henMZ65fLMZzM=w400-h280-p-e365" alt="Fabio Jakobsen ziet Remco Evenepoel al naar de Tour de France gaan, maar: &quot;Ik ben geen Wout Van Aert&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2022-10-05/fabio-jakobsen-ziet-remco-evenepoel-al-naar-de-tour-de-france-gaan-maar-ik-ben-geen-wout-van-aert">Fabio Jakobsen ziet Remco Evenepoel al naar de Tour de France gaan, maar: "Ik ben geen Wout Van Aert"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:26</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-05/fabio-jakobsen-ziet-remco-evenepoel-al-naar-de-tour-de-france-gaan-maar-ik-ben-geen-wout-van-aert#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/hoedje-af-voor-carl-hoefkens-het-kon-niet-en-toch-lijkt-hij-daar-in-te-slagen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/66NaiYkfAF07C54NoEmXiVb96iRmTw5hwUU7i20H10pDEbWLxysbHZRs5ce-JhtcUd5FQawDKuhVGqnBvXaCijtLmkE21f3QnnKH=w400-h280-p-e365" alt="Hoedje af voor Carl Hoefkens: &quot;Het kon niet en toch lijkt hij daar in te slagen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/66NaiYkfAF07C54NoEmXiVb96iRmTw5hwUU7i20H10pDEbWLxysbHZRs5ce-JhtcUd5FQawDKuhVGqnBvXaCijtLmkE21f3QnnKH=w400-h280-p-e365" alt="Hoedje af voor Carl Hoefkens: &quot;Het kon niet en toch lijkt hij daar in te slagen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-10-05/hoedje-af-voor-carl-hoefkens-het-kon-niet-en-toch-lijkt-hij-daar-in-te-slagen">Hoedje af voor Carl Hoefkens: "Het kon niet en toch lijkt hij daar in te slagen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/hoedje-af-voor-carl-hoefkens-het-kon-niet-en-toch-lijkt-hij-daar-in-te-slagen#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/eigenaars-van-standard-investeren-50-miljoen-euro-in-nieuwe-club">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YvZN9sQhzbQqgEeAIc9qlaB0yHL67aRPVHHuTzZC1A-z4FytYu5g03PZNhuTy3nevirjWLOd19A-v0Xz9Th0vstj0SBglyGN4Qs=w400-h280-p-e365" alt="Eigenaars van Standard investeren 50 miljoen euro in nieuwe club" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YvZN9sQhzbQqgEeAIc9qlaB0yHL67aRPVHHuTzZC1A-z4FytYu5g03PZNhuTy3nevirjWLOd19A-v0Xz9Th0vstj0SBglyGN4Qs=w400-h280-p-e365" alt="Eigenaars van Standard investeren 50 miljoen euro in nieuwe club" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-10-05/eigenaars-van-standard-investeren-50-miljoen-euro-in-nieuwe-club">Eigenaars van Standard investeren 50 miljoen euro in nieuwe club</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/eigenaars-van-standard-investeren-50-miljoen-euro-in-nieuwe-club#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/vreugde-bij-napoli-na-1-6-op-ajax-zelfs-maradona-zou-trots-geweest-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VRCQCYj2Kj_WNwyE24TXfzGNd5_ltBGlV6gKzoLeiyg9sZEAuf_epZ-vjR8JyWf5eRRkIztHcVSQdWVOSN9A8GvcGzLwJLocPnXP=w400-h280-p-e365" alt="Vreugde bij Napoli na 1-6 op Ajax: &quot;Zelfs Maradona zou trots geweest zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VRCQCYj2Kj_WNwyE24TXfzGNd5_ltBGlV6gKzoLeiyg9sZEAuf_epZ-vjR8JyWf5eRRkIztHcVSQdWVOSN9A8GvcGzLwJLocPnXP=w400-h280-p-e365" alt="Vreugde bij Napoli na 1-6 op Ajax: &quot;Zelfs Maradona zou trots geweest zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-10-05/vreugde-bij-napoli-na-1-6-op-ajax-zelfs-maradona-zou-trots-geweest-zijn">Vreugde bij Napoli na 1-6 op Ajax: "Zelfs Maradona zou trots geweest zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/napoli"><img src="https://static.sportid.be/images/soccer/teams/Napoli-icon.png" alt="Napoli" title="Napoli" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/vreugde-bij-napoli-na-1-6-op-ajax-zelfs-maradona-zou-trots-geweest-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/rode-duivels-houden-fifa-ranking-ondanks-nederlaag-tegen-nederland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2ELrwMb7NDeUEStmmGXnOJb7iv2KwnCKhPaj5zUP2r63-ckE67hMYdIYlIqmMx0Iie5IWCGDPAYp700vySP0NPAy4yZC0JUZYIfy=w400-h280-p-e365" alt="Rode Duivels houden FIFA-ranking ondanks nederlaag tegen Nederland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2ELrwMb7NDeUEStmmGXnOJb7iv2KwnCKhPaj5zUP2r63-ckE67hMYdIYlIqmMx0Iie5IWCGDPAYp700vySP0NPAy4yZC0JUZYIfy=w400-h280-p-e365" alt="Rode Duivels houden FIFA-ranking ondanks nederlaag tegen Nederland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-10-05/rode-duivels-houden-fifa-ranking-ondanks-nederlaag-tegen-nederland">Rode Duivels houden FIFA-ranking ondanks nederlaag tegen Nederland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/rode-duivels-houden-fifa-ranking-ondanks-nederlaag-tegen-nederland#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/bayer-leverkusen-heeft-al-opvolger-klaarstaan-voor-trainer-gerardo-seoane">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Vw0b7LfntKTfgAb3CgdDr2AbhHSTxWrmBrNVboEEGQnXYOzF8wUhs7cY8PTfaiZC4IbTDa2ek1YIcbTwSgwTe2qtXKYtiC62dlKJ=w400-h280-p-e365" alt="&#039;Bayer Leverkusen heeft al opvolger klaarstaan voor trainer Gerardo Seoane&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Vw0b7LfntKTfgAb3CgdDr2AbhHSTxWrmBrNVboEEGQnXYOzF8wUhs7cY8PTfaiZC4IbTDa2ek1YIcbTwSgwTe2qtXKYtiC62dlKJ=w400-h280-p-e365" alt="&#039;Bayer Leverkusen heeft al opvolger klaarstaan voor trainer Gerardo Seoane&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-10-05/bayer-leverkusen-heeft-al-opvolger-klaarstaan-voor-trainer-gerardo-seoane">'Bayer Leverkusen heeft al opvolger klaarstaan voor trainer Gerardo Seoane'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/fc-porto"><img src="https://static.sportid.be/images/soccer/teams/FC-Porto-icon.png" alt="FC Porto" title="FC Porto" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayer-leverkusen"><img src="https://static.sportid.be/images/soccer/teams/Bayer-Leverkusen-icon.png" alt="Bayer Leverkusen" title="Bayer Leverkusen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/bayer-leverkusen-heeft-al-opvolger-klaarstaan-voor-trainer-gerardo-seoane#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-05/nairo-quintana-gelinkt-aan-astana-tramadolzaak-wordt-op-12-oktober-behandeld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vSQhKO8gPi_paV7hlw7PKnUIcqhFfX6vKTOku_2ttKSMj9lWaHbxdZS9meZavsvv5R-GXav35QL5DkO75QctIsT3NozGCjZNAQc=w400-h280-p-e365" alt="Nairo Quintana gelinkt aan Astana, tramadolzaak wordt op 12 oktober behandeld" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vSQhKO8gPi_paV7hlw7PKnUIcqhFfX6vKTOku_2ttKSMj9lWaHbxdZS9meZavsvv5R-GXav35QL5DkO75QctIsT3NozGCjZNAQc=w400-h280-p-e365" alt="Nairo Quintana gelinkt aan Astana, tramadolzaak wordt op 12 oktober behandeld" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2022-10-05/nairo-quintana-gelinkt-aan-astana-tramadolzaak-wordt-op-12-oktober-behandeld">Nairo Quintana gelinkt aan Astana, tramadolzaak wordt op 12 oktober behandeld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-05/nairo-quintana-gelinkt-aan-astana-tramadolzaak-wordt-op-12-oktober-behandeld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/racing-genk-stoot-door-in-youth-league-na-winst-in-praag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-27_xvUPC8ab7dOFai1cBFUzJino6LMdYnSqe3kle7fFV2eeL3F_qcsMOv2T8zcE_H1DZVY_9z-HhweDEj7aedJTWbef3vz_vkP6=w400-h280-p-e365" alt="Racing Genk stoot door in Youth League na winst in Praag" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-27_xvUPC8ab7dOFai1cBFUzJino6LMdYnSqe3kle7fFV2eeL3F_qcsMOv2T8zcE_H1DZVY_9z-HhweDEj7aedJTWbef3vz_vkP6=w400-h280-p-e365" alt="Racing Genk stoot door in Youth League na winst in Praag" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-10-05/racing-genk-stoot-door-in-youth-league-na-winst-in-praag">Racing Genk stoot door in Youth League na winst in Praag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/racing-genk-stoot-door-in-youth-league-na-winst-in-praag#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/ex-rode-duivel-streng-over-voetballerij-dat-kan-je-niet-uitleggen-aan-een-gewone-arbeider">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ojr79NRLYLCeKQV4BfoSlcATnsrwPttEkfRm0eeNHLmVdLZztyEb1mR7xPfD2W8A1n4fIFrbQ9sAmiKilPxkgmdAZuKN68M1HVvOQQ=w400-h280-p-e365" alt="Ex-Rode Duivel streng over voetballerij: &quot;Dat kan je niet uitleggen aan een gewone arbeider&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ojr79NRLYLCeKQV4BfoSlcATnsrwPttEkfRm0eeNHLmVdLZztyEb1mR7xPfD2W8A1n4fIFrbQ9sAmiKilPxkgmdAZuKN68M1HVvOQQ=w400-h280-p-e365" alt="Ex-Rode Duivel streng over voetballerij: &quot;Dat kan je niet uitleggen aan een gewone arbeider&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2022-10-05/ex-rode-duivel-streng-over-voetballerij-dat-kan-je-niet-uitleggen-aan-een-gewone-arbeider">Ex-Rode Duivel streng over voetballerij: "Dat kan je niet uitleggen aan een gewone arbeider"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cercle_brugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/roeselare"><img src="https://static.sportid.be/images/soccer/teams/roeselare.png" alt="Roeselare" title="Roeselare" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvo.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/ex-rode-duivel-streng-over-voetballerij-dat-kan-je-niet-uitleggen-aan-een-gewone-arbeider#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-05/titelverdediger-tadej-pogacar-sterkt-omringd-in-de-ronde-van-lombardije">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ydgs4INsDqMGyXBQ11bkHdUTbf5h8GnwF_rkB8W1vqa1wITaBAGAzzd6BvSAomrtpolaXI37pVBptTut_NrXe6Z3pSstDkR8Re_4lQ=w400-h280-p-e365" alt="Titelverdediger Tadej Pogacar sterkt omringd in de Ronde van Lombardije" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ydgs4INsDqMGyXBQ11bkHdUTbf5h8GnwF_rkB8W1vqa1wITaBAGAzzd6BvSAomrtpolaXI37pVBptTut_NrXe6Z3pSstDkR8Re_4lQ=w400-h280-p-e365" alt="Titelverdediger Tadej Pogacar sterkt omringd in de Ronde van Lombardije" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2022-10-05/titelverdediger-tadej-pogacar-sterkt-omringd-in-de-ronde-van-lombardije">Titelverdediger Tadej Pogacar sterkt omringd in de Ronde van Lombardije</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-05/titelverdediger-tadej-pogacar-sterkt-omringd-in-de-ronde-van-lombardije#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/incidenten-met-didier-lamkel-ze-eisen-een-eerste-ontslag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kpIAk7ONUwTCukTfuu7riV1jn80ZV326LKGybRjwWL21rkZ6B3yIjn9ic5Hzc1zC4j0zeZfnBKa8iOQfav3jZl45NbZONKH3scR5tQ=w400-h280-p-e365" alt="Incidenten met Didier Lamkel Zé eisen een eerste ontslag" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kpIAk7ONUwTCukTfuu7riV1jn80ZV326LKGybRjwWL21rkZ6B3yIjn9ic5Hzc1zC4j0zeZfnBKa8iOQfav3jZl45NbZONKH3scR5tQ=w400-h280-p-e365" alt="Incidenten met Didier Lamkel Zé eisen een eerste ontslag" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-10-05/incidenten-met-didier-lamkel-ze-eisen-een-eerste-ontslag">Incidenten met Didier Lamkel Zé eisen een eerste ontslag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/incidenten-met-didier-lamkel-ze-eisen-een-eerste-ontslag#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/mazzu-over-ploeg-die-verzwakt-zou-zijn-ten-opzichte-van-vorig-seizoen-niet-mijn-rol-om-te-vergelijken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Y5UvLPcM3b1tJ5HZNk2eLh_dyXln5GNZx7aOmqnRCU6g539DCbMjbeye65xfvf90YfF8A18ZlMG2I6jELcPTDiNvKhsDp_38wfTL=w400-h280-p-e365" alt="Mazzu over ploeg die verzwakt zou zijn ten opzichte van vorig seizoen: &quot;Niet mijn rol om te vergelijken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Y5UvLPcM3b1tJ5HZNk2eLh_dyXln5GNZx7aOmqnRCU6g539DCbMjbeye65xfvf90YfF8A18ZlMG2I6jELcPTDiNvKhsDp_38wfTL=w400-h280-p-e365" alt="Mazzu over ploeg die verzwakt zou zijn ten opzichte van vorig seizoen: &quot;Niet mijn rol om te vergelijken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-10-05/mazzu-over-ploeg-die-verzwakt-zou-zijn-ten-opzichte-van-vorig-seizoen-niet-mijn-rol-om-te-vergelijken">Mazzu over ploeg die verzwakt zou zijn ten opzichte van vorig seizoen: "Niet mijn rol om te vergelijken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:49</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/west-ham-utd"><img src="https://static.sportid.be/images/soccer/teams/West-Ham-United-icon.png" alt="West Ham Utd" title="West Ham Utd" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/mazzu-over-ploeg-die-verzwakt-zou-zijn-ten-opzichte-van-vorig-seizoen-niet-mijn-rol-om-te-vergelijken#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-05/bingoal-pauwels-sauces-wb-trekt-franse-bergkoning-uit-cro-race-en-ronde-van-bulgarije-aan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AiNAdk5YoQzieJ5mlHpFW9j-vurEjhpeCgt8KQ_It4V4I3_tNqr4DkfxNMLJANhqZ8wuK9spx5Lbo5FMn5xcqyM=w400-h280-p-e365" alt="Bingoal Pauwels Sauces WB trekt Franse bergkoning uit CRO Race en Ronde van Bulgarije aan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AiNAdk5YoQzieJ5mlHpFW9j-vurEjhpeCgt8KQ_It4V4I3_tNqr4DkfxNMLJANhqZ8wuK9spx5Lbo5FMn5xcqyM=w400-h280-p-e365" alt="Bingoal Pauwels Sauces WB trekt Franse bergkoning uit CRO Race en Ronde van Bulgarije aan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2022-10-05/bingoal-pauwels-sauces-wb-trekt-franse-bergkoning-uit-cro-race-en-ronde-van-bulgarije-aan">Bingoal Pauwels Sauces WB trekt Franse bergkoning uit CRO Race en Ronde van Bulgarije aan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-05/bingoal-pauwels-sauces-wb-trekt-franse-bergkoning-uit-cro-race-en-ronde-van-bulgarije-aan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/hein-vanhaezebrouck-op-zijn-hoede-met-aa-gent-weinig-uitblinkers-maar-brede-kern">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6wyrMS5mIw55pMOpx7j0I7P6iInMgTuibQkFNDuUDxVadbz_Gc_TkzP3JxVppRjSCvcukPrLs4YZ7JtxOCiD2HfoQcIQnrC9hoUv=w400-h280-p-e365" alt="Hein Vanhaezebrouck op zijn hoede met AA Gent: &quot;Weinig uitblinkers, maar brede kern&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6wyrMS5mIw55pMOpx7j0I7P6iInMgTuibQkFNDuUDxVadbz_Gc_TkzP3JxVppRjSCvcukPrLs4YZ7JtxOCiD2HfoQcIQnrC9hoUv=w400-h280-p-e365" alt="Hein Vanhaezebrouck op zijn hoede met AA Gent: &quot;Weinig uitblinkers, maar brede kern&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-10-05/hein-vanhaezebrouck-op-zijn-hoede-met-aa-gent-weinig-uitblinkers-maar-brede-kern">Hein Vanhaezebrouck op zijn hoede met AA Gent: "Weinig uitblinkers, maar brede kern"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/hein-vanhaezebrouck-op-zijn-hoede-met-aa-gent-weinig-uitblinkers-maar-brede-kern#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/officieel-japhet-muanza-verlaat-royal-antwerp-fc">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Rc0zlOkvUTSfyslSJZu0JLeNWY-DHmxorXyv_ULuZxEeHYWq8WxCcW2pDLiQDX0LOe6JWBe5Nle4YY3HpAIY_2TjivC_AAxIV0E=w400-h280-p-e365" alt="📷 OFFICIEEL Japhet Muanza verlaat Royal Antwerp FC" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Rc0zlOkvUTSfyslSJZu0JLeNWY-DHmxorXyv_ULuZxEeHYWq8WxCcW2pDLiQDX0LOe6JWBe5Nle4YY3HpAIY_2TjivC_AAxIV0E=w400-h280-p-e365" alt="📷 OFFICIEEL Japhet Muanza verlaat Royal Antwerp FC" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2022-10-05/officieel-japhet-muanza-verlaat-royal-antwerp-fc">📷 OFFICIEEL Japhet Muanza verlaat Royal Antwerp FC</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/roemenie/cfr-cluj"><img src="https://static.sportid.be/images/soccer/teams/cfr-cluj.png" alt="CFR Cluj" title="CFR Cluj" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/officieel-japhet-muanza-verlaat-royal-antwerp-fc#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/extra-blessurezorgen-voor-fc-barcelona-na-duel-in-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gLMWskGBl5sJxSKCjX2peb6zKiouYZkXoC75KJwcEmCsFp0XfKwAgtDzVPLG6821EFa3vS1n0-L1xZ6gJCAWokJo5JAKbI8Ui6eF=w400-h280-p-e365" alt="Extra blessurezorgen voor FC Barcelona na duel in Champions League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gLMWskGBl5sJxSKCjX2peb6zKiouYZkXoC75KJwcEmCsFp0XfKwAgtDzVPLG6821EFa3vS1n0-L1xZ6gJCAWokJo5JAKbI8Ui6eF=w400-h280-p-e365" alt="Extra blessurezorgen voor FC Barcelona na duel in Champions League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-10-05/extra-blessurezorgen-voor-fc-barcelona-na-duel-in-champions-league">Extra blessurezorgen voor FC Barcelona na duel in Champions League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/extra-blessurezorgen-voor-fc-barcelona-na-duel-in-champions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2022-10-05/beker-van-belgie-twee-duels-tussen-eersteklassers-in-achtste-finale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0aH6jw_VTSV8yo3I2oRl6wdShFFh_dRQ07xPGU-xAMEgQwq8QOwFBcUWloOXkGwSRDQmhzsq5poHJFEq1UHXd6xjbkHkAIKcrJE8=w400-h280-p-e365" alt="Beker van België: twee duels tussen eersteklassers in achtste finale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0aH6jw_VTSV8yo3I2oRl6wdShFFh_dRQ07xPGU-xAMEgQwq8QOwFBcUWloOXkGwSRDQmhzsq5poHJFEq1UHXd6xjbkHkAIKcrJE8=w400-h280-p-e365" alt="Beker van België: twee duels tussen eersteklassers in achtste finale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.basketbalkrant.be/nieuws/2022-10-05/beker-van-belgie-twee-duels-tussen-eersteklassers-in-achtste-finale">Beker van België: twee duels tussen eersteklassers in achtste finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2022-10-05/beker-van-belgie-twee-duels-tussen-eersteklassers-in-achtste-finale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-05/arkea-samsic-verlengt-contract-van-lie-gesbert-en-drie-andere-fransen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hAkcUYKUw_w07ANhofhWlB9z4g5qirLQESNf2tGbY4QUU-IBEP_zuV0unAlcHwe5sBFhDB93uTFgikhhENQagHLb=w400-h280-p-e365" alt="Arkéa-Samsic verlengt contract van Élie Gesbert en drie andere Fransen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hAkcUYKUw_w07ANhofhWlB9z4g5qirLQESNf2tGbY4QUU-IBEP_zuV0unAlcHwe5sBFhDB93uTFgikhhENQagHLb=w400-h280-p-e365" alt="Arkéa-Samsic verlengt contract van Élie Gesbert en drie andere Fransen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2022-10-05/arkea-samsic-verlengt-contract-van-lie-gesbert-en-drie-andere-fransen">Arkéa-Samsic verlengt contract van Élie Gesbert en drie andere Fransen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-05/arkea-samsic-verlengt-contract-van-lie-gesbert-en-drie-andere-fransen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-05/fc-barcelona-post-goal-van-de-speeldag-en-daar-kunnen-fans-niet-mee-lachen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Yj8SbgvlATCaiwQdczSJMyuPOhl3Pzyi-pGtAN_KWEIqXK3Wy8LhrmaujjCxF6_WtWG9Sx2PAB7tu2W1xQTHpCDQuQspSGH1W2E=w400-h280-p-e365" alt="FC Barcelona post &#039;goal van de speeldag&#039; en daar kunnen fans niet mee lachen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Yj8SbgvlATCaiwQdczSJMyuPOhl3Pzyi-pGtAN_KWEIqXK3Wy8LhrmaujjCxF6_WtWG9Sx2PAB7tu2W1xQTHpCDQuQspSGH1W2E=w400-h280-p-e365" alt="FC Barcelona post &#039;goal van de speeldag&#039; en daar kunnen fans niet mee lachen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2022-10-05/fc-barcelona-post-goal-van-de-speeldag-en-daar-kunnen-fans-niet-mee-lachen">FC Barcelona post 'goal van de speeldag' en daar kunnen fans niet mee lachen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-05/fc-barcelona-post-goal-van-de-speeldag-en-daar-kunnen-fans-niet-mee-lachen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w165-h125-p-e365" alt="Bashir Abdi loopt in Londen naar een 3e plaats en is onder meer sneller dan legende Kenenisa Bekele" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele">Bashir Abdi loopt in Londen naar een 3e plaats en is onder meer sneller dan legende Kenenisa Bekele</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-07-24/carl-lewis-is-bezorgd-over-de-toekomst-van-de-atletiek">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SjiI3MEa0iGPrHiG9zdUHHB8yEM75mvAaJKysb_S3QXMKq21GxIbMmXcKBLQpL8pgEtiz-GDpgn2NUCf85MBeNgv=w165-h125-p-e365" alt="Carl Lewis is bezorgd over de toekomst van de atletiek" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/SjiI3MEa0iGPrHiG9zdUHHB8yEM75mvAaJKysb_S3QXMKq21GxIbMmXcKBLQpL8pgEtiz-GDpgn2NUCf85MBeNgv=w165-h125-p-e365" alt="Carl Lewis is bezorgd over de toekomst van de atletiek" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-07-24/carl-lewis-is-bezorgd-over-de-toekomst-van-de-atletiek">Carl Lewis is bezorgd over de toekomst van de atletiek</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-07-18/wk-goud-zit-in-de-pijpleiding-na-indrukwekkende-dag-nafi-thiam">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yTlY_QLP-QcDHLHgkLzuK2gMx6vckyqVc3nsSuXq4UAkuBD6Uw33fc48aPuo1TKB72zX2mtfUU2BI16I8hofKoI0QqgB28GjPTw=w165-h125-p-e365" alt="WK-goud zit in de pijpleiding na indrukwekkende dag Nafi Thiam" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/yTlY_QLP-QcDHLHgkLzuK2gMx6vckyqVc3nsSuXq4UAkuBD6Uw33fc48aPuo1TKB72zX2mtfUU2BI16I8hofKoI0QqgB28GjPTw=w165-h125-p-e365" alt="WK-goud zit in de pijpleiding na indrukwekkende dag Nafi Thiam" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-07-18/wk-goud-zit-in-de-pijpleiding-na-indrukwekkende-dag-nafi-thiam">WK-goud zit in de pijpleiding na indrukwekkende dag Nafi Thiam</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/thiam-nafissatou" class="btn btn-outline-dark my-1">Nafissatou Thiam</a>
		<a href="/belgie/abdi-bashir" class="btn btn-outline-dark my-1">Bashir Abdi</a>
		<a href="/belgie/watrin-julien" class="btn btn-outline-dark my-1">Julien Watrin</a>
		<a href="/belgie/borlee-kevin2" class="btn btn-outline-dark my-1">Kevin Borlée</a>
		<a href="/belgie/sacoor-jonathan" class="btn btn-outline-dark my-1">Jonathan Sacoor</a>
		<a href="/belgie/borlee-dylan" class="btn btn-outline-dark my-1">Dylan Borlée</a>
		<a href="/belgie/noor-vidts" class="btn btn-outline-dark my-1">Vidts Noor</a>
		<a href="/belgie/doom-alexander" class="btn btn-outline-dark my-1">Alexander Doom</a>
		<a href="/belgie/couckuyt-paulien" class="btn btn-outline-dark my-1">Paulien Couckuyt</a>
		<a href="/belgie/van-den-broeck-naomi" class="btn btn-outline-dark my-1">Naomi Van den Broeck</a>
		<a href="/belgie/borlee-jonathan" class="btn btn-outline-dark my-1">Jonathan Borlée</a>
		<a href="/belgie/laus-camille" class="btn btn-outline-dark my-1">Camille Laus</a>
		<a href="/belgie/van-der-plaetsen-thomas" class="btn btn-outline-dark my-1">Thomas Van Der Plaetsen</a>
		<a href="/belgie/vanderelst-elise" class="btn btn-outline-dark my-1">Elise Vanderelst</a>
		<a href="/belgie/crestan-eliott" class="btn btn-outline-dark my-1">Eliott Crestan</a>
		<a href="/belgie/broeders-ben" class="btn btn-outline-dark my-1">Ben Broeders</a>
		<a href="/belgie/vervaet-jonas" class="btn btn-outline-dark my-1">Jonas Vervaet</a>
		<a href="/belgie/zagre-anne" class="btn btn-outline-dark my-1">Anne Zagré</a>
		<a href="/belgie/berings-eline" class="btn btn-outline-dark my-1">Eline Berings</a>
		<a href="/belgie/naert-koen" class="btn btn-outline-dark my-1">Koen Naert</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.atletiekkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Atletiekkrant-1555477991432036" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/atletiekkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele#webpage",
	"url": "https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele",
	"name": "Bashir Abdi loopt in de marathon van Londen naar een 3e plaats, de zege is voor Amos Kipruto",
	"inLanguage": "nl",
	"description": "Bashir Abdi is 3e geëindigd in de marathon van Londen. De zege was voor Amos Kipruto. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.atletiekkrant.be/#website",
		"url": "https://www.atletiekkrant.be/",
		"name": "Atletiekkrant.be",
		"description": "Alle info en nieuws uit de atletiekwereld",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/300x_/atletiekkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Atletiekkrant-1555477991432036"		    ,"https://twitter.com/atletiekkrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.atletiekkrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.atletiekkrant.be/contact#organization",
			"url": "https://www.atletiekkrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-10-02",
					"name": "02/10/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele",
					"name": "Bashir Abdi loopt in Londen naar een 3e plaats en is onder meer sneller dan legende Kenenisa Bekele"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "athletics", type: "news", typeID: 1999, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele#webpage"
		},
		"identifier":"https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele#article",
		"url":"https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele",
		"name": "Bashir Abdi loopt in de marathon van Londen naar een 3e plaats, de zege is voor Amos Kipruto",
		"headline": "Bashir Abdi loopt in de marathon van Londen naar een 3e plaats, de zege is voor Amos Kipruto",
		"alternativeHeadline": "Bashir Abdi loopt in Londen naar een 3e plaats en is onder meer sneller dan legende Kenenisa Bekele",
				"image": [{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w1200-h1200-p-e365",
			"height": 1200,
			"width": 1200
		}],
			"datePublished": "2022-10-02T14:04:00+02:00",
	"dateModified": "2022-10-02T14:05:44+02:00",
		"articleSection" : [ "Sports", "Atletiek", "Bashir Abdi" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Joachim Vandecauter"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.atletiekkrant.be/redactie#organization",
		"url": "https://www.atletiekkrant.be/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "Bashir Abdi is 3e geëindigd in de marathon van Londen. De zege was voor Amos Kipruto. ",
	"articleBody": "&lt;p&gt;Er stond veel mooi volk aan de start van de marathon van Londen. Normaal ging ook Mo Farah meelopen, maar op het laatste moment moest de Brit nog afhaken door een heupblessure.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Ook levende legende Kenenisa Bekele liep mee. Hij deed nooit echt mee voor de hoogste posities en moest al snel afhaken.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;a href=&quot;/belgie/abdi-bashir&quot;&gt;Bashir Abdi&lt;/a&gt; ging wel lang mee met de toppers, maar na 40 km versnel Amos Kipruto en die snelde naar de winst. &lt;a href=&quot;/belgie/abdi-bashir&quot;&gt;Abdi&lt;/a&gt; werkte samen met&amp;nbsp;Leul Gebresilase. Samen sprintten&amp;nbsp;ze voor de 2e plaats. Gebresilase had een iets betere eindsprint en &lt;a href=&quot;/belgie/abdi-bashir&quot;&gt;Abdi&lt;/a&gt; moest tevreden zijn met een 3e plaats.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele#webpage",
		"url": "https://www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.atletiekkrant.be/#website",
			"url": "https://www.atletiekkrant.be/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":576,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>