<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Eliud Kipchoge verbetert het wereldrecord op de marathon in Berlijn | Atletiekkrant.be</title>
		
						
		<meta name="title" content="Eliud Kipchoge verbetert het wereldrecord op de marathon in Berlijn | Atletiekkrant.be" />
		<meta name="description" content="Eliud Kipchoge heeft zijn eigen wereldrecord op de marathon verbeterd. Op de marathon in Berlijn verbeterde hij die met een halve minuut. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.atletiekkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/atletiekkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/atletiekkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/atletiekkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#39c9bb">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/atletiekkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn">
								<meta property="og:title" content="Eliud Kipchoge verbetert het wereldrecord op de marathon in Berlijn" />
		<meta property="og:description" content="Eliud Kipchoge heeft zijn eigen wereldrecord op de marathon verbeterd. Op de marathon in Berlijn verbeterde hij die met een halve minuut. " />
		<meta property="og:url" content="https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Atletiekkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-09-25T14:15:00+02:00" />
        <meta property="article:modified_time" content="2022-09-25T14:15:46+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/Atletiekkrant-1555477991432036" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@atletiekkrant">
        <meta name="twitter:creator" content="@atletiekkrant">
                <meta name="twitter:title" content="Eliud Kipchoge verbetert het wereldrecord op de marathon in Berlijn">
        <meta name="twitter:description" content="Eliud Kipchoge heeft zijn eigen wereldrecord op de marathon verbeterd. Op de marathon in Berlijn verbeterde hij die met een halve minuut. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022093010"></script><script async src="https://shared.mediahuis.be/cxense/cxense.atletiekkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/atletiek/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-atletiekkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="turquoise">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Atletiekkrant-1555477991432036" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/atletiekkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/atletiekkrant.png" alt="Atletiekkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Atletieknieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/atleten" title="Atleten">Atleten</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Eliud Kipchoge verbetert het wereldrecord op de marathon in Berlijn</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-09-25T14:15:00+02:00"><a href="/nieuws/2022-09-25">25 September 2022</a> 14:15</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2022-09-25%2Feliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Eliud%20Kipchoge%20verbetert%20het%20wereldrecord%20op%20de%20marathon%20in%20Berlijn&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2022-09-25%2Feliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w300-h250-p-e365" alt="Eliud Kipchoge verbetert het wereldrecord op de marathon in Berlijn" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w750-h500-p-e365" alt="Eliud Kipchoge verbetert het wereldrecord op de marathon in Berlijn" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Eliud Kipchoge heeft zijn eigen wereldrecord op de marathon verbeterd. Op de marathon in Berlijn verbeterde hij die met een halve minuut. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>De marathon in Berlijn wordt beschouwd als de snelste marathon ter wereld. Wereldrecordhouder Eliud Kipchoge stond aan de start en een nieuw wereldrecord lopen was zijn doel. Het wereldrecord stond op zijn naam: 2u01&#39;39&quot;.&nbsp;</p><p>De Olympische kampioen van 2016 en 2021 zag in Berlijn ideale omstandigheden. Al van bij de start legde hij een hoog tempo op. Halfweg zat Kipchoge met zijn hazen zelfs onder het schema om onder de 2 uur te blijven. Na 25 km waren alle hazen opgesoupeerd. Vanaf dan stond hij er alleen voor.&nbsp;</p><p>Kipchoge gaf nog wat terrein prijs en bleef uiteindelijk boven de 2 uur. Toch is 2 uur 1 minuut en 9 seconden een fenomenale prestatie. Over 6 weken wordt de Keniaan 38 jaar.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2022-09-25%2Feliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Eliud%20Kipchoge%20verbetert%20het%20wereldrecord%20op%20de%20marathon%20in%20Berlijn&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2022-09-25%2Feliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
				    			    					    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-09-02/een-memorial-van-damme-van-hoog-niveau-belgische-records-voor-cynthia-bolingo-en-julien-watrin-3-wereldjaarprestaties">Een Memorial Van Damme van hoog niveau: Belgische records voor Cynthia Bolingo en Julien Watrin, 3 wereldjaarprestaties</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-30/cant-in-meulebeke-op-een-van-haar-favoriet-omlopen-en-duidt-favoriete-aan-ik-kan-zowel-derde-als-achtste-eindigen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qGXrhrOeFNf4OjVuEuUznz5uPKkeAtadH0citvxuJJs-hqfQrkIdE6DNLU59QowJrLQZOuphg07YhDxP48G3EiAprEj2Uvc9L9A=w400-h280-p-e365" alt="Cant in Meulebeke op één van haar favoriet omlopen en duidt favoriete aan: &quot;Ik kan zowel derde als achtste eindigen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qGXrhrOeFNf4OjVuEuUznz5uPKkeAtadH0citvxuJJs-hqfQrkIdE6DNLU59QowJrLQZOuphg07YhDxP48G3EiAprEj2Uvc9L9A=w400-h280-p-e365" alt="Cant in Meulebeke op één van haar favoriet omlopen en duidt favoriete aan: &quot;Ik kan zowel derde als achtste eindigen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.wielerkrant.be/nieuws/2022-09-30/cant-in-meulebeke-op-een-van-haar-favoriet-omlopen-en-duidt-favoriete-aan-ik-kan-zowel-derde-als-achtste-eindigen">Cant in Meulebeke op één van haar favoriet omlopen en duidt favoriete aan: "Ik kan zowel derde als achtste eindigen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-30/cant-in-meulebeke-op-een-van-haar-favoriet-omlopen-en-duidt-favoriete-aan-ik-kan-zowel-derde-als-achtste-eindigen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-30/vijf-op-vijf-van-standard-zou-een-klein-beetje-historisch-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-s_jsd9ssInmaWDQV55ZU7Tk--xuBgJFHD4e5tGOkI0wjoHeFvH9HunOTL2xt6xl3t3uJ0OWjxqRC15PrMJNpvDEp0tKI26NzPk=w400-h280-p-e365" alt="Vijf op vijf van Standard zou een klein beetje historisch zijn" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-s_jsd9ssInmaWDQV55ZU7Tk--xuBgJFHD4e5tGOkI0wjoHeFvH9HunOTL2xt6xl3t3uJ0OWjxqRC15PrMJNpvDEp0tKI26NzPk=w400-h280-p-e365" alt="Vijf op vijf van Standard zou een klein beetje historisch zijn" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-09-30/vijf-op-vijf-van-standard-zou-een-klein-beetje-historisch-zijn">Vijf op vijf van Standard zou een klein beetje historisch zijn</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:48</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-30/vijf-op-vijf-van-standard-zou-een-klein-beetje-historisch-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-30/jumbo-visma-verwelkomt-21-jarig-brits-talent-en-laat-hem-nu-reeds-als-stagiair-koersen-in-italie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tt7LpsImVLFyk6GQcss6z_OxPwyT3z_ZaaJ6X4_hvRh3d5JHB1RJI-pWXpztfiZnbKFfIwp8lO-00rIBzjVpVA=w400-h280-p-e365" alt="Jumbo-Visma verwelkomt 21-jarig Brits talent en laat hem nu reeds als stagiair koersen in Italië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tt7LpsImVLFyk6GQcss6z_OxPwyT3z_ZaaJ6X4_hvRh3d5JHB1RJI-pWXpztfiZnbKFfIwp8lO-00rIBzjVpVA=w400-h280-p-e365" alt="Jumbo-Visma verwelkomt 21-jarig Brits talent en laat hem nu reeds als stagiair koersen in Italië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2022-09-30/jumbo-visma-verwelkomt-21-jarig-brits-talent-en-laat-hem-nu-reeds-als-stagiair-koersen-in-italie">Jumbo-Visma verwelkomt 21-jarig Brits talent en laat hem nu reeds als stagiair koersen in Italië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-30/jumbo-visma-verwelkomt-21-jarig-brits-talent-en-laat-hem-nu-reeds-als-stagiair-koersen-in-italie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-30/rudi-cossey-maakt-inschatting-hoeveel-punten-club-brugge-tegen-atletico-madrid-zal-pakken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yOlwp3Tid5lIPOru1859kKp6JmzWGuS6rIApZdzM65khNeDV9ebET8wzJwyT-8C2w4rXDUafeanWWLazTvbNKSAbxWIv1ONcgbBO=w400-h280-p-e365" alt="Rudi Cossey maakt inschatting hoeveel punten Club Brugge tegen Atletico Madrid zal pakken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yOlwp3Tid5lIPOru1859kKp6JmzWGuS6rIApZdzM65khNeDV9ebET8wzJwyT-8C2w4rXDUafeanWWLazTvbNKSAbxWIv1ONcgbBO=w400-h280-p-e365" alt="Rudi Cossey maakt inschatting hoeveel punten Club Brugge tegen Atletico Madrid zal pakken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-09-30/rudi-cossey-maakt-inschatting-hoeveel-punten-club-brugge-tegen-atletico-madrid-zal-pakken">Rudi Cossey maakt inschatting hoeveel punten Club Brugge tegen Atletico Madrid zal pakken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:29</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/sevilla"><img src="https://static.sportid.be/images/soccer/teams/Sevilla-icon.png" alt="Sevilla" title="Sevilla" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-30/rudi-cossey-maakt-inschatting-hoeveel-punten-club-brugge-tegen-atletico-madrid-zal-pakken#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-30/pieter-gerkens-einde-contract-bij-antwerp-van-niemand-al-iets-gehoord">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/L4YlnS7i3EpdeDxEJXNDylHPexEWVmvI1hmqp98IVUmAUcdUBzNb61crZgrYOlUU5zhZpXfAfHbVLkFWTQ2IWsno-JGpEMU7Uuc=w400-h280-p-e365" alt="Pieter Gerkens einde contract bij Antwerp: &quot;Van niemand al iets gehoord&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/L4YlnS7i3EpdeDxEJXNDylHPexEWVmvI1hmqp98IVUmAUcdUBzNb61crZgrYOlUU5zhZpXfAfHbVLkFWTQ2IWsno-JGpEMU7Uuc=w400-h280-p-e365" alt="Pieter Gerkens einde contract bij Antwerp: &quot;Van niemand al iets gehoord&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-09-30/pieter-gerkens-einde-contract-bij-antwerp-van-niemand-al-iets-gehoord">Pieter Gerkens einde contract bij Antwerp: "Van niemand al iets gehoord"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-30/pieter-gerkens-einde-contract-bij-antwerp-van-niemand-al-iets-gehoord#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-30/marc-sergeant-sneert-naar-lelangue-eerst-gat-maken-in-schip-en-dan-snel-het-zinkende-schip-verlaten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SUkOCX00HGd7D9-2vp9R1H9FPnY2dAPA_jnfF06x6jUcYiUExqh_lz91wBDMJd404pk7duofWRnYVDHQOPJ3MBnZ=w400-h280-p-e365" alt="Marc Sergeant sneert naar Lelangue: &quot;Eerst gat maken in schip en dan snel het zinkende schip verlaten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SUkOCX00HGd7D9-2vp9R1H9FPnY2dAPA_jnfF06x6jUcYiUExqh_lz91wBDMJd404pk7duofWRnYVDHQOPJ3MBnZ=w400-h280-p-e365" alt="Marc Sergeant sneert naar Lelangue: &quot;Eerst gat maken in schip en dan snel het zinkende schip verlaten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2022-09-30/marc-sergeant-sneert-naar-lelangue-eerst-gat-maken-in-schip-en-dan-snel-het-zinkende-schip-verlaten">Marc Sergeant sneert naar Lelangue: "Eerst gat maken in schip en dan snel het zinkende schip verlaten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-30/marc-sergeant-sneert-naar-lelangue-eerst-gat-maken-in-schip-en-dan-snel-het-zinkende-schip-verlaten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-30/-nog-op-dezelfde-golflengte-lefevere-gaat-op-restaurant-voor-leuk-zakendiner-met-remco-en-patrick-evenepoel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iJqbCCSdy8OZN5vBkYo7IMzAeIitn16X5FcMC_YD55BAuaTKaeuMCn7AEWMS_05cbwPH8F3JLx5WNDePtWjGAQ=w400-h280-p-e365" alt="📷 Nog op dezelfde golflengte: Lefevere gaat op restaurant voor &#039;leuk zakendiner&#039; met Remco en Patrick Evenepoel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iJqbCCSdy8OZN5vBkYo7IMzAeIitn16X5FcMC_YD55BAuaTKaeuMCn7AEWMS_05cbwPH8F3JLx5WNDePtWjGAQ=w400-h280-p-e365" alt="📷 Nog op dezelfde golflengte: Lefevere gaat op restaurant voor &#039;leuk zakendiner&#039; met Remco en Patrick Evenepoel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2022-09-30/-nog-op-dezelfde-golflengte-lefevere-gaat-op-restaurant-voor-leuk-zakendiner-met-remco-en-patrick-evenepoel">📷 Nog op dezelfde golflengte: Lefevere gaat op restaurant voor 'leuk zakendiner' met Remco en Patrick Evenepoel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-30/-nog-op-dezelfde-golflengte-lefevere-gaat-op-restaurant-voor-leuk-zakendiner-met-remco-en-patrick-evenepoel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-30/standard-op-een-na-grootste-aanhang-in-1a-we-zijn-geen-club-van-successupporters">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pmka074_Y61uOu3YRjp1nMz4I74-blZKe9GWJpgiMEFCjxpEYDhEeq22MDL_8AlzjwJcRKcGSnTmtf5pU2cr4g=w400-h280-p-e365" alt="Standard op één na grootste aanhang in 1A: &quot;We zijn geen club van successupporters&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pmka074_Y61uOu3YRjp1nMz4I74-blZKe9GWJpgiMEFCjxpEYDhEeq22MDL_8AlzjwJcRKcGSnTmtf5pU2cr4g=w400-h280-p-e365" alt="Standard op één na grootste aanhang in 1A: &quot;We zijn geen club van successupporters&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2022-09-30/standard-op-een-na-grootste-aanhang-in-1a-we-zijn-geen-club-van-successupporters">Standard op één na grootste aanhang in 1A: "We zijn geen club van successupporters"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-30/standard-op-een-na-grootste-aanhang-in-1a-we-zijn-geen-club-van-successupporters#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-30/personeelswijzigingen-contract-voor-gilbert-en-inzetten-op-jong-talent-lotto-ging-onder-lelangue-door-woelige-periode">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/inBuBh36nSIAiviP49cKEeBDcVV04lckSYcmRxqEkq_hIPdIAuZnnxAPy9jgZevi2yjvgoTIWWz30wrklG7IsRP6D4bRcs6zuSM=w400-h280-p-e365" alt="Personeelswijzigingen, contract voor Gilbert en inzetten op jong talent: Lotto ging onder Lelangue door woelige periode" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/inBuBh36nSIAiviP49cKEeBDcVV04lckSYcmRxqEkq_hIPdIAuZnnxAPy9jgZevi2yjvgoTIWWz30wrklG7IsRP6D4bRcs6zuSM=w400-h280-p-e365" alt="Personeelswijzigingen, contract voor Gilbert en inzetten op jong talent: Lotto ging onder Lelangue door woelige periode" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2022-09-30/personeelswijzigingen-contract-voor-gilbert-en-inzetten-op-jong-talent-lotto-ging-onder-lelangue-door-woelige-periode">Personeelswijzigingen, contract voor Gilbert en inzetten op jong talent: Lotto ging onder Lelangue door woelige periode</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-30/personeelswijzigingen-contract-voor-gilbert-en-inzetten-op-jong-talent-lotto-ging-onder-lelangue-door-woelige-periode#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-30/jong-genk-wil-scoren-in-de-challenger-pro-league-nog-steeds-haalbare-doelstelling">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4CC9b-ZoLU_boOGx11WU61OqgMFwZSqAcAFmkCUW-LRxiOo_upX1dmCyBZCiHnbX1egW-wYFwN2EtwAuDOPPzQ8YyRF4ObvKOA6m=w400-h280-p-e365" alt="Jong Genk wil scoren in de Challenger Pro League: &quot;Nog steeds haalbare doelstelling&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4CC9b-ZoLU_boOGx11WU61OqgMFwZSqAcAFmkCUW-LRxiOo_upX1dmCyBZCiHnbX1egW-wYFwN2EtwAuDOPPzQ8YyRF4ObvKOA6m=w400-h280-p-e365" alt="Jong Genk wil scoren in de Challenger Pro League: &quot;Nog steeds haalbare doelstelling&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-09-30/jong-genk-wil-scoren-in-de-challenger-pro-league-nog-steeds-haalbare-doelstelling">Jong Genk wil scoren in de Challenger Pro League: "Nog steeds haalbare doelstelling"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/fcv-dender-eh"><img src="https://static.sportid.be/images/soccer/teams/dender.png" alt="FCV Dender EH" title="FCV Dender EH" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk/jong-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="Jong Genk" title="Jong Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-30/jong-genk-wil-scoren-in-de-challenger-pro-league-nog-steeds-haalbare-doelstelling#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-30/oud-trainer-is-ervan-overtuigd-nardi-is-gemotiveerd-om-plek-als-eerste-doelman-af-te-dwingen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ooAEpHvnjm0oxlZ3wNKwyFaqjqalwAQKrbtBTKp1S-K7nqr3ZgXbXCXywBEdAkipl3lSIn1G1AH5W5py95GKREIrtP65gIcptZfmcA=w400-h280-p-e365" alt="Oud-trainer is ervan overtuigd: &quot;Nardi is gemotiveerd om plek als eerste doelman af te dwingen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ooAEpHvnjm0oxlZ3wNKwyFaqjqalwAQKrbtBTKp1S-K7nqr3ZgXbXCXywBEdAkipl3lSIn1G1AH5W5py95GKREIrtP65gIcptZfmcA=w400-h280-p-e365" alt="Oud-trainer is ervan overtuigd: &quot;Nardi is gemotiveerd om plek als eerste doelman af te dwingen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-09-30/oud-trainer-is-ervan-overtuigd-nardi-is-gemotiveerd-om-plek-als-eerste-doelman-af-te-dwingen">Oud-trainer is ervan overtuigd: "Nardi is gemotiveerd om plek als eerste doelman af te dwingen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-30/oud-trainer-is-ervan-overtuigd-nardi-is-gemotiveerd-om-plek-als-eerste-doelman-af-te-dwingen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-30/philippe-gilbert-niet-gevraagd-voor-functie-van-teammanager-bij-lotto-soudal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WkOrwQ21mSAEzeHlHmx8R_tjcnfuwxjtmqP-7qIyg1ASONBhB_Z5Khb1xntYhbYSawgir5KceJgMOZ3PagRh7J-Lz160LSjrAOA=w400-h280-p-e365" alt="&#039;Philippe Gilbert niet gevraagd voor functie van teammanager bij Lotto Soudal&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WkOrwQ21mSAEzeHlHmx8R_tjcnfuwxjtmqP-7qIyg1ASONBhB_Z5Khb1xntYhbYSawgir5KceJgMOZ3PagRh7J-Lz160LSjrAOA=w400-h280-p-e365" alt="&#039;Philippe Gilbert niet gevraagd voor functie van teammanager bij Lotto Soudal&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2022-09-30/philippe-gilbert-niet-gevraagd-voor-functie-van-teammanager-bij-lotto-soudal">'Philippe Gilbert niet gevraagd voor functie van teammanager bij Lotto Soudal'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:36</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-30/philippe-gilbert-niet-gevraagd-voor-functie-van-teammanager-bij-lotto-soudal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-30/kv-kortrijk-en-didier-lamkel-ze-de-win-win-situatie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Mpns_p_tCdp9zznI_xupfyGntwdRcs46YYZIoIOMpaKB6wFZNEqi71eHCX3-AXSmUM4sQ1C1oHP4odbfbnevNFQ87f8ftYemYCKh=w400-h280-p-e365" alt="KV Kortrijk en Didier Lamkel Zé: de win-win-situatie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Mpns_p_tCdp9zznI_xupfyGntwdRcs46YYZIoIOMpaKB6wFZNEqi71eHCX3-AXSmUM4sQ1C1oHP4odbfbnevNFQ87f8ftYemYCKh=w400-h280-p-e365" alt="KV Kortrijk en Didier Lamkel Zé: de win-win-situatie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2022-09-30/kv-kortrijk-en-didier-lamkel-ze-de-win-win-situatie">KV Kortrijk en Didier Lamkel Zé: de win-win-situatie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-30/kv-kortrijk-en-didier-lamkel-ze-de-win-win-situatie#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2022-09-30/thierry-neuville-kent-geen-goede-dag-en-zakt-weg-buiten-de-top-5-in-nieuw-zeeland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/taxEAxvk_Z4m6rvipiaHm7NBGR8D8zI8MjN0TOYTb-V6mYKQG_pyyRai6xi1bRKp9LKbhY1M0Ajj2R29CIBcbexcDgqcQUVOruw65w=w400-h280-p-e365" alt="Thierry Neuville kent &#039;geen goede dag&#039; en zakt weg buiten de top 5 in Nieuw-Zeeland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/taxEAxvk_Z4m6rvipiaHm7NBGR8D8zI8MjN0TOYTb-V6mYKQG_pyyRai6xi1bRKp9LKbhY1M0Ajj2R29CIBcbexcDgqcQUVOruw65w=w400-h280-p-e365" alt="Thierry Neuville kent &#039;geen goede dag&#039; en zakt weg buiten de top 5 in Nieuw-Zeeland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.autosportkrant.be/nieuws/2022-09-30/thierry-neuville-kent-geen-goede-dag-en-zakt-weg-buiten-de-top-5-in-nieuw-zeeland">Thierry Neuville kent 'geen goede dag' en zakt weg buiten de top 5 in Nieuw-Zeeland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2022-09-30/thierry-neuville-kent-geen-goede-dag-en-zakt-weg-buiten-de-top-5-in-nieuw-zeeland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-30/het-verhaal-van-brandon-mechele-en-het-loopt-altijd-op-dezelfde-manier-af">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/owWtqeUKtF_dqF1Y_QKGQmlrtVSxxINz8VInbNmbR_9ppGkTf7fA1Oi6E2gtKylaupQz8LLfFYQpww9DOrNWDPQJboa-PL7FvLY=w400-h280-p-e365" alt="Het verhaal van Brandon Mechele: &quot;En het loopt altijd op dezelfde manier af&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/owWtqeUKtF_dqF1Y_QKGQmlrtVSxxINz8VInbNmbR_9ppGkTf7fA1Oi6E2gtKylaupQz8LLfFYQpww9DOrNWDPQJboa-PL7FvLY=w400-h280-p-e365" alt="Het verhaal van Brandon Mechele: &quot;En het loopt altijd op dezelfde manier af&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2022-09-30/het-verhaal-van-brandon-mechele-en-het-loopt-altijd-op-dezelfde-manier-af">Het verhaal van Brandon Mechele: "En het loopt altijd op dezelfde manier af"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-30/het-verhaal-van-brandon-mechele-en-het-loopt-altijd-op-dezelfde-manier-af#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-30/wedstrijd-vernoemd-naar-cadel-evans-na-afgelaste-edities-door-corona-terug-op-kalender-in-2023">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1mUbPGsUd2UT0d9at5Ms_rSXDUYLHDZvbwlc84NrKcXrpaodDLTRNDjs6_yl_c_RrUgdxA_3lqPNaPQzn_WVMWQ=w400-h280-p-e365" alt="Wedstrijd vernoemd naar Cadel Evans na afgelaste edities door corona terug op kalender in 2023" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1mUbPGsUd2UT0d9at5Ms_rSXDUYLHDZvbwlc84NrKcXrpaodDLTRNDjs6_yl_c_RrUgdxA_3lqPNaPQzn_WVMWQ=w400-h280-p-e365" alt="Wedstrijd vernoemd naar Cadel Evans na afgelaste edities door corona terug op kalender in 2023" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2022-09-30/wedstrijd-vernoemd-naar-cadel-evans-na-afgelaste-edities-door-corona-terug-op-kalender-in-2023">Wedstrijd vernoemd naar Cadel Evans na afgelaste edities door corona terug op kalender in 2023</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-30/wedstrijd-vernoemd-naar-cadel-evans-na-afgelaste-edities-door-corona-terug-op-kalender-in-2023#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-30/hugo-camps-wil-ingrijpen-geef-de-vrijdagavonden-terug-aan-de-vrouwen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e365" alt="Hugo Camps wil ingrijpen: &quot;Geef de vrijdagavonden terug aan de vrouwen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e365" alt="Hugo Camps wil ingrijpen: &quot;Geef de vrijdagavonden terug aan de vrouwen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2022-09-30/hugo-camps-wil-ingrijpen-geef-de-vrijdagavonden-terug-aan-de-vrouwen">Hugo Camps wil ingrijpen: "Geef de vrijdagavonden terug aan de vrouwen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-30/hugo-camps-wil-ingrijpen-geef-de-vrijdagavonden-terug-aan-de-vrouwen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-30/peter-vandenbempt-hein-vanhaezebrouck-schudt-terecht-zijn-hoofd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NUk91IzWaybxGjyEAfglnR84obEXz-Kh4or0_RZDO7Jb73VqMyMoqjvu73u7U6WlcMg8tD-8Q0AvkJLTDURwcXr0qeh9dL-ilM7k=w400-h280-p-e365" alt="Peter Vandenbempt: &quot;Hein Vanhaezebrouck schudt terecht zijn hoofd&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NUk91IzWaybxGjyEAfglnR84obEXz-Kh4or0_RZDO7Jb73VqMyMoqjvu73u7U6WlcMg8tD-8Q0AvkJLTDURwcXr0qeh9dL-ilM7k=w400-h280-p-e365" alt="Peter Vandenbempt: &quot;Hein Vanhaezebrouck schudt terecht zijn hoofd&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2022-09-30/peter-vandenbempt-hein-vanhaezebrouck-schudt-terecht-zijn-hoofd">Peter Vandenbempt: "Hein Vanhaezebrouck schudt terecht zijn hoofd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-30/peter-vandenbempt-hein-vanhaezebrouck-schudt-terecht-zijn-hoofd#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-30/pletinckx-en-patris-bij-de-jonge-duivels-de-physical-coaches-grapten-dat-we-op-vakantie-waren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Pletinckx en Patris bij de Jonge Duivels: &quot;De physical coaches grapten dat we op vakantie waren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Pletinckx en Patris bij de Jonge Duivels: &quot;De physical coaches grapten dat we op vakantie waren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-09-30/pletinckx-en-patris-bij-de-jonge-duivels-de-physical-coaches-grapten-dat-we-op-vakantie-waren">Pletinckx en Patris bij de Jonge Duivels: "De physical coaches grapten dat we op vakantie waren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-30/pletinckx-en-patris-bij-de-jonge-duivels-de-physical-coaches-grapten-dat-we-op-vakantie-waren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-30/nederlandse-neoprof-bax-verbaast-door-valverde-formolo-en-co-te-kloppen-ook-voor-mezelf-een-verrassing">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1F1vKuAUNt8bMouiQwyPYpzzezz5KYlnJZ248SQdTPimYiaIouFbhM3kN0CFPw0-yLpTH4LT3Fl_-Tf9dfivLQ_GfS8JFGW5BEJ6=w400-h280-p-e365" alt="Nederlandse neoprof Bax verbaast door Valverde, Formolo &amp; co te kloppen: &quot;Ook voor mezelf een verrassing&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1F1vKuAUNt8bMouiQwyPYpzzezz5KYlnJZ248SQdTPimYiaIouFbhM3kN0CFPw0-yLpTH4LT3Fl_-Tf9dfivLQ_GfS8JFGW5BEJ6=w400-h280-p-e365" alt="Nederlandse neoprof Bax verbaast door Valverde, Formolo &amp; co te kloppen: &quot;Ook voor mezelf een verrassing&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2022-09-30/nederlandse-neoprof-bax-verbaast-door-valverde-formolo-en-co-te-kloppen-ook-voor-mezelf-een-verrassing">Nederlandse neoprof Bax verbaast door Valverde, Formolo & co te kloppen: "Ook voor mezelf een verrassing"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:48</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-30/nederlandse-neoprof-bax-verbaast-door-valverde-formolo-en-co-te-kloppen-ook-voor-mezelf-een-verrassing#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-30/edward-planckaert-alpecin-deceuninck-moet-onder-het-mes-en-ziet-seizoen-vroegtijdig-eindigen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ngu1sGmuaMjqVPw2C8b63Z4iz5CwkSmAtZum4H8q_Ktk5oQVLMqxMUuBQnF3IySfLWib0C_3-1rcfu2nS0QhKXXErxQHP2imMuLzYQ=w400-h280-p-e365" alt="Edward Planckaert (Alpecin-Deceuninck) moet onder het mes en ziet seizoen vroegtijdig eindigen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ngu1sGmuaMjqVPw2C8b63Z4iz5CwkSmAtZum4H8q_Ktk5oQVLMqxMUuBQnF3IySfLWib0C_3-1rcfu2nS0QhKXXErxQHP2imMuLzYQ=w400-h280-p-e365" alt="Edward Planckaert (Alpecin-Deceuninck) moet onder het mes en ziet seizoen vroegtijdig eindigen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2022-09-30/edward-planckaert-alpecin-deceuninck-moet-onder-het-mes-en-ziet-seizoen-vroegtijdig-eindigen">Edward Planckaert (Alpecin-Deceuninck) moet onder het mes en ziet seizoen vroegtijdig eindigen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-30/edward-planckaert-alpecin-deceuninck-moet-onder-het-mes-en-ziet-seizoen-vroegtijdig-eindigen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-30/john-lelangue-heeft-al-nieuwe-uitdaging-beet-na-vertrek-bij-lotto-zullen-binnenkort-communiceren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wToe9PZNF2Lmc5wa-QEqDZoaN4PBUcIf0VLKuERfnPlLEAjkKqniYKgFCPLNvorMnz9jgu7WQ8Rc08U6zhJS0zI=w400-h280-p-e365" alt="John Lelangue heeft al nieuwe uitdaging beet na vertrek bij Lotto: &quot;Zullen binnenkort communiceren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wToe9PZNF2Lmc5wa-QEqDZoaN4PBUcIf0VLKuERfnPlLEAjkKqniYKgFCPLNvorMnz9jgu7WQ8Rc08U6zhJS0zI=w400-h280-p-e365" alt="John Lelangue heeft al nieuwe uitdaging beet na vertrek bij Lotto: &quot;Zullen binnenkort communiceren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2022-09-30/john-lelangue-heeft-al-nieuwe-uitdaging-beet-na-vertrek-bij-lotto-zullen-binnenkort-communiceren">John Lelangue heeft al nieuwe uitdaging beet na vertrek bij Lotto: "Zullen binnenkort communiceren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-30/john-lelangue-heeft-al-nieuwe-uitdaging-beet-na-vertrek-bij-lotto-zullen-binnenkort-communiceren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-30/louis-van-gaal-moet-kiezen-vincent-janssen-of-brian-brobbey">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xETf1KgZF8u84vDNnHBlcjg2oiMdqcwKanJtgc6HC4yVmx1DgNZ-i3cew1My7NIhdckJL9GZ6JVgIFLClVjqqFVspWAzmqsh2kY=w400-h280-p-e365" alt="Louis van Gaal moet kiezen: Vincent Janssen of Brian Brobbey" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xETf1KgZF8u84vDNnHBlcjg2oiMdqcwKanJtgc6HC4yVmx1DgNZ-i3cew1My7NIhdckJL9GZ6JVgIFLClVjqqFVspWAzmqsh2kY=w400-h280-p-e365" alt="Louis van Gaal moet kiezen: Vincent Janssen of Brian Brobbey" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-09-30/louis-van-gaal-moet-kiezen-vincent-janssen-of-brian-brobbey">Louis van Gaal moet kiezen: Vincent Janssen of Brian Brobbey</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/go-ahead-eagles"><img src="https://static.sportid.be/images/soccer/teams/go_ahead_eagles.png" alt="Go Ahead Eagles" title="Go Ahead Eagles" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-30/louis-van-gaal-moet-kiezen-vincent-janssen-of-brian-brobbey#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-29/lotto-soudal-denkt-aan-axel-merckx-als-opvolger-van-john-lelangue">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8QD-IGny2t5ZHhpOnSp55e3k0fq4kKGF7qMy_tpunt64qJ8slKD_mqbkUVXczEkw-7HUZx3Q5GUMkdBv_JAaIQ=w400-h280-p-e365" alt="&#039;Lotto Soudal denkt aan Axel Merckx als opvolger van John Lelangue&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8QD-IGny2t5ZHhpOnSp55e3k0fq4kKGF7qMy_tpunt64qJ8slKD_mqbkUVXczEkw-7HUZx3Q5GUMkdBv_JAaIQ=w400-h280-p-e365" alt="&#039;Lotto Soudal denkt aan Axel Merckx als opvolger van John Lelangue&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2022-09-29/lotto-soudal-denkt-aan-axel-merckx-als-opvolger-van-john-lelangue">'Lotto Soudal denkt aan Axel Merckx als opvolger van John Lelangue'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-29/lotto-soudal-denkt-aan-axel-merckx-als-opvolger-van-john-lelangue#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-29/renato-neto-nog-steeds-zonder-club-ik-snap-de-terughoudendheid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OokEENkX-tMI6oXCbc0W3xtUJeIxexQQDf9TA0Y4XwEMrcz9d2bdP2f480UT7EMVjbWcPQwQ8n-3eygNQqjpL917=w400-h280-p-e365" alt="Renato Neto nog steeds zonder club: &quot;Ik snap de terughoudendheid&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OokEENkX-tMI6oXCbc0W3xtUJeIxexQQDf9TA0Y4XwEMrcz9d2bdP2f480UT7EMVjbWcPQwQ8n-3eygNQqjpL917=w400-h280-p-e365" alt="Renato Neto nog steeds zonder club: &quot;Ik snap de terughoudendheid&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-09-29/renato-neto-nog-steeds-zonder-club-ik-snap-de-terughoudendheid">Renato Neto nog steeds zonder club: "Ik snap de terughoudendheid"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-29/renato-neto-nog-steeds-zonder-club-ik-snap-de-terughoudendheid#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-09-29/joris-de-loore-moet-na-goede-start-en-setwinst-alsnog-het-hoofd-buigen-in-achtste-finales-orleans">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Il3TvSwr9HuoOG_1MAuAT9yIueC5YPh4qohftiUAIUHx0Tvvxq64gTc4tO6W4OOZOJZD7wfjgHLW_6PWvANH9t4=w400-h280-p-e365" alt="Joris De Loore moet na goede start en setwinst alsnog het hoofd buigen in achtste finales Orléans" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Il3TvSwr9HuoOG_1MAuAT9yIueC5YPh4qohftiUAIUHx0Tvvxq64gTc4tO6W4OOZOJZD7wfjgHLW_6PWvANH9t4=w400-h280-p-e365" alt="Joris De Loore moet na goede start en setwinst alsnog het hoofd buigen in achtste finales Orléans" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.tenniskrant.be/nieuws/2022-09-29/joris-de-loore-moet-na-goede-start-en-setwinst-alsnog-het-hoofd-buigen-in-achtste-finales-orleans">Joris De Loore moet na goede start en setwinst alsnog het hoofd buigen in achtste finales Orléans</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-09-29/joris-de-loore-moet-na-goede-start-en-setwinst-alsnog-het-hoofd-buigen-in-achtste-finales-orleans#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-29/custovic-gelooft-in-stunt-van-kortrijk-het-blijft-een-voetbalwedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4AB-iBzHBDgiwiYsOhfPPZ2TJyOlN5ds1ehXa_EVkMHGHgXcDZr8ZkvetkT0eRqOwLPSpWZ02LxbfEg2J15WMmA9iPSX8HmXSlA=w400-h280-p-e365" alt="Custovic gelooft in stunt van Kortrijk: &quot;Het blijft een voetbalwedstrijd&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4AB-iBzHBDgiwiYsOhfPPZ2TJyOlN5ds1ehXa_EVkMHGHgXcDZr8ZkvetkT0eRqOwLPSpWZ02LxbfEg2J15WMmA9iPSX8HmXSlA=w400-h280-p-e365" alt="Custovic gelooft in stunt van Kortrijk: &quot;Het blijft een voetbalwedstrijd&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2022-09-29/custovic-gelooft-in-stunt-van-kortrijk-het-blijft-een-voetbalwedstrijd">Custovic gelooft in stunt van Kortrijk: "Het blijft een voetbalwedstrijd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-29/custovic-gelooft-in-stunt-van-kortrijk-het-blijft-een-voetbalwedstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-29/deniz-undav-in-januari-naar-union-het-zou-zo-maar-kunnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/87ZT-8XVxTxJ_SQV7UwgdGE0-V1V1knV37FuhpF-vvaZpH0UgNt-QvDdh4uzbkmAofBXzBZ3JZFF7eeGYN68bW1mJsRf-APi3w=w400-h280-p-e365" alt="Deniz Undav in januari naar Union? Het zou zo maar kunnen..." width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/87ZT-8XVxTxJ_SQV7UwgdGE0-V1V1knV37FuhpF-vvaZpH0UgNt-QvDdh4uzbkmAofBXzBZ3JZFF7eeGYN68bW1mJsRf-APi3w=w400-h280-p-e365" alt="Deniz Undav in januari naar Union? Het zou zo maar kunnen..." width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-09-29/deniz-undav-in-januari-naar-union-het-zou-zo-maar-kunnen">Deniz Undav in januari naar Union? Het zou zo maar kunnen...</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-29/deniz-undav-in-januari-naar-union-het-zou-zo-maar-kunnen#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-29/danny-buijs-ziet-club-brugge-niet-als-hoogste-niveau-voor-bjorn-meijer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/icg_lKAG24STgy1-NPO19PfvdGLtEbhiR3_T3SrI6k1w8c8Y410mRzPdLqpI0eocZ-FK2_HNuBiz4AUGVYb-Wtm7edwVpXkQ71M=w400-h280-p-e365" alt="Danny Buijs ziet Club Brugge niet als hoogste niveau voor Bjorn Meijer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/icg_lKAG24STgy1-NPO19PfvdGLtEbhiR3_T3SrI6k1w8c8Y410mRzPdLqpI0eocZ-FK2_HNuBiz4AUGVYb-Wtm7edwVpXkQ71M=w400-h280-p-e365" alt="Danny Buijs ziet Club Brugge niet als hoogste niveau voor Bjorn Meijer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-09-29/danny-buijs-ziet-club-brugge-niet-als-hoogste-niveau-voor-bjorn-meijer">Danny Buijs ziet Club Brugge niet als hoogste niveau voor Bjorn Meijer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/groningen"><img src="https://static.sportid.be/images/soccer/teams/FC-Groningen-icon.png" alt="FC Groningen" title="FC Groningen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-29/danny-buijs-ziet-club-brugge-niet-als-hoogste-niveau-voor-bjorn-meijer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-29/philippe-clement-wil-niet-rekenen-ambities-in-elke-wedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F_Wq-WHtsT_tNPozMhzWUaLLIUdxMQXw_rRNq6OKCNFZpz36EsFiRB136NlIzK2s3-egucm_xRvVQ7sZm5caD7NdPp0WDY-8aDs2=w400-h280-p-e365" alt="Philippe Clément wil niet rekenen: &quot;Ambities in elke wedstrijd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F_Wq-WHtsT_tNPozMhzWUaLLIUdxMQXw_rRNq6OKCNFZpz36EsFiRB136NlIzK2s3-egucm_xRvVQ7sZm5caD7NdPp0WDY-8aDs2=w400-h280-p-e365" alt="Philippe Clément wil niet rekenen: &quot;Ambities in elke wedstrijd" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2022-09-29/philippe-clement-wil-niet-rekenen-ambities-in-elke-wedstrijd">Philippe Clément wil niet rekenen: "Ambities in elke wedstrijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/monaco"><img src="https://static.sportid.be/images/soccer/teams/monaco.png" alt="Monaco" title="Monaco" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-29/philippe-clement-wil-niet-rekenen-ambities-in-elke-wedstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-29/transferstormpje-zal-wellicht-koelen-zonder-blazen-of-ineos-moet-echt-met-het-grote-geld-over-brug-komen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6OaEL0CvIIGrFzwH4eLz_dTvsAB-Jc-d5k5i_uW4uMDHFCOEueLMed2BmFYokBUkI5q76SNWPcpwA0OTRFPOFgK3p6oZwuiUtvw=w400-h280-p-e365" alt="Transferstormpje zal wellicht koelen zonder blazen, of Ineos moet écht met het grote geld over brug komen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6OaEL0CvIIGrFzwH4eLz_dTvsAB-Jc-d5k5i_uW4uMDHFCOEueLMed2BmFYokBUkI5q76SNWPcpwA0OTRFPOFgK3p6oZwuiUtvw=w400-h280-p-e365" alt="Transferstormpje zal wellicht koelen zonder blazen, of Ineos moet écht met het grote geld over brug komen" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Opinie</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2022-09-29/transferstormpje-zal-wellicht-koelen-zonder-blazen-of-ineos-moet-echt-met-het-grote-geld-over-brug-komen">Transferstormpje zal wellicht koelen zonder blazen, of Ineos moet écht met het grote geld over brug komen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-29/transferstormpje-zal-wellicht-koelen-zonder-blazen-of-ineos-moet-echt-met-het-grote-geld-over-brug-komen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-29/boniface-doet-onthulling-had-ook-bij-twee-topclubs-in-1a-kunnen-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Boniface doet onthulling: &quot;Had ook bij twee topclubs in 1A kunnen spelen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Boniface doet onthulling: &quot;Had ook bij twee topclubs in 1A kunnen spelen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2022-09-29/boniface-doet-onthulling-had-ook-bij-twee-topclubs-in-1a-kunnen-spelen">Boniface doet onthulling: "Had ook bij twee topclubs in 1A kunnen spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:29</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-29/boniface-doet-onthulling-had-ook-bij-twee-topclubs-in-1a-kunnen-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-29/patrick-goots-geeft-zijn-mening-over-transfer-van-dieumerci-mbokani">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FtPYyLf-k_ruuxh8j92gxIlHnnk0i9Qx5L526p46r6VLV8nXvNg4bVsAhSjpOf3QUQYZqPUof5x2ssR_1eESYJbqj3uyA6bQHuiMnw=w400-h280-p-e365" alt="Patrick Goots geeft zijn mening over transfer van Dieumerci Mbokani" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FtPYyLf-k_ruuxh8j92gxIlHnnk0i9Qx5L526p46r6VLV8nXvNg4bVsAhSjpOf3QUQYZqPUof5x2ssR_1eESYJbqj3uyA6bQHuiMnw=w400-h280-p-e365" alt="Patrick Goots geeft zijn mening over transfer van Dieumerci Mbokani" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-09-29/patrick-goots-geeft-zijn-mening-over-transfer-van-dieumerci-mbokani">Patrick Goots geeft zijn mening over transfer van Dieumerci Mbokani</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sk-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="SK Beveren" title="SK Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-29/patrick-goots-geeft-zijn-mening-over-transfer-van-dieumerci-mbokani#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-29/ook-ploegleider-quick-step-aan-ineos-gelinkt-ik-ken-patrick-lefevere-al-lang-ik-zal-bij-quick-step-blijven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AVQo26kvXDzUlrOLtReD5OY0xr1YnPkNYFJ7NyzhpxmLFWHW0P16po_2rhLabQFUyFl2EYpSfIGt0lsDt42Xff4=w400-h280-p-e365" alt="Ook ploegleider Quick-Step aan Ineos gelinkt: &quot;Ik ken Patrick Lefevere al lang, ik zal bij Quick-Step blijven&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AVQo26kvXDzUlrOLtReD5OY0xr1YnPkNYFJ7NyzhpxmLFWHW0P16po_2rhLabQFUyFl2EYpSfIGt0lsDt42Xff4=w400-h280-p-e365" alt="Ook ploegleider Quick-Step aan Ineos gelinkt: &quot;Ik ken Patrick Lefevere al lang, ik zal bij Quick-Step blijven&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2022-09-29/ook-ploegleider-quick-step-aan-ineos-gelinkt-ik-ken-patrick-lefevere-al-lang-ik-zal-bij-quick-step-blijven">Ook ploegleider Quick-Step aan Ineos gelinkt: "Ik ken Patrick Lefevere al lang, ik zal bij Quick-Step blijven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-29/ook-ploegleider-quick-step-aan-ineos-gelinkt-ik-ken-patrick-lefevere-al-lang-ik-zal-bij-quick-step-blijven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-29/westerlo-klaar-voor-nieuwe-bekerstunt-en-voor-mij-nog-een-tikkeltje-specialer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pwoIqp2hXRnOeL8Dr239tKGoXZRdi1qfej6oZJjrw_yFJQdubqGX6OurAITNg42AQDSwMJ6chUHA_UBOFUzvtUgdKvfv2nFot1s=w400-h280-p-e365" alt="Westerlo klaar voor nieuwe bekerstunt: &quot;En voor mij nog een tikkeltje specialer&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pwoIqp2hXRnOeL8Dr239tKGoXZRdi1qfej6oZJjrw_yFJQdubqGX6OurAITNg42AQDSwMJ6chUHA_UBOFUzvtUgdKvfv2nFot1s=w400-h280-p-e365" alt="Westerlo klaar voor nieuwe bekerstunt: &quot;En voor mij nog een tikkeltje specialer&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-09-29/westerlo-klaar-voor-nieuwe-bekerstunt-en-voor-mij-nog-een-tikkeltje-specialer">Westerlo klaar voor nieuwe bekerstunt: "En voor mij nog een tikkeltje specialer"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:47</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-29/westerlo-klaar-voor-nieuwe-bekerstunt-en-voor-mij-nog-een-tikkeltje-specialer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-29/jumbo-visma-heeft-meeste-overwinningen-in-2022-in-de-world-tour-twee-belgische-ploegen-in-de-top-vijf">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Fp1paHONYp-2p51fIWUV8ysikBPGII3O5jllpNwr9jMiQSLhQV8ppuCpcvtpS3iB8HyNY2p6nWlCggsC_-1zZ97IniAUubx5ip5y6A=w400-h280-p-e365" alt="Jumbo-Visma heeft meeste overwinningen in 2022 in de World Tour, twee Belgische ploegen in de top vijf" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Fp1paHONYp-2p51fIWUV8ysikBPGII3O5jllpNwr9jMiQSLhQV8ppuCpcvtpS3iB8HyNY2p6nWlCggsC_-1zZ97IniAUubx5ip5y6A=w400-h280-p-e365" alt="Jumbo-Visma heeft meeste overwinningen in 2022 in de World Tour, twee Belgische ploegen in de top vijf" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2022-09-29/jumbo-visma-heeft-meeste-overwinningen-in-2022-in-de-world-tour-twee-belgische-ploegen-in-de-top-vijf">Jumbo-Visma heeft meeste overwinningen in 2022 in de World Tour, twee Belgische ploegen in de top vijf</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-29/jumbo-visma-heeft-meeste-overwinningen-in-2022-in-de-world-tour-twee-belgische-ploegen-in-de-top-vijf#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-07-24/carl-lewis-is-bezorgd-over-de-toekomst-van-de-atletiek">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/SjiI3MEa0iGPrHiG9zdUHHB8yEM75mvAaJKysb_S3QXMKq21GxIbMmXcKBLQpL8pgEtiz-GDpgn2NUCf85MBeNgv=w165-h125-p-e365" alt="Carl Lewis is bezorgd over de toekomst van de atletiek" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-07-24/carl-lewis-is-bezorgd-over-de-toekomst-van-de-atletiek">Carl Lewis is bezorgd over de toekomst van de atletiek</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-07-18/wk-goud-zit-in-de-pijpleiding-na-indrukwekkende-dag-nafi-thiam">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yTlY_QLP-QcDHLHgkLzuK2gMx6vckyqVc3nsSuXq4UAkuBD6Uw33fc48aPuo1TKB72zX2mtfUU2BI16I8hofKoI0QqgB28GjPTw=w165-h125-p-e365" alt="WK-goud zit in de pijpleiding na indrukwekkende dag Nafi Thiam" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/yTlY_QLP-QcDHLHgkLzuK2gMx6vckyqVc3nsSuXq4UAkuBD6Uw33fc48aPuo1TKB72zX2mtfUU2BI16I8hofKoI0QqgB28GjPTw=w165-h125-p-e365" alt="WK-goud zit in de pijpleiding na indrukwekkende dag Nafi Thiam" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-07-18/wk-goud-zit-in-de-pijpleiding-na-indrukwekkende-dag-nafi-thiam">WK-goud zit in de pijpleiding na indrukwekkende dag Nafi Thiam</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-07-25/belgian-tornados-maken-het-opnieuw-waar-op-het-wk-en-zorgen-voor-een-derde-belgische-medaille">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JqNu4h_W8rJe3JwTdpaRX87_ct9mwQ3EJ3RqqBOYz2aqZGHN1njtot6X45TleKUGfsAEkAdyYXJFKaHQzWEHvhLqTIijBaWbKJ6Y=w165-h125-p-e365" alt="Belgian Tornados maken het opnieuw waar op het WK en zorgen voor een derde Belgische medaille" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/JqNu4h_W8rJe3JwTdpaRX87_ct9mwQ3EJ3RqqBOYz2aqZGHN1njtot6X45TleKUGfsAEkAdyYXJFKaHQzWEHvhLqTIijBaWbKJ6Y=w165-h125-p-e365" alt="Belgian Tornados maken het opnieuw waar op het WK en zorgen voor een derde Belgische medaille" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-07-25/belgian-tornados-maken-het-opnieuw-waar-op-het-wk-en-zorgen-voor-een-derde-belgische-medaille">Belgian Tornados maken het opnieuw waar op het WK en zorgen voor een derde Belgische medaille</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/thiam-nafissatou" class="btn btn-outline-dark my-1">Nafissatou Thiam</a>
		<a href="/belgie/abdi-bashir" class="btn btn-outline-dark my-1">Bashir Abdi</a>
		<a href="/belgie/borlee-kevin2" class="btn btn-outline-dark my-1">Kevin Borlée</a>
		<a href="/belgie/watrin-julien" class="btn btn-outline-dark my-1">Julien Watrin</a>
		<a href="/belgie/borlee-dylan" class="btn btn-outline-dark my-1">Dylan Borlée</a>
		<a href="/belgie/sacoor-jonathan" class="btn btn-outline-dark my-1">Jonathan Sacoor</a>
		<a href="/belgie/noor-vidts" class="btn btn-outline-dark my-1">Vidts Noor</a>
		<a href="/belgie/doom-alexander" class="btn btn-outline-dark my-1">Alexander Doom</a>
		<a href="/belgie/couckuyt-paulien" class="btn btn-outline-dark my-1">Paulien Couckuyt</a>
		<a href="/belgie/laus-camille" class="btn btn-outline-dark my-1">Camille Laus</a>
		<a href="/belgie/van-der-plaetsen-thomas" class="btn btn-outline-dark my-1">Thomas Van Der Plaetsen</a>
		<a href="/belgie/van-den-broeck-naomi" class="btn btn-outline-dark my-1">Naomi Van den Broeck</a>
		<a href="/belgie/borlee-jonathan" class="btn btn-outline-dark my-1">Jonathan Borlée</a>
		<a href="/belgie/broeders-ben" class="btn btn-outline-dark my-1">Ben Broeders</a>
		<a href="/belgie/vervaet-jonas" class="btn btn-outline-dark my-1">Jonas Vervaet</a>
		<a href="/belgie/zagre-anne" class="btn btn-outline-dark my-1">Anne Zagré</a>
		<a href="/belgie/berings-eline" class="btn btn-outline-dark my-1">Eline Berings</a>
		<a href="/belgie/naert-koen" class="btn btn-outline-dark my-1">Koen Naert</a>
		<a href="/belgie/kimeli-isaac" class="btn btn-outline-dark my-1">Isaac Kimeli</a>
		<a href="/belgie/verbruggen-hanne" class="btn btn-outline-dark my-1">Hanne Verbruggen</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.atletiekkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Atletiekkrant-1555477991432036" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/atletiekkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn#webpage",
	"url": "https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn",
	"name": "Eliud Kipchoge verbetert het wereldrecord op de marathon in Berlijn",
	"inLanguage": "nl",
	"description": "Eliud Kipchoge heeft zijn eigen wereldrecord op de marathon verbeterd. Op de marathon in Berlijn verbeterde hij die met een halve minuut. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.atletiekkrant.be/#website",
		"url": "https://www.atletiekkrant.be/",
		"name": "Atletiekkrant.be",
		"description": "Alle info en nieuws uit de atletiekwereld",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/300x_/atletiekkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Atletiekkrant-1555477991432036"		    ,"https://twitter.com/atletiekkrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.atletiekkrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.atletiekkrant.be/contact#organization",
			"url": "https://www.atletiekkrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-09-25",
					"name": "25/09/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn",
					"name": "Eliud Kipchoge verbetert het wereldrecord op de marathon in Berlijn"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "athletics", type: "news", typeID: 1997, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn#webpage"
		},
		"identifier":"https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn#article",
		"url":"https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn",
		"name": "Eliud Kipchoge verbetert het wereldrecord op de marathon in Berlijn",
		"headline": "Eliud Kipchoge verbetert het wereldrecord op de marathon in Berlijn",
		"alternativeHeadline": "Eliud Kipchoge verbetert het wereldrecord op de marathon in Berlijn",
				"image": [{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/XMpzfbkRzVipUv5xB3ZNyvIL3E4SIF5jr1U36CQCfWwSCM0YDkXip1kOUudLqACGTlgzTMWNX7IuN0ZQIKb0DuQ3=w1200-h1200-p-e365",
			"height": 1200,
			"width": 1200
		}],
			"datePublished": "2022-09-25T14:15:00+02:00",
	"dateModified": "2022-09-25T14:15:46+02:00",
		"articleSection" : [ "Sports", "Atletiek" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Joachim Vandecauter"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.atletiekkrant.be/redactie#organization",
		"url": "https://www.atletiekkrant.be/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "Eliud Kipchoge heeft zijn eigen wereldrecord op de marathon verbeterd. Op de marathon in Berlijn verbeterde hij die met een halve minuut. ",
	"articleBody": "&lt;p&gt;De marathon in Berlijn wordt beschouwd als de snelste marathon ter wereld. Wereldrecordhouder Eliud Kipchoge stond aan de start en een nieuw wereldrecord lopen was zijn doel. Het wereldrecord stond op zijn naam: 2u01&amp;#39;39&amp;quot;.&amp;nbsp;&lt;/p&gt;&lt;p&gt;De Olympische kampioen van 2016 en 2021 zag in Berlijn ideale omstandigheden. Al van bij de start legde hij een hoog tempo op. Halfweg zat Kipchoge met zijn hazen zelfs onder het schema om onder de 2 uur te blijven. Na 25 km waren alle hazen opgesoupeerd. Vanaf dan stond hij er alleen voor.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Kipchoge gaf nog wat terrein prijs en bleef uiteindelijk boven de 2 uur. Toch is 2 uur 1 minuut en 9 seconden een fenomenale prestatie. Over 6 weken wordt de Keniaan 38 jaar.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn#webpage",
		"url": "https://www.atletiekkrant.be/nieuws/2022-09-25/eliud-kipchoge-verbetert-het-wereldrecord-op-de-marathon-in-berlijn",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.atletiekkrant.be/#website",
			"url": "https://www.atletiekkrant.be/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":293,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>