<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Geen finale voor Ismael Debjani op de 1.500 meter: onze landgenoot is uitgeschakeld werd in de halve finales | Atletiekkrant.be</title>
		
		<meta name="title" content="Geen finale voor Ismael Debjani op de 1.500 meter: onze landgenoot is uitgeschakeld werd in de halve finales | Atletiekkrant.be" />
		<meta name="description" content="Ismael Debjani is er niet in geslaagd om zich te plaatsen voor de finale op de 1.500 meter. In zijn halve finale eindigde onze landgenoot namelijk op de elfde plaats, wat niet genoeg was voor een plaats in de finale. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.atletiekkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/atletiekkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/atletiekkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/atletiekkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#39c9bb">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/atletiekkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.atletiekkrant.be/nieuws/2021-08-05/geen-finale-voor-ismael-debjani-op-de-1500-meter-onze-landgenoot-is-uitgeschakeld-werd-in-de-halve-finales">
				<meta property="og:title" content="Geen finale voor Ismael Debjani op de 1.500 meter: onze landgenoot is uitgeschakeld werd in de halve finales" />
		<meta property="og:description" content="Ismael Debjani is er niet in geslaagd om zich te plaatsen voor de finale op de 1.500 meter. In zijn halve finale eindigde onze landgenoot namelijk op de elfde plaats, wat niet genoeg was voor een plaats in de finale. " />
		<meta property="og:url" content="https://www.atletiekkrant.be/nieuws/2021-08-05/geen-finale-voor-ismael-debjani-op-de-1500-meter-onze-landgenoot-is-uitgeschakeld-werd-in-de-halve-finales" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Atletiekkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.atletiekkrant.be/nieuws/2021-08-05/geen-finale-voor-ismael-debjani-op-de-1500-meter-onze-landgenoot-is-uitgeschakeld-werd-in-de-halve-finales/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-08-05" />
        <meta property="article:modified_time" content="2021-08-05" />
                <meta property="article:publisher" content="https://www.facebook.com/Atletiekkrant-1555477991432036" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Ismael Debjani" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@atletiekkrant">
        <meta name="twitter:creator" content="@atletiekkrant">
                <meta name="twitter:title" content="Geen finale voor Ismael Debjani op de 1.500 meter: onze landgenoot is uitgeschakeld werd in de halve finales">
        <meta name="twitter:description" content="Ismael Debjani is er niet in geslaagd om zich te plaatsen voor de finale op de 1.500 meter. In zijn halve finale eindigde onze landgenoot namelijk op de elfde plaats, wat niet genoeg was voor een plaats in de finale. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-atletiekkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="turquoise">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Atletiekkrant-1555477991432036" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/atletiekkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/atletiekkrant.png" alt="Atletiekkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Atletieknieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/atleten" title="Atleten">Atleten</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="//www.sport-planet.eu/olympische-spelen"><img alt="Tokyo 2021" title="Tokyo 2021" src="https://static.sportid.be/images/flags/olymp.gif" width="16" height="16"/> OS 2021</a></li>
															</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Geen finale voor Ismael Debjani op de 1.500 meter: onze landgenoot is uitgeschakeld werd in de halve finales</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-08-05T14:19:00+02:00"><a href="/nieuws/2021-08-05">Gisteren</a> 14:19</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2021-08-05%2Fgeen-finale-voor-ismael-debjani-op-de-1500-meter-onze-landgenoot-is-uitgeschakeld-werd-in-de-halve-finales" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Geen%20finale%20voor%20Ismael%20Debjani%20op%20de%201.500%20meter%3A%20onze%20landgenoot%20is%20uitgeschakeld%20werd%20in%20de%20halve%20finales&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2021-08-05%2Fgeen-finale-voor-ismael-debjani-op-de-1500-meter-onze-landgenoot-is-uitgeschakeld-werd-in-de-halve-finales" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2021-08-05/geen-finale-voor-ismael-debjani-op-de-1500-meter-onze-landgenoot-is-uitgeschakeld-werd-in-de-halve-finales" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w300-h250-p-e365" alt="Geen finale voor Ismael Debjani op de 1.500 meter: onze landgenoot is uitgeschakeld werd in de halve finales" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w750-h500-p-e365" alt="Geen finale voor Ismael Debjani op de 1.500 meter: onze landgenoot is uitgeschakeld werd in de halve finales" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Ismael Debjani is er niet in geslaagd om zich te plaatsen voor de finale op de 1.500 meter. In zijn halve finale eindigde onze landgenoot namelijk op de elfde plaats, wat niet genoeg was voor een plaats in de finale. </p>
						            						<div id="article_text">
            				    <p>Deze ochtend stonden de halve finales op het programma in de 1.500 meter en <a href="/belgie/debjani-ismael">Ismael Debjani</a> is er uiteindelijk niet in geslaagd om zich te plaatsen voor de grote finale op deze discipline. Hij eindigde op de elfde plaats in zijn halve finale.&nbsp;</p><p>Hij moest bij de eerste vijf eindigen om zich te plaatsen voor de finale in Tokio, dus de Olympische Spelen zitten er zo op voor <a href="/belgie/debjani-ismael">Debjani</a>. later deze middag is het nog uitkijken naar de prestaties van Thiam en Vidts in de zevenkamp.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2021-08-05%2Fgeen-finale-voor-ismael-debjani-op-de-1500-meter-onze-landgenoot-is-uitgeschakeld-werd-in-de-halve-finales" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Geen%20finale%20voor%20Ismael%20Debjani%20op%20de%201.500%20meter%3A%20onze%20landgenoot%20is%20uitgeschakeld%20werd%20in%20de%20halve%20finales&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2021-08-05%2Fgeen-finale-voor-ismael-debjani-op-de-1500-meter-onze-landgenoot-is-uitgeschakeld-werd-in-de-halve-finales" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2021-08-05/geen-finale-voor-ismael-debjani-op-de-1500-meter-onze-landgenoot-is-uitgeschakeld-werd-in-de-halve-finales" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/debjani-ismael" class="btn btn-dark">Ismael Debjani</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-08-05/belgian-cheetahs-lopen-belgisch-record-en-plaatsen-zich-voor-de-finale-op-de-4x400-meter">Belgian Cheetahs lopen Belgisch record en plaatsen zich voor de finale op de 4x400 meter</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-08-05/opnieuw-gouden-medaille-voor-nafi-thiam-ook-sterke-prestatie-noor-vidts-maar-net-niet-voldoende-voor-het-podium">Opnieuw gouden medaille voor Nafi Thiam! Ook sterke prestatie Noor Vidts, maar net niet voldoende voor het podium</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-05/opnieuw-gouden-medaille-voor-nafi-thiam-ook-sterke-prestatie-noor-vidts-maar-net-niet-voldoende-voor-het-podium">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hxwVYrcTNZzGe9j_1B35cDI8bK8NuwHdET1_d9mPaeF34Z7t5edGoTAA2H85G9OSVA_h0vIAgWRiaaFnpF6lTx0=w400-h280-p-e365" alt="Opnieuw gouden medaille voor Nafi Thiam! Ook sterke prestatie Noor Vidts, maar net niet voldoende voor het podium" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hxwVYrcTNZzGe9j_1B35cDI8bK8NuwHdET1_d9mPaeF34Z7t5edGoTAA2H85G9OSVA_h0vIAgWRiaaFnpF6lTx0=w400-h280-p-e365" alt="Opnieuw gouden medaille voor Nafi Thiam! Ook sterke prestatie Noor Vidts, maar net niet voldoende voor het podium" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-08-05/opnieuw-gouden-medaille-voor-nafi-thiam-ook-sterke-prestatie-noor-vidts-maar-net-niet-voldoende-voor-het-podium">Opnieuw gouden medaille voor Nafi Thiam! Ook sterke prestatie Noor Vidts, maar net niet voldoende voor het podium</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-05/opnieuw-gouden-medaille-voor-nafi-thiam-ook-sterke-prestatie-noor-vidts-maar-net-niet-voldoende-voor-het-podium#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-05/belgian-cheetahs-lopen-belgisch-record-en-plaatsen-zich-voor-de-finale-op-de-4x400-meter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/i6JwMouLHdhS3ylvyF6j-bMUbbmqak207KplVmU-GXUjdpfrWpaLqgF8xF0vXB-yXL2A-c-m_q-8kKwEK4IOq2Y=w400-h280-p-e365" alt="Belgian Cheetahs lopen Belgisch record en plaatsen zich voor de finale op de 4x400 meter" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/i6JwMouLHdhS3ylvyF6j-bMUbbmqak207KplVmU-GXUjdpfrWpaLqgF8xF0vXB-yXL2A-c-m_q-8kKwEK4IOq2Y=w400-h280-p-e365" alt="Belgian Cheetahs lopen Belgisch record en plaatsen zich voor de finale op de 4x400 meter" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-08-05/belgian-cheetahs-lopen-belgisch-record-en-plaatsen-zich-voor-de-finale-op-de-4x400-meter">Belgian Cheetahs lopen Belgisch record en plaatsen zich voor de finale op de 4x400 meter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-05/belgian-cheetahs-lopen-belgisch-record-en-plaatsen-zich-voor-de-finale-op-de-4x400-meter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/laci-gaat-0-3-onderuit-tegen-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xNQW2hvfchXEgsCngoF0RFQsUC1wJhd8v3Is4HIgFzWjZanM-a0eUVB_OdNlSfE4w3HqSE7fPS6SfcxeugQ66GQRaG_vujza2IOFzA=w400-h280-p-e365" alt="Refaelov begeleidt Anderlecht naar eerste overwinning in dertien wedstrijden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xNQW2hvfchXEgsCngoF0RFQsUC1wJhd8v3Is4HIgFzWjZanM-a0eUVB_OdNlSfE4w3HqSE7fPS6SfcxeugQ66GQRaG_vujza2IOFzA=w400-h280-p-e365" alt="Refaelov begeleidt Anderlecht naar eerste overwinning in dertien wedstrijden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-08-05/laci-gaat-0-3-onderuit-tegen-anderlecht">Refaelov begeleidt Anderlecht naar eerste overwinning in dertien wedstrijden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/laci-gaat-0-3-onderuit-tegen-anderlecht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/aa-gent-haalt-dubbele-achterstand-op-maar-geraakt-niet-verder-dan-gelijkspel-tegen-rfs">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uqd4GR83hhHsv-a_smxbTAdsZ77jN8kPxfPtli_WELhjdC5dvjDsHA_vJvklCWWnQ65WsB8UMRQ89cF9mWt3sS9Y-Kzs5HrklUKn=w400-h280-p-e365" alt="Schaamrood op de wangen verbleekt slechts een beetje: AA Gent trekt met gelijke stand naar Riga" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uqd4GR83hhHsv-a_smxbTAdsZ77jN8kPxfPtli_WELhjdC5dvjDsHA_vJvklCWWnQ65WsB8UMRQ89cF9mWt3sS9Y-Kzs5HrklUKn=w400-h280-p-e365" alt="Schaamrood op de wangen verbleekt slechts een beetje: AA Gent trekt met gelijke stand naar Riga" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-08-05/aa-gent-haalt-dubbele-achterstand-op-maar-geraakt-niet-verder-dan-gelijkspel-tegen-rfs">Schaamrood op de wangen verbleekt slechts een beetje: AA Gent trekt met gelijke stand naar Riga</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/aa-gent-haalt-dubbele-achterstand-op-maar-geraakt-niet-verder-dan-gelijkspel-tegen-rfs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/kaa-gent-aast-op-thomas-henry-van-oh-leuven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9uELuos2CxWF4DuHEfyrj5cYW4Esr2l8jZQ4LZd275d1fZgjx6k_P5ymDCG4hJzKI23PD7WaQwcxRSx55CG7AQJFRvf0ke6vpQAp=w400-h280-p-e365" alt="&#039;Gent wil (deel van) miljoenen van Yaremchuk gebruiken om aanvaller weg te halen bij andere Belgische eersteklasser&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9uELuos2CxWF4DuHEfyrj5cYW4Esr2l8jZQ4LZd275d1fZgjx6k_P5ymDCG4hJzKI23PD7WaQwcxRSx55CG7AQJFRvf0ke6vpQAp=w400-h280-p-e365" alt="&#039;Gent wil (deel van) miljoenen van Yaremchuk gebruiken om aanvaller weg te halen bij andere Belgische eersteklasser&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-08-05/kaa-gent-aast-op-thomas-henry-van-oh-leuven">'Gent wil (deel van) miljoenen van Yaremchuk gebruiken om aanvaller weg te halen bij andere Belgische eersteklasser'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/kaa-gent-aast-op-thomas-henry-van-oh-leuven#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/trabzonspor-wil-bas-dost-van-club-brugge-naar-turkije-halen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4IdM6xQVVS2G7vDrEvHPQJgtGFTnPOwXXV698kAnv0fIgAmdELWKE3Ks3MZ9E8kUZkpOLRpqJ2Hohvh7mtKBSmzFAYcxwLosuy-T=w400-h280-p-e365" alt="Mannaert en Verhaeghe moeten een héél moeilijke knoop doorhakken: Nederlander nu verkopen of volgend seizoen gratis zien vertrekken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4IdM6xQVVS2G7vDrEvHPQJgtGFTnPOwXXV698kAnv0fIgAmdELWKE3Ks3MZ9E8kUZkpOLRpqJ2Hohvh7mtKBSmzFAYcxwLosuy-T=w400-h280-p-e365" alt="Mannaert en Verhaeghe moeten een héél moeilijke knoop doorhakken: Nederlander nu verkopen of volgend seizoen gratis zien vertrekken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-08-05/trabzonspor-wil-bas-dost-van-club-brugge-naar-turkije-halen">Mannaert en Verhaeghe moeten een héél moeilijke knoop doorhakken: Nederlander nu verkopen of volgend seizoen gratis zien vertrekken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/trabzonspor-wil-bas-dost-van-club-brugge-naar-turkije-halen#comments"><span class="fa fa-comment"></span> <small>26</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/al-ahly-wil-percy-tau-overnemen-van-brighton-en-hove-albion">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SC-wkdHocVgEYqJ92dXSqzZVkK9Zx7MmjTWfqJjOs3nq12MpTVq2MK9A9LD4YJI6nZ8Fn9pHM1a1se_KyvdDzVCqrJA0-Wm7v5L9=w400-h280-p-e365" alt="&#039;Percy Tau moet vertrekken bij Brighton en kiest voor héél opvallend avontuur&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SC-wkdHocVgEYqJ92dXSqzZVkK9Zx7MmjTWfqJjOs3nq12MpTVq2MK9A9LD4YJI6nZ8Fn9pHM1a1se_KyvdDzVCqrJA0-Wm7v5L9=w400-h280-p-e365" alt="&#039;Percy Tau moet vertrekken bij Brighton en kiest voor héél opvallend avontuur&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-08-05/al-ahly-wil-percy-tau-overnemen-van-brighton-en-hove-albion">'Percy Tau moet vertrekken bij Brighton en kiest voor héél opvallend avontuur'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:46</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/al-ahly-wil-percy-tau-overnemen-van-brighton-en-hove-albion#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/hein-ziet-rfs-niet-als-kneusje-onderschat-het-niveau-van-andere-landen-niet-gelukkig-tellen-uitdoelpunten-niet-dubbel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/f5kcSSb65Blza4FcrEyeIABiHEIZWQyq3H4spb-bYNAE4TZG3YEa0bhkVnSjqymEablqbI_Y1K7Y-sslaA5tRcUJDhPUDwUjsd18ag=w400-h280-p-e365" alt="Hein ziet RFS niet als kneusje: &quot;Onderschat het niveau van andere landen niet, gelukkig tellen uitdoelpunten niet dubbel&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/f5kcSSb65Blza4FcrEyeIABiHEIZWQyq3H4spb-bYNAE4TZG3YEa0bhkVnSjqymEablqbI_Y1K7Y-sslaA5tRcUJDhPUDwUjsd18ag=w400-h280-p-e365" alt="Hein ziet RFS niet als kneusje: &quot;Onderschat het niveau van andere landen niet, gelukkig tellen uitdoelpunten niet dubbel&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-08-05/hein-ziet-rfs-niet-als-kneusje-onderschat-het-niveau-van-andere-landen-niet-gelukkig-tellen-uitdoelpunten-niet-dubbel">Hein ziet RFS niet als kneusje: "Onderschat het niveau van andere landen niet, gelukkig tellen uitdoelpunten niet dubbel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/hein-ziet-rfs-niet-als-kneusje-onderschat-het-niveau-van-andere-landen-niet-gelukkig-tellen-uitdoelpunten-niet-dubbel#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/clermont-foot-63-en-kaa-gent-worden-aan-adrien-trebel-van-rsc-anderlecht-gelinkt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZtXk8dcRHiYU8pfsJkCn3IuhtC-8RBKie8YB5IIYGArxDhlsm8wGiSBW2ycAYGDJmO4UEiUxq2Qgyws1WPfYRpoFhQCAWOOedfmw=w400-h280-p-e365" alt="De link met Bayat? &#039;Franse promovendus wil Trebel, maar ook Belgische topclub roert zich&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZtXk8dcRHiYU8pfsJkCn3IuhtC-8RBKie8YB5IIYGArxDhlsm8wGiSBW2ycAYGDJmO4UEiUxq2Qgyws1WPfYRpoFhQCAWOOedfmw=w400-h280-p-e365" alt="De link met Bayat? &#039;Franse promovendus wil Trebel, maar ook Belgische topclub roert zich&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-08-05/clermont-foot-63-en-kaa-gent-worden-aan-adrien-trebel-van-rsc-anderlecht-gelinkt">De link met Bayat? 'Franse promovendus wil Trebel, maar ook Belgische topclub roert zich'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/clermont-foot-63-en-kaa-gent-worden-aan-adrien-trebel-van-rsc-anderlecht-gelinkt#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/manchester-city-plukt-jack-grealish-weg-bij-aston-villa">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GgFtFq-_2QPHyjLe65ouGVSNX-2KkgDpLzkgWGypPpTmMF91rwLXLbHQcD-x5FAEGMIxAKMkdWj7d5En2lB5cknkG9m8s4266zftlQ=w400-h280-p-e365" alt="OFFICIEEL: Manchester City haalt uit en betaalt monsterbedrag voor Jack Grealish" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GgFtFq-_2QPHyjLe65ouGVSNX-2KkgDpLzkgWGypPpTmMF91rwLXLbHQcD-x5FAEGMIxAKMkdWj7d5En2lB5cknkG9m8s4266zftlQ=w400-h280-p-e365" alt="OFFICIEEL: Manchester City haalt uit en betaalt monsterbedrag voor Jack Grealish" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-08-05/manchester-city-plukt-jack-grealish-weg-bij-aston-villa">OFFICIEEL: Manchester City haalt uit en betaalt monsterbedrag voor Jack Grealish</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/aston-villa"><img src="https://static.sportid.be/images/soccer/teams/Aston-Villa-icon.png" alt="Aston Villa" title="Aston Villa" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/manchester-city-plukt-jack-grealish-weg-bij-aston-villa#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/officieel-sam-vines-is-nieuwe-aanwinst-voor-royal-antwerp-fc">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qLv-EZ8NNGuSTml-IagnzXTm_fdE8mRH4Du8L0HPEhcpfVhE_tRM-HdtXQFH14X44_8ACFkOZhpGiy3EE-yKlV1L3YyJrHW2Z8FF=w400-h280-p-e365" alt="📷 OFFICIEEL Sam Vines is nieuwe aanwinst voor Royal Antwerp FC" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qLv-EZ8NNGuSTml-IagnzXTm_fdE8mRH4Du8L0HPEhcpfVhE_tRM-HdtXQFH14X44_8ACFkOZhpGiy3EE-yKlV1L3YyJrHW2Z8FF=w400-h280-p-e365" alt="📷 OFFICIEEL Sam Vines is nieuwe aanwinst voor Royal Antwerp FC" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-08-05/officieel-sam-vines-is-nieuwe-aanwinst-voor-royal-antwerp-fc">📷 OFFICIEEL Sam Vines is nieuwe aanwinst voor Royal Antwerp FC</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/officieel-sam-vines-is-nieuwe-aanwinst-voor-royal-antwerp-fc#comments"><span class="fa fa-comment"></span> <small>19</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/johannes-eggestein-verlaat-werder-bremen-voor-antwerp-fc">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iSCWbx4rdPO_IQ-kGFTnxdsfUWG9dw32n_VaXTuMqPVl_c8QABKc0oxgrId9ZlhzZouBX-nU-Q4oGpyqjSAFJkQ=w400-h280-p-e365" alt="OFFICIEEL: Antwerp heeft de vervanger voor Mbokani beet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iSCWbx4rdPO_IQ-kGFTnxdsfUWG9dw32n_VaXTuMqPVl_c8QABKc0oxgrId9ZlhzZouBX-nU-Q4oGpyqjSAFJkQ=w400-h280-p-e365" alt="OFFICIEEL: Antwerp heeft de vervanger voor Mbokani beet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-08-05/johannes-eggestein-verlaat-werder-bremen-voor-antwerp-fc">OFFICIEEL: Antwerp heeft de vervanger voor Mbokani beet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/werder-bremen"><img src="https://static.sportid.be/images/soccer/teams/Werder-Bremen-icon.png" alt="Werder Bremen" title="Werder Bremen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/johannes-eggestein-verlaat-werder-bremen-voor-antwerp-fc#comments"><span class="fa fa-comment"></span> <small>21</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/bedrijvige-tissoudali-vermijdt-de-nederlaag-voor-aa-gent-we-hebben-het-onszelf-moeilijk-gemaakt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K-FYEUbOe5K8ORKgkZbciwfDGCqoImu3te16L7YjfIuB9I3p7C_eFrNNB0qC_7h5lP6WLhFdIdI60LPQET9lGwNGQlKhgD39fegJcg=w400-h280-p-e365" alt="Bedrijvige Tissoudali vermijdt de nederlaag voor AA Gent: &quot;We hebben het onszelf moeilijk gemaakt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/K-FYEUbOe5K8ORKgkZbciwfDGCqoImu3te16L7YjfIuB9I3p7C_eFrNNB0qC_7h5lP6WLhFdIdI60LPQET9lGwNGQlKhgD39fegJcg=w400-h280-p-e365" alt="Bedrijvige Tissoudali vermijdt de nederlaag voor AA Gent: &quot;We hebben het onszelf moeilijk gemaakt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-08-05/bedrijvige-tissoudali-vermijdt-de-nederlaag-voor-aa-gent-we-hebben-het-onszelf-moeilijk-gemaakt">Bedrijvige Tissoudali vermijdt de nederlaag voor AA Gent: "We hebben het onszelf moeilijk gemaakt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/bedrijvige-tissoudali-vermijdt-de-nederlaag-voor-aa-gent-we-hebben-het-onszelf-moeilijk-gemaakt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/manchester-united-wil-kieran-trippier-maar-atletico-madrid-verwacht-veertig-miljoen-euro">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6QAgD11AP7HHXGgXHqOpQBOY1_SOiUkLNxIxyQZii-4IUtYiNAorToo_hNUygOZUbUoFeyYGj-t5dIZiMi5HENOF=w400-h280-p-e365" alt="&#039;Manchester United moét opstapclausule betalen om target bij Atlético Madrid weg te halen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6QAgD11AP7HHXGgXHqOpQBOY1_SOiUkLNxIxyQZii-4IUtYiNAorToo_hNUygOZUbUoFeyYGj-t5dIZiMi5HENOF=w400-h280-p-e365" alt="&#039;Manchester United moét opstapclausule betalen om target bij Atlético Madrid weg te halen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-08-05/manchester-united-wil-kieran-trippier-maar-atletico-madrid-verwacht-veertig-miljoen-euro">'Manchester United moét opstapclausule betalen om target bij Atlético Madrid weg te halen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/manchester-united-wil-kieran-trippier-maar-atletico-madrid-verwacht-veertig-miljoen-euro#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-05/vuelta-a-burgos-romain-bardet-maakt-indruk-op-steile-klim-komt-ten-val-in-de-afdaling-maar-haalt-alsnog-de-zege-binnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1F793-v3l6t3gB6S8Da8OPSXNUKsWlqsn6zx_8TX8r44TeI6UhXh4hcX8DNYQYIOPMYRf5OFSprSoyGnQz-dL4cQS9U9A1O0I6B0=w400-h280-p-e365" alt="Vuelta a Burgos: Romain Bardet maakt indruk op steile klim, komt ten val in de afdaling, maar haalt alsnog de zege binnen " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1F793-v3l6t3gB6S8Da8OPSXNUKsWlqsn6zx_8TX8r44TeI6UhXh4hcX8DNYQYIOPMYRf5OFSprSoyGnQz-dL4cQS9U9A1O0I6B0=w400-h280-p-e365" alt="Vuelta a Burgos: Romain Bardet maakt indruk op steile klim, komt ten val in de afdaling, maar haalt alsnog de zege binnen " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2021-08-05/vuelta-a-burgos-romain-bardet-maakt-indruk-op-steile-klim-komt-ten-val-in-de-afdaling-maar-haalt-alsnog-de-zege-binnen">Vuelta a Burgos: Romain Bardet maakt indruk op steile klim, komt ten val in de afdaling, maar haalt alsnog de zege binnen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:39</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-05/vuelta-a-burgos-romain-bardet-maakt-indruk-op-steile-klim-komt-ten-val-in-de-afdaling-maar-haalt-alsnog-de-zege-binnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-05/aalst-klopt-charleroi-in-oefenduel-in-aanloop-naar-super-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5RFKcvIQpZecQeNrGLJ6xnrOBAzHtBnX7xaDVs-Vck2fbwdWjdhaYn4QqS3d8r4jbV_Q4DKouW_Jo-cgVK0R1Q=w400-h280-p-e365" alt="Aalst klopt Charleroi in oefenduel in aanloop naar Super League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5RFKcvIQpZecQeNrGLJ6xnrOBAzHtBnX7xaDVs-Vck2fbwdWjdhaYn4QqS3d8r4jbV_Q4DKouW_Jo-cgVK0R1Q=w400-h280-p-e365" alt="Aalst klopt Charleroi in oefenduel in aanloop naar Super League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-05/aalst-klopt-charleroi-in-oefenduel-in-aanloop-naar-super-league">Aalst klopt Charleroi in oefenduel in aanloop naar Super League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:00</span>
					    				<span class="float-right">
        				                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-05/aalst-klopt-charleroi-in-oefenduel-in-aanloop-naar-super-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/vitesse-speelt-2-2-gelijk-tegen-dundalk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A5gcAqn4wr9H3vvGMdqeT32ZBy9MN50Bi5Jtj7V6eS4LBuPK1mShUCo2m8Ypp8szlVSWqMr89Zn5EjGV74_Ircs=w400-h280-p-e365" alt="Conference League: Vitesse nog niet zeker van volgende ronde tegen Anderlecht" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/A5gcAqn4wr9H3vvGMdqeT32ZBy9MN50Bi5Jtj7V6eS4LBuPK1mShUCo2m8Ypp8szlVSWqMr89Zn5EjGV74_Ircs=w400-h280-p-e365" alt="Conference League: Vitesse nog niet zeker van volgende ronde tegen Anderlecht" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-08-05/vitesse-speelt-2-2-gelijk-tegen-dundalk">Conference League: Vitesse nog niet zeker van volgende ronde tegen Anderlecht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:01</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/vitesse"><img src="https://static.sportid.be/images/soccer/teams/Vitesse-Arnhem-icon.png" alt="Vitesse" title="Vitesse" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/vitesse-speelt-2-2-gelijk-tegen-dundalk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/marc-brys-verwacht-nog-tien-inkomende-transfers-bij-oh-leuven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vbLMxFEAlNxwBbM_ebnE-2-Zhj2BlX_0EH6JqcviyiIw4Y_iNJgXDto81e9fzJsvSX8K4xYE2bmvPKSM0vjPJwSAKlMvkbvqDAl8=w400-h280-p-e365" alt="Brys verwacht nog véél activiteit bij OH Leuven: &quot;Er moeten nog tien spelers bijkomen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vbLMxFEAlNxwBbM_ebnE-2-Zhj2BlX_0EH6JqcviyiIw4Y_iNJgXDto81e9fzJsvSX8K4xYE2bmvPKSM0vjPJwSAKlMvkbvqDAl8=w400-h280-p-e365" alt="Brys verwacht nog véél activiteit bij OH Leuven: &quot;Er moeten nog tien spelers bijkomen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-08-05/marc-brys-verwacht-nog-tien-inkomende-transfers-bij-oh-leuven">Brys verwacht nog véél activiteit bij OH Leuven: "Er moeten nog tien spelers bijkomen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/marc-brys-verwacht-nog-tien-inkomende-transfers-bij-oh-leuven#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/paul-onuachu-lijkt-steeds-dichter-bij-een-extra-seizoen-krc-genk-te-staan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MjImIKKmdz_zyAKVdaKDQAHGzpiRaBiNUgDSNtCb-bgkVsD4VZa5pCMKKXJBfYwIj--wNtZXKnd1BSUFpqxT_ZI59itcxaWOtcA=w400-h280-p-e365" alt="Waarom Paul Onuachu zijn transfer misschien beter (even) uit zijn hoofd kan zetten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MjImIKKmdz_zyAKVdaKDQAHGzpiRaBiNUgDSNtCb-bgkVsD4VZa5pCMKKXJBfYwIj--wNtZXKnd1BSUFpqxT_ZI59itcxaWOtcA=w400-h280-p-e365" alt="Waarom Paul Onuachu zijn transfer misschien beter (even) uit zijn hoofd kan zetten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-08-05/paul-onuachu-lijkt-steeds-dichter-bij-een-extra-seizoen-krc-genk-te-staan">Waarom Paul Onuachu zijn transfer misschien beter (even) uit zijn hoofd kan zetten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/paul-onuachu-lijkt-steeds-dichter-bij-een-extra-seizoen-krc-genk-te-staan#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/lionel-messi-verlengt-zijn-contract-bij-fc-barcelona-niet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YEcX0W2jLyeVrM_Q4CGBo6uC2VueBBlFu9rXeEPYf6Bi8iqzzh6JV0mntBd283dQQecN6DFKZf_NONH8G3X0papWDDd0ta2Kb-Tu=w400-h280-p-e365" alt="BREAKING: Lionel Messi verlaat FC Barcelona" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YEcX0W2jLyeVrM_Q4CGBo6uC2VueBBlFu9rXeEPYf6Bi8iqzzh6JV0mntBd283dQQecN6DFKZf_NONH8G3X0papWDDd0ta2Kb-Tu=w400-h280-p-e365" alt="BREAKING: Lionel Messi verlaat FC Barcelona" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-08-05/lionel-messi-verlengt-zijn-contract-bij-fc-barcelona-niet">BREAKING: Lionel Messi verlaat FC Barcelona</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/lionel-messi-verlengt-zijn-contract-bij-fc-barcelona-niet#comments"><span class="fa fa-comment"></span> <small>23</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/michel-vlap-verlaat-rsc-anderlecht-en-gaat-op-huurbasis-voor-fc-twente-voetballen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YNHFR_mnlXyUbPBZY98kaZFqG4gw4nfkEYPJXFd-IuTHCdD3ewYhBIdLSZVZG8H92nBhwa__Zis75mjeAccTvozszmxUlMx4k_8wCA=w400-h280-p-e365" alt="Deal is rond én medische proeven zijn achter de rug: Anderlecht is nog een overbodige speler kwijt" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YNHFR_mnlXyUbPBZY98kaZFqG4gw4nfkEYPJXFd-IuTHCdD3ewYhBIdLSZVZG8H92nBhwa__Zis75mjeAccTvozszmxUlMx4k_8wCA=w400-h280-p-e365" alt="Deal is rond én medische proeven zijn achter de rug: Anderlecht is nog een overbodige speler kwijt" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-08-05/michel-vlap-verlaat-rsc-anderlecht-en-gaat-op-huurbasis-voor-fc-twente-voetballen">Deal is rond én medische proeven zijn achter de rug: Anderlecht is nog een overbodige speler kwijt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/fc-twente"><img src="https://static.sportid.be/images/soccer/teams/FC-Twente-Enschede-icon.png" alt="FC Twente" title="FC Twente" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/michel-vlap-verlaat-rsc-anderlecht-en-gaat-op-huurbasis-voor-fc-twente-voetballen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/zoon-van-voormalige-duitse-topvoetballer-komt-om-het-leven-bij-ongeluk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2-9uON4n9XjC5ItEH6F-7NC93jBFpy3VW7lHoTKlkUzLBpr3Z-jLZuYbknl96W3XjwHgXb1GYPGiNvpTZZq2jQ=w400-h280-p-e365" alt="Zoon van voormalige Duitse topvoetballer komt om het leven bij ongeluk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2-9uON4n9XjC5ItEH6F-7NC93jBFpy3VW7lHoTKlkUzLBpr3Z-jLZuYbknl96W3XjwHgXb1GYPGiNvpTZZq2jQ=w400-h280-p-e365" alt="Zoon van voormalige Duitse topvoetballer komt om het leven bij ongeluk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-08-05/zoon-van-voormalige-duitse-topvoetballer-komt-om-het-leven-bij-ongeluk">Zoon van voormalige Duitse topvoetballer komt om het leven bij ongeluk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:38</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/zoon-van-voormalige-duitse-topvoetballer-komt-om-het-leven-bij-ongeluk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/officieel-gilles-ruyssen-heeft-bij-rwdm-voor-twee-seizoenen-bijgetekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MZIBgPgENFMgREMPdzUUyeM0W0aK2MRNUAItCYBGpZctIu97spV90VlaXWudzb4ZwbHPkA0C_FJPla3hquFJfg=w400-h280-p-e365" alt="OFFICIEEL Gilles Ruyssen heeft bij RWDM voor twee seizoenen bijgetekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MZIBgPgENFMgREMPdzUUyeM0W0aK2MRNUAItCYBGpZctIu97spV90VlaXWudzb4ZwbHPkA0C_FJPla3hquFJfg=w400-h280-p-e365" alt="OFFICIEEL Gilles Ruyssen heeft bij RWDM voor twee seizoenen bijgetekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-08-05/officieel-gilles-ruyssen-heeft-bij-rwdm-voor-twee-seizoenen-bijgetekend">OFFICIEEL Gilles Ruyssen heeft bij RWDM voor twee seizoenen bijgetekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/rwdm-brussels"><img src="https://static.sportid.be/images/soccer/teams/rwdm.png" alt="RWDM Brussels" title="RWDM Brussels" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/officieel-gilles-ruyssen-heeft-bij-rwdm-voor-twee-seizoenen-bijgetekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2021-08-05/welke-belgen-komen-vannacht-en-morgen-in-actie-op-de-olympische-spelen-belgian-tornados-werken-hun-reeks-af-op-de-4x400-meter-ook-baanwielrennen-met-jolien-dhoore-en-lotte-kopecky">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/e05r9STBCHbt3Ewhlm-qA4m5fHq2Q_0NY9yuliIlbYAaLfY8DDeWer5A1ZtEoDJCcWqS1CbUM2-e2I5gESWPUw=w400-h280-p-e365" alt="Welke Belgen komen vannacht en morgen in actie op de Olympische Spelen? Belgian Tornados werken hun reeks af op de 4x400 meter, ook baanwielrennen met Jolien D&#039;hoore en Lotte Kopecky" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/e05r9STBCHbt3Ewhlm-qA4m5fHq2Q_0NY9yuliIlbYAaLfY8DDeWer5A1ZtEoDJCcWqS1CbUM2-e2I5gESWPUw=w400-h280-p-e365" alt="Welke Belgen komen vannacht en morgen in actie op de Olympische Spelen? Belgian Tornados werken hun reeks af op de 4x400 meter, ook baanwielrennen met Jolien D&#039;hoore en Lotte Kopecky" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.sport-planet.eu/nieuws/2021-08-05/welke-belgen-komen-vannacht-en-morgen-in-actie-op-de-olympische-spelen-belgian-tornados-werken-hun-reeks-af-op-de-4x400-meter-ook-baanwielrennen-met-jolien-dhoore-en-lotte-kopecky">Welke Belgen komen vannacht en morgen in actie op de Olympische Spelen? Belgian Tornados werken hun reeks af op de 4x400 meter, ook baanwielrennen met Jolien D'hoore en Lotte Kopecky</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2021-08-05/welke-belgen-komen-vannacht-en-morgen-in-actie-op-de-olympische-spelen-belgian-tornados-werken-hun-reeks-af-op-de-4x400-meter-ook-baanwielrennen-met-jolien-dhoore-en-lotte-kopecky#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-05/alpecin-fenix-maakt-selectie-bekend-voor-vuelta-en-rekent-op-ritzeges-van-jasper-philipsen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iZL-3qTnPshVhHEvRYvVq6lFAAMzgW4lHFn47vWuCp-RisxuiSUrvjULEFCpELj3JYd_HD-1fuJ9Oj6QAp0rMY0QDmfXp-pCeEDldw=w400-h280-p-e365" alt="Alpecin-Fenix maakt selectie bekend voor Vuelta en rekent op ritzeges van Jasper Philipsen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iZL-3qTnPshVhHEvRYvVq6lFAAMzgW4lHFn47vWuCp-RisxuiSUrvjULEFCpELj3JYd_HD-1fuJ9Oj6QAp0rMY0QDmfXp-pCeEDldw=w400-h280-p-e365" alt="Alpecin-Fenix maakt selectie bekend voor Vuelta en rekent op ritzeges van Jasper Philipsen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2021-08-05/alpecin-fenix-maakt-selectie-bekend-voor-vuelta-en-rekent-op-ritzeges-van-jasper-philipsen">Alpecin-Fenix maakt selectie bekend voor Vuelta en rekent op ritzeges van Jasper Philipsen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:21</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-05/alpecin-fenix-maakt-selectie-bekend-voor-vuelta-en-rekent-op-ritzeges-van-jasper-philipsen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-05/anderlecht-haalt-jonge-slowaakse-op-in-nederland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tvpQX_nc-hsotHWT3nsrCfCGrka9YGbRw-Zbw6onvJANl9QYd_EPXf7YWOPYK-io92CUaBsBCgs5A7h3ebVvAbC1gbt8iDzWPQ25=w400-h280-p-e365" alt="Anderlecht haalt jonge Slowaakse op in Nederland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tvpQX_nc-hsotHWT3nsrCfCGrka9YGbRw-Zbw6onvJANl9QYd_EPXf7YWOPYK-io92CUaBsBCgs5A7h3ebVvAbC1gbt8iDzWPQ25=w400-h280-p-e365" alt="Anderlecht haalt jonge Slowaakse op in Nederland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-05/anderlecht-haalt-jonge-slowaakse-op-in-nederland">Anderlecht haalt jonge Slowaakse op in Nederland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:49</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/anderlecht/anderlecht-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-05/anderlecht-haalt-jonge-slowaakse-op-in-nederland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-05/markus-hoelgaard-is-de-sterkste-in-openingsetappe-arctic-race-of-norway-aime-de-gendt-eerste-belg-op-negende-plaats">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4mCbh-rZLhTFPJ5Kv7nBIdm8ghRKfYpPQbHwL9UKm6N9MrRg_a0PjzrXnRTCvGGeFZabcrLeJ-AvScRa3DmJQQ=w400-h280-p-e365" alt="Markus Hoelgaard is de sterkste in openingsetappe Arctic Race of Norway, Aimé De Gendt eerste Belg op negende plaats" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4mCbh-rZLhTFPJ5Kv7nBIdm8ghRKfYpPQbHwL9UKm6N9MrRg_a0PjzrXnRTCvGGeFZabcrLeJ-AvScRa3DmJQQ=w400-h280-p-e365" alt="Markus Hoelgaard is de sterkste in openingsetappe Arctic Race of Norway, Aimé De Gendt eerste Belg op negende plaats" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2021-08-05/markus-hoelgaard-is-de-sterkste-in-openingsetappe-arctic-race-of-norway-aime-de-gendt-eerste-belg-op-negende-plaats">Markus Hoelgaard is de sterkste in openingsetappe Arctic Race of Norway, Aimé De Gendt eerste Belg op negende plaats</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-05/markus-hoelgaard-is-de-sterkste-in-openingsetappe-arctic-race-of-norway-aime-de-gendt-eerste-belg-op-negende-plaats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/ogunjimi-waarschuwt-anderlecht-voor-duel-met-laci-daar-schuilt-het-gevaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BZT_-Squ-ahlRYvXu3JqaaycQyPvw2vEwtlkCclfUYFStrSYVNgAL3t6nNGgr67_DaM7ke1Hx3A5M5DNVfBTAQ=w400-h280-p-e365" alt="Ogunjimi waarschuwt Anderlecht voor duel met Laçi: &quot;Daar schuilt het gevaar&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BZT_-Squ-ahlRYvXu3JqaaycQyPvw2vEwtlkCclfUYFStrSYVNgAL3t6nNGgr67_DaM7ke1Hx3A5M5DNVfBTAQ=w400-h280-p-e365" alt="Ogunjimi waarschuwt Anderlecht voor duel met Laçi: &quot;Daar schuilt het gevaar&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-08-05/ogunjimi-waarschuwt-anderlecht-voor-duel-met-laci-daar-schuilt-het-gevaar">Ogunjimi waarschuwt Anderlecht voor duel met Laçi: "Daar schuilt het gevaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:47</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/ogunjimi-waarschuwt-anderlecht-voor-duel-met-laci-daar-schuilt-het-gevaar#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/club-brugge-houdt-huurdeal-van-badji-bij-stade-reims-tegen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GJDrJ1EZeubG7Q1K_mvTFIkic0dHJ_dBgCCHJPdlv5W839kG-uXZFopQvBO7vW6X4LoaGOvE_C0gfXXyxmHjLw=w400-h280-p-e365" alt="Club Brugge houdt huurdeal van Badji bij Stade Reims tegen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GJDrJ1EZeubG7Q1K_mvTFIkic0dHJ_dBgCCHJPdlv5W839kG-uXZFopQvBO7vW6X4LoaGOvE_C0gfXXyxmHjLw=w400-h280-p-e365" alt="Club Brugge houdt huurdeal van Badji bij Stade Reims tegen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-08-05/club-brugge-houdt-huurdeal-van-badji-bij-stade-reims-tegen">Club Brugge houdt huurdeal van Badji bij Stade Reims tegen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/reims"><img src="https://static.sportid.be/images/soccer/teams/Logo_Reims.png" alt="Reims" title="Reims" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/club-brugge-houdt-huurdeal-van-badji-bij-stade-reims-tegen#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2021-08-05/italiaanse-racelegende-houdt-het-voor-bekeken-en-neemt-na-26-jaar-afscheid-van-de-motogp">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yMDBL8QJ8Usxoz4bDMtZhk0CdTKZh0LkKB-dWG25ps83H3q0p9uMQnObUtDN9nMfe7N3rKczsnSJUYKh0iEXtvE=w400-h280-p-e365" alt="Italiaanse racelegende houdt het voor bekeken en neemt na 26 jaar afscheid van de MotoGP" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yMDBL8QJ8Usxoz4bDMtZhk0CdTKZh0LkKB-dWG25ps83H3q0p9uMQnObUtDN9nMfe7N3rKczsnSJUYKh0iEXtvE=w400-h280-p-e365" alt="Italiaanse racelegende houdt het voor bekeken en neemt na 26 jaar afscheid van de MotoGP" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.autosportkrant.be/nieuws/2021-08-05/italiaanse-racelegende-houdt-het-voor-bekeken-en-neemt-na-26-jaar-afscheid-van-de-motogp">Italiaanse racelegende houdt het voor bekeken en neemt na 26 jaar afscheid van de MotoGP</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2021-08-05/italiaanse-racelegende-houdt-het-voor-bekeken-en-neemt-na-26-jaar-afscheid-van-de-motogp#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/1b--dit-seizoen-eindelijk-raak-voor-westerlo-professioneler-dan-heel-wat-eersteklassers-promotie-moet-volgen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B1Or_FR7XlbuotXYdNAAPxqxM7ZDIQWmVUII7CE7oRBTalS7thvUfkecJkzx8dMBbuU5fpcnYKfR86aL8ue14hRVBX7bWvnJJKf_=w400-h280-p-e365" alt="1B- Dit seizoen eindelijk raak voor Westerlo? &quot;Professioneler dan heel wat eersteklassers, promotie moet volgen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B1Or_FR7XlbuotXYdNAAPxqxM7ZDIQWmVUII7CE7oRBTalS7thvUfkecJkzx8dMBbuU5fpcnYKfR86aL8ue14hRVBX7bWvnJJKf_=w400-h280-p-e365" alt="1B- Dit seizoen eindelijk raak voor Westerlo? &quot;Professioneler dan heel wat eersteklassers, promotie moet volgen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-08-05/1b--dit-seizoen-eindelijk-raak-voor-westerlo-professioneler-dan-heel-wat-eersteklassers-promotie-moet-volgen">1B- Dit seizoen eindelijk raak voor Westerlo? "Professioneler dan heel wat eersteklassers, promotie moet volgen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/1b--dit-seizoen-eindelijk-raak-voor-westerlo-professioneler-dan-heel-wat-eersteklassers-promotie-moet-volgen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-08-05/officieel-antwerp-giants-zorgen-voor-stunt-en-halen-jean-marc-mwema-opnieuw-in-huis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qP03ffRqs4Dhp5YVpXBeB9XPKHRYJoba0BYJma07G2TNSr_THJl_pC_gqRX_W0Zxs4d0iVPzpbnz0dvSRd-T-gw=w400-h280-p-e365" alt="OFFICIEEL: Antwerp Giants zorgen voor stunt en halen Jean-Marc Mwema opnieuw in huis " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qP03ffRqs4Dhp5YVpXBeB9XPKHRYJoba0BYJma07G2TNSr_THJl_pC_gqRX_W0Zxs4d0iVPzpbnz0dvSRd-T-gw=w400-h280-p-e365" alt="OFFICIEEL: Antwerp Giants zorgen voor stunt en halen Jean-Marc Mwema opnieuw in huis " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.basketbalkrant.be/nieuws/2021-08-05/officieel-antwerp-giants-zorgen-voor-stunt-en-halen-jean-marc-mwema-opnieuw-in-huis">OFFICIEEL: Antwerp Giants zorgen voor stunt en halen Jean-Marc Mwema opnieuw in huis </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-08-05/officieel-antwerp-giants-zorgen-voor-stunt-en-halen-jean-marc-mwema-opnieuw-in-huis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/yves-vanderhaeghe-naar-eerste-brugse-derby-als-trainer-we-zweven-niet-en-lopen-niet-met-onze-kop-in-de-wolken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/H8GxIkHhIk6HCNPHkK6gloUKK7dJA3o5pRCdqcUXp25aCEcM5wfQQJau1p6Mrwkri3jlmHPaAkb38JFF3jW43y4Orvpv4sLTR0Y=w400-h280-p-e365" alt="Yves Vanderhaeghe naar eerste Brugse derby als trainer: &quot;We zweven niet en lopen niet met onze kop in de wolken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/H8GxIkHhIk6HCNPHkK6gloUKK7dJA3o5pRCdqcUXp25aCEcM5wfQQJau1p6Mrwkri3jlmHPaAkb38JFF3jW43y4Orvpv4sLTR0Y=w400-h280-p-e365" alt="Yves Vanderhaeghe naar eerste Brugse derby als trainer: &quot;We zweven niet en lopen niet met onze kop in de wolken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-08-05/yves-vanderhaeghe-naar-eerste-brugse-derby-als-trainer-we-zweven-niet-en-lopen-niet-met-onze-kop-in-de-wolken">Yves Vanderhaeghe naar eerste Brugse derby als trainer: "We zweven niet en lopen niet met onze kop in de wolken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/yves-vanderhaeghe-naar-eerste-brugse-derby-als-trainer-we-zweven-niet-en-lopen-niet-met-onze-kop-in-de-wolken#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/zapata-zal-lukaku-moeten-vervangen-bij-inter-als-de-belg-vertrekt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qFI5_2zvlxqZgDSkEgMDywo8_k8cdAnzJGriQcBBryHCyq0THeeXiR3EAGRAjluONXRRog099J3Gxhn7f099oBob3wSwFD38_oG8=w400-h280-p-e365" alt="Eventuele transfer Lukaku brengt kettingreactie met zich mee: Inter heeft vervanger al op het oog" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qFI5_2zvlxqZgDSkEgMDywo8_k8cdAnzJGriQcBBryHCyq0THeeXiR3EAGRAjluONXRRog099J3Gxhn7f099oBob3wSwFD38_oG8=w400-h280-p-e365" alt="Eventuele transfer Lukaku brengt kettingreactie met zich mee: Inter heeft vervanger al op het oog" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-08-05/zapata-zal-lukaku-moeten-vervangen-bij-inter-als-de-belg-vertrekt">Eventuele transfer Lukaku brengt kettingreactie met zich mee: Inter heeft vervanger al op het oog</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/atalanta"><img src="https://static.sportid.be/images/soccer/teams/Atalanta-icon.png" alt="Atalanta" title="Atalanta" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/zapata-zal-lukaku-moeten-vervangen-bij-inter-als-de-belg-vertrekt#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-05/philippe-clement-laat-zich-uit-over-de-komst-van-alex-collado">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PEDPVzS8pugpXC9m2wzQld7rjH8UPE3erAMLhFvxeekUOE_NUYwGpr6UmpPFA5zz2uZSgLhghmJpQL2O2B2OJD0FiohW54tF_zCj=w400-h280-p-e365" alt="Philippe Clement laat zich uit over de komst van Alex Collado" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PEDPVzS8pugpXC9m2wzQld7rjH8UPE3erAMLhFvxeekUOE_NUYwGpr6UmpPFA5zz2uZSgLhghmJpQL2O2B2OJD0FiohW54tF_zCj=w400-h280-p-e365" alt="Philippe Clement laat zich uit over de komst van Alex Collado" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-08-05/philippe-clement-laat-zich-uit-over-de-komst-van-alex-collado">Philippe Clement laat zich uit over de komst van Alex Collado</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-05/philippe-clement-laat-zich-uit-over-de-komst-van-alex-collado#comments"><span class="fa fa-comment"></span> <small>34</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-05/gent-ladies-spelen-gelijk-tegen-lille">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ww56ZnonGiEcT8t9i1y8MkxcDpaDDXnruhXmWrQcv2Oc0c41XuBug3BclJQUSvxH2oEsWNOyOseNsqlGXT6YLTg5qOI7Y4NkbIs4=w400-h280-p-e365" alt="Gent Ladies spelen gelijk tegen Lille" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ww56ZnonGiEcT8t9i1y8MkxcDpaDDXnruhXmWrQcv2Oc0c41XuBug3BclJQUSvxH2oEsWNOyOseNsqlGXT6YLTg5qOI7Y4NkbIs4=w400-h280-p-e365" alt="Gent Ladies spelen gelijk tegen Lille" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-05/gent-ladies-spelen-gelijk-tegen-lille">Gent Ladies spelen gelijk tegen Lille</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/kaa-gent/kaa-gent-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-05/gent-ladies-spelen-gelijk-tegen-lille#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-08-05/update-thiam-gaat-aan-de-leiding-na-sterke-start-van-dag-2-vidts-mag-dromen-van-het-podium">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/JXWqPfVbe3FTL-14fT2Ptdq3KbPTJW5RzMPNOP0tfX-L3MbO4x-1PW4mmB1ZWOZNglC_Yh2A_IdcEfOAfFUMQEOyKkt4GptzX9OsrQ=w165-h125-p-e365" alt="UPDATE: Thiam gaat aan de leiding na sterke start van dag 2, Vidts mag dromen van het podium" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-08-05/update-thiam-gaat-aan-de-leiding-na-sterke-start-van-dag-2-vidts-mag-dromen-van-het-podium">UPDATE: Thiam gaat aan de leiding na sterke start van dag 2, Vidts mag dromen van het podium</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-08-04/noor-vidts-kruipt-na-eerste-dag-zevenkamp-over-thiam-in-rangschikking-grootste-uitdager-blesseert-zich">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tyaB75_M3le4Eg4CCrEkEp1OX24X6xco71J0ssiQSoP3FhbMmqfqzdlUVZOXrUHCklIgYfmDg1eoXtUmRrPyHlzXiDqM2rc1R9h7=w165-h125-p-e365" alt="Noor Vidts kruipt na eerste dag zevenkamp over Thiam in rangschikking, grootste uitdager blesseert zich" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/tyaB75_M3le4Eg4CCrEkEp1OX24X6xco71J0ssiQSoP3FhbMmqfqzdlUVZOXrUHCklIgYfmDg1eoXtUmRrPyHlzXiDqM2rc1R9h7=w165-h125-p-e365" alt="Noor Vidts kruipt na eerste dag zevenkamp over Thiam in rangschikking, grootste uitdager blesseert zich" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-08-04/noor-vidts-kruipt-na-eerste-dag-zevenkamp-over-thiam-in-rangschikking-grootste-uitdager-blesseert-zich">Noor Vidts kruipt na eerste dag zevenkamp over Thiam in rangschikking, grootste uitdager blesseert zich</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-08-05/opnieuw-gouden-medaille-voor-nafi-thiam-ook-sterke-prestatie-noor-vidts-maar-net-niet-voldoende-voor-het-podium">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hxwVYrcTNZzGe9j_1B35cDI8bK8NuwHdET1_d9mPaeF34Z7t5edGoTAA2H85G9OSVA_h0vIAgWRiaaFnpF6lTx0=w165-h125-p-e365" alt="Opnieuw gouden medaille voor Nafi Thiam! Ook sterke prestatie Noor Vidts, maar net niet voldoende voor het podium" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/hxwVYrcTNZzGe9j_1B35cDI8bK8NuwHdET1_d9mPaeF34Z7t5edGoTAA2H85G9OSVA_h0vIAgWRiaaFnpF6lTx0=w165-h125-p-e365" alt="Opnieuw gouden medaille voor Nafi Thiam! Ook sterke prestatie Noor Vidts, maar net niet voldoende voor het podium" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-08-05/opnieuw-gouden-medaille-voor-nafi-thiam-ook-sterke-prestatie-noor-vidts-maar-net-niet-voldoende-voor-het-podium">Opnieuw gouden medaille voor Nafi Thiam! Ook sterke prestatie Noor Vidts, maar net niet voldoende voor het podium</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/thiam-nafissatou" class="btn btn-outline-dark my-1">Nafissatou Thiam</a>
		<a href="/belgie/bolingo-mbongo-cynthia" class="btn btn-outline-dark my-1">Cynthia Bolingo Mbongo</a>
		<a href="/belgie/sacoor-jonathan" class="btn btn-outline-dark my-1">Jonathan Sacoor</a>
		<a href="/belgie/noor-vidts" class="btn btn-outline-dark my-1">Vidts Noor</a>
		<a href="/belgie/vervaet-imke" class="btn btn-outline-dark my-1">Imke Vervaet</a>
		<a href="/belgie/van-der-plaetsen-thomas" class="btn btn-outline-dark my-1">Thomas Van Der Plaetsen</a>
		<a href="/belgie/borlee-kevin2" class="btn btn-outline-dark my-1">Kevin Borlée</a>
		<a href="/belgie/laus-camille" class="btn btn-outline-dark my-1">Camille Laus</a>
		<a href="/belgie/vanderelst-elise" class="btn btn-outline-dark my-1">Elise Vanderelst</a>
		<a href="/belgie/crestan-eliott" class="btn btn-outline-dark my-1">Eliott Crestan</a>
		<a href="/belgie/borlee-dylan" class="btn btn-outline-dark my-1">Dylan Borlée</a>
		<a href="/belgie/naert-koen" class="btn btn-outline-dark my-1">Koen Naert</a>
		<a href="/belgie/obasuyi-michael" class="btn btn-outline-dark my-1">Michael Obasuyi</a>
		<a href="/belgie/denayer-felix" class="btn btn-outline-dark my-1">Félix Denayer</a>
		<a href="/belgie/peters-hermien" class="btn btn-outline-dark my-1">Hermien Peters</a>
		<a href="/belgie/borlee-jonathan" class="btn btn-outline-dark my-1">Jonathan Borlée</a>
		<a href="/belgie/derwael-nina" class="btn btn-outline-dark my-1">Nina Derwael</a>
		<a href="/belgie/doom-alexander" class="btn btn-outline-dark my-1">Alexander Doom</a>
		<a href="/belgie/kimeli-isaac" class="btn btn-outline-dark my-1">Isaac Kimeli</a>
		<a href="/belgie/peters-artuur" class="btn btn-outline-dark my-1">Artuur Peters</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.atletiekkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Atletiekkrant-1555477991432036" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/atletiekkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.atletiekkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/atletiekkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Atletiekkrant-1555477991432036"			,"https://twitter.com/atletiekkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.atletiekkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.atletiekkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-08-05",
					"name": "05/08/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-08-05/geen-finale-voor-ismael-debjani-op-de-1500-meter-onze-landgenoot-is-uitgeschakeld-werd-in-de-halve-finales",
					"name": "Geen finale voor Ismael Debjani op de 1.500 meter: onze landgenoot is uitgeschakeld werd in de halve finales"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "athletics", type: "news", typeID: 1827, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.atletiekkrant.be/nieuws/2021-08-05/geen-finale-voor-ismael-debjani-op-de-1500-meter-onze-landgenoot-is-uitgeschakeld-werd-in-de-halve-finales"
		},
		"headline": "Geen finale voor Ismael Debjani op de 1.500 meter: onze landgenoot is uitgeschakeld werd in de halve finales",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/z1g-tptdeZ3FGhbEDB2OsK1nbNs6pvtJJHjsZdLFn7aY2mGIMFFVZDs-b3pgP9rS1zBtC_gF1st6ckSBDpqXHCIU=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-08-05T14:19:00+02:00",
	"dateModified": "2021-08-05T14:19:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Atletiekkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/atletiekkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Ismael Debjani is er niet in geslaagd om zich te plaatsen voor de finale op de 1.500 meter. In zijn halve finale eindigde onze landgenoot namelijk op de elfde plaats, wat niet genoeg was voor een plaats in de finale. ",
	"articleBody": "&lt;p&gt;Deze ochtend stonden de halve finales op het programma in de 1.500 meter en &lt;a href=&quot;/belgie/debjani-ismael&quot;&gt;Ismael Debjani&lt;/a&gt; is er uiteindelijk niet in geslaagd om zich te plaatsen voor de grote finale op deze discipline. Hij eindigde op de elfde plaats in zijn halve finale.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Hij moest bij de eerste vijf eindigen om zich te plaatsen voor de finale in Tokio, dus de Olympische Spelen zitten er zo op voor &lt;a href=&quot;/belgie/debjani-ismael&quot;&gt;Debjani&lt;/a&gt;. later deze middag is het nog uitkijken naar de prestaties van Thiam en Vidts in de zevenkamp.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":329,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>