<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Ongelijke vaccinatietactiek voor atleten met Olympische Spelen in het vooruitzicht | Atletiekkrant.be</title>
		
		<meta name="title" content="Ongelijke vaccinatietactiek voor atleten met Olympische Spelen in het vooruitzicht | Atletiekkrant.be" />
		<meta name="description" content="De Olympische Spelen in Tokio lijken dit jaar toch door te kunnen gaan dankzij het vaccin. Maar dat brengt weer andere problemen met zich mee. Door de verschillende vaccinatiesnelheid in de diverse landen lijkt het &#039;gelijke speelveld&#039; voor de atleten geschonden te worden. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.atletiekkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/atletiekkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/atletiekkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/atletiekkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#39c9bb">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/atletiekkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.atletiekkrant.be/nieuws/2021-01-15/ongelijke-vaccinatietactiek-voor-atleten-met-olympische-spelen-in-het-vooruitzicht-er-is-vrees-voor-ongelijke-competitie">
		<meta property="og:title" content="Ongelijke vaccinatietactiek voor atleten met Olympische Spelen in het vooruitzicht: &quot;Er is vrees voor ongelijke competitie&quot;" />
		<meta property="og:description" content="De Olympische Spelen in Tokio lijken dit jaar toch door te kunnen gaan dankzij het vaccin. Maar dat brengt weer andere problemen met zich mee. Door de verschillende vaccinatiesnelheid in de diverse landen lijkt het &#039;gelijke speelveld&#039; voor de atleten geschonden te worden. " />
		<meta property="og:url" content="https://www.atletiekkrant.be/nieuws/2021-01-15/ongelijke-vaccinatietactiek-voor-atleten-met-olympische-spelen-in-het-vooruitzicht-er-is-vrees-voor-ongelijke-competitie" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/Hi3g9jUtnzbC-6H5Ow0Erlc5zjQRideQqdnFugwmTX9uqyjFJR4eZC51HH7WNjvwMbzojcf3wco4SZHGGRY8e7aAgN2O44uDAoYV=w1500-h1000-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/Hi3g9jUtnzbC-6H5Ow0Erlc5zjQRideQqdnFugwmTX9uqyjFJR4eZC51HH7WNjvwMbzojcf3wco4SZHGGRY8e7aAgN2O44uDAoYV=w1500-h1000-p-e7" />
				<meta property="og:site_name" content="Atletiekkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.atletiekkrant.be/nieuws/2021-01-15/ongelijke-vaccinatietactiek-voor-atleten-met-olympische-spelen-in-het-vooruitzicht-er-is-vrees-voor-ongelijke-competitie/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2021-01-15" />
        <meta property="article:modified_time" content="2021-01-15" />
                <meta property="article:publisher" content="https://www.facebook.com/Atletiekkrant-1555477991432036" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Olympische Spelen 2016" />
                                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@atletiekkrant">
        <meta name="twitter:creator" content="@atletiekkrant">
                <meta name="twitter:title" content="Ongelijke vaccinatietactiek voor atleten met Olympische Spelen in het vooruitzicht: &quot;Er is vrees voor ongelijke competitie&quot;">
        <meta name="twitter:description" content="De Olympische Spelen in Tokio lijken dit jaar toch door te kunnen gaan dankzij het vaccin. Maar dat brengt weer andere problemen met zich mee. Door de verschillende vaccinatiesnelheid in de diverse landen lijkt het &#039;gelijke speelveld&#039; voor de atleten geschonden te worden. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/Hi3g9jUtnzbC-6H5Ow0Erlc5zjQRideQqdnFugwmTX9uqyjFJR4eZC51HH7WNjvwMbzojcf3wco4SZHGGRY8e7aAgN2O44uDAoYV=w1500-h1000-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-atletiekkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="turquoise">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Atletiekkrant-1555477991432036" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/atletiekkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/atletiekkrant.png" alt="Atletiekkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Atletieknieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/atleten" title="Atleten">Atleten</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Ongelijke vaccinatietactiek voor atleten met Olympische Spelen in het vooruitzicht: "Er is vrees voor ongelijke competitie"</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Johan Walckiers" src="https://static.sportid.be/images/writer/johan-walckiers.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Johan Walckiers</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-01-15T09:17:00+01:00"><a href="/nieuws/2021-01-15">15 Januari 2021</a> 09:17</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2021-01-15%2Fongelijke-vaccinatietactiek-voor-atleten-met-olympische-spelen-in-het-vooruitzicht-er-is-vrees-voor-ongelijke-competitie" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Ongelijke%20vaccinatietactiek%20voor%20atleten%20met%20Olympische%20Spelen%20in%20het%20vooruitzicht%3A%20%22Er%20is%20vrees%20voor%20ongelijke%20competitie%22&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2021-01-15%2Fongelijke-vaccinatietactiek-voor-atleten-met-olympische-spelen-in-het-vooruitzicht-er-is-vrees-voor-ongelijke-competitie" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2021-01-15/ongelijke-vaccinatietactiek-voor-atleten-met-olympische-spelen-in-het-vooruitzicht-er-is-vrees-voor-ongelijke-competitie" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Ongelijke vaccinatietactiek voor atleten met Olympische Spelen in het vooruitzicht</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/Hi3g9jUtnzbC-6H5Ow0Erlc5zjQRideQqdnFugwmTX9uqyjFJR4eZC51HH7WNjvwMbzojcf3wco4SZHGGRY8e7aAgN2O44uDAoYV=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/Hi3g9jUtnzbC-6H5Ow0Erlc5zjQRideQqdnFugwmTX9uqyjFJR4eZC51HH7WNjvwMbzojcf3wco4SZHGGRY8e7aAgN2O44uDAoYV=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/Hi3g9jUtnzbC-6H5Ow0Erlc5zjQRideQqdnFugwmTX9uqyjFJR4eZC51HH7WNjvwMbzojcf3wco4SZHGGRY8e7aAgN2O44uDAoYV=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/Hi3g9jUtnzbC-6H5Ow0Erlc5zjQRideQqdnFugwmTX9uqyjFJR4eZC51HH7WNjvwMbzojcf3wco4SZHGGRY8e7aAgN2O44uDAoYV=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/Hi3g9jUtnzbC-6H5Ow0Erlc5zjQRideQqdnFugwmTX9uqyjFJR4eZC51HH7WNjvwMbzojcf3wco4SZHGGRY8e7aAgN2O44uDAoYV=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/Hi3g9jUtnzbC-6H5Ow0Erlc5zjQRideQqdnFugwmTX9uqyjFJR4eZC51HH7WNjvwMbzojcf3wco4SZHGGRY8e7aAgN2O44uDAoYV=w300-h250-p-e7" alt="Ongelijke vaccinatietactiek voor atleten met Olympische Spelen in het vooruitzicht: &quot;Er is vrees voor ongelijke competitie&quot;" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/Hi3g9jUtnzbC-6H5Ow0Erlc5zjQRideQqdnFugwmTX9uqyjFJR4eZC51HH7WNjvwMbzojcf3wco4SZHGGRY8e7aAgN2O44uDAoYV=w750-h500-p-e7" alt="Ongelijke vaccinatietactiek voor atleten met Olympische Spelen in het vooruitzicht: &quot;Er is vrees voor ongelijke competitie&quot;" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De Olympische Spelen in Tokio lijken dit jaar toch door te kunnen gaan dankzij het vaccin. Maar dat brengt weer andere problemen met zich mee. Door de verschillende vaccinatiesnelheid in de diverse landen lijkt het 'gelijke speelveld' voor de atleten geschonden te worden. </p>
						            						<div id="article_text">
            				    <p>&quot;Veel landen zijn bezorgd over de ongelijke snelheid in toediening&quot;, zegt Johan Bellemans, dokter van het BOIC. &quot;Atleten die langer moeten wachten op een vaccin kunnen een competitief nadeel hebben. In minder ontwikkelde landen kan er meer vaccinschaarste zijn. Zij vragen het IOC om hulp bij vaccins. Er is vrees voor ongelijke competitie op de Spelen.&quot;</p><p>In Groot-Britanni&euml; en India valt al op te maken dat de atleten voorrang gaan krijgen&nbsp;&quot;En het zou me verwonderen als de Oostbloklanden en China niet nu al hun atleten vaccineren&quot;, zegt Bellemans. In Japan zou dat pas in mei zijn, want veel landen vinden dat atleten geen voorkeur mogen krijgen.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2021-01-15%2Fongelijke-vaccinatietactiek-voor-atleten-met-olympische-spelen-in-het-vooruitzicht-er-is-vrees-voor-ongelijke-competitie" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Ongelijke%20vaccinatietactiek%20voor%20atleten%20met%20Olympische%20Spelen%20in%20het%20vooruitzicht%3A%20%22Er%20is%20vrees%20voor%20ongelijke%20competitie%22&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2021-01-15%2Fongelijke-vaccinatietactiek-voor-atleten-met-olympische-spelen-in-het-vooruitzicht-er-is-vrees-voor-ongelijke-competitie" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2021-01-15/ongelijke-vaccinatietactiek-voor-atleten-met-olympische-spelen-in-het-vooruitzicht-er-is-vrees-voor-ongelijke-competitie" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="/kalender/olympische-spelen-2016" class="btn btn-dark">Olympische Spelen 2016</a>
	</div>
							</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-01-04/ex-europees-kampioene-u20-op-de-400-meter-horden-houdt-het-voor-bekeken-tijd-voor-iets-nieuws">Ex-Europees kampioene U20 op de 400 meter horden houdt het voor bekeken: &quot;Tijd voor iets nieuws&quot;</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-16/wout-van-aert-bevestigt-in-belgische-driekleur-en-zet-zilvermeercross-in-mol-op-zijn-naam">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cHewiNiqmUMa403TCSuKazQCa8GFofi5wQT5HYzQB25Bn1dJn7Rotk0P2MsddoCJLRjMI-dG4IBcKC26A_-7HOW15LQvbL5zSmTC=w400-h280-p-e7" alt="Wout van Aert bevestigt in Belgische driekleur en zet Zilvermeercross in Mol op zijn naam "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cHewiNiqmUMa403TCSuKazQCa8GFofi5wQT5HYzQB25Bn1dJn7Rotk0P2MsddoCJLRjMI-dG4IBcKC26A_-7HOW15LQvbL5zSmTC=w400-h280-p-e7" alt="Wout van Aert bevestigt in Belgische driekleur en zet Zilvermeercross in Mol op zijn naam "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.wielerkrant.be/nieuws/2021-01-16/wout-van-aert-bevestigt-in-belgische-driekleur-en-zet-zilvermeercross-in-mol-op-zijn-naam">Wout van Aert bevestigt in Belgische driekleur en zet Zilvermeercross in Mol op zijn naam </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-16/wout-van-aert-bevestigt-in-belgische-driekleur-en-zet-zilvermeercross-in-mol-op-zijn-naam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-16/wout-van-aert-blij-met-mooie-overwinning-in-mol-het-was-meer-dan-een-training">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jZLn_NAAnMgqDQw4cevDt19PD3SciI1Hu6ELRQAhtfufCS4p3q9q6OoxGioM65qHJch6BEjszA9Ub5XZf_cSuwQH9F3aI1ryj4ha7Q=w400-h280-p-e7" alt="Wout van Aert blij met mooie overwinning in Mol: &quot;Het was meer dan een training&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jZLn_NAAnMgqDQw4cevDt19PD3SciI1Hu6ELRQAhtfufCS4p3q9q6OoxGioM65qHJch6BEjszA9Ub5XZf_cSuwQH9F3aI1ryj4ha7Q=w400-h280-p-e7" alt="Wout van Aert blij met mooie overwinning in Mol: &quot;Het was meer dan een training&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2021-01-16/wout-van-aert-blij-met-mooie-overwinning-in-mol-het-was-meer-dan-een-training">Wout van Aert blij met mooie overwinning in Mol: "Het was meer dan een training"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-16/wout-van-aert-blij-met-mooie-overwinning-in-mol-het-was-meer-dan-een-training#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/kv-mechelen-ging-winnen-op-het-veld-van-charleroi">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Y12BqaLDsXUoCZ6xGWS6z36QsaQWVvDOVX6BmhL6TojujZHhlPCzl-bDgkkZEc7iN5qBynBfJmkvIIj2Ila1ISRe-fp2bLWLCEE=w400-h280-p-e7" alt="Geoffke doet het weer: de goal van drie besneeuwde punten"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Y12BqaLDsXUoCZ6xGWS6z36QsaQWVvDOVX6BmhL6TojujZHhlPCzl-bDgkkZEc7iN5qBynBfJmkvIIj2Ila1ISRe-fp2bLWLCEE=w400-h280-p-e7" alt="Geoffke doet het weer: de goal van drie besneeuwde punten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-01-16/kv-mechelen-ging-winnen-op-het-veld-van-charleroi">Geoffke doet het weer: de goal van drie besneeuwde punten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/kv-mechelen-ging-winnen-op-het-veld-van-charleroi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/wouter-vrancken-blij-dat-zijn-spelers-nu-ook-in-charleroi-de-zege-konden-binnenhalen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/l8_Oi8Da2tJ0YaNHsHS5LVm_cHlbsyU_JnJfvY-3RrEI79adULl56GFU9pq7TbECzUzU2q3QQXP_WCZ9wtqXCHelnXzlTeYDJUyy=w400-h280-p-e7" alt="Wouter Vrancken ziet hoe het tij gekeerd is na zege in Charleroi: &quot;Twee maanden geleden was die laatste bal binnengegaan&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/l8_Oi8Da2tJ0YaNHsHS5LVm_cHlbsyU_JnJfvY-3RrEI79adULl56GFU9pq7TbECzUzU2q3QQXP_WCZ9wtqXCHelnXzlTeYDJUyy=w400-h280-p-e7" alt="Wouter Vrancken ziet hoe het tij gekeerd is na zege in Charleroi: &quot;Twee maanden geleden was die laatste bal binnengegaan&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-01-16/wouter-vrancken-blij-dat-zijn-spelers-nu-ook-in-charleroi-de-zege-konden-binnenhalen">Wouter Vrancken ziet hoe het tij gekeerd is na zege in Charleroi: "Twee maanden geleden was die laatste bal binnengegaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:17</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/wouter-vrancken-blij-dat-zijn-spelers-nu-ook-in-charleroi-de-zege-konden-binnenhalen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/krc-genk-kwam-zaterdag-door-de-vreselijke-staat-van-het-veld-onder-voorbehoud-in-actie-op-bezoek-bij-moeskroen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lzjYmSRPeDvhaca1DDt949anjw1aWhyfVw7VnYVE01olTazbPRSf8QSUbmV0d3chQT1WKxIlfdAOFX9XtNlOC-GLvwEhCndTfytDbw=w400-h280-p-e7" alt="📷 KRC Genk stelde zich vragen over de staat van het veld en speelde de verloren partij tegen Moeskroen onder voorbehoud"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lzjYmSRPeDvhaca1DDt949anjw1aWhyfVw7VnYVE01olTazbPRSf8QSUbmV0d3chQT1WKxIlfdAOFX9XtNlOC-GLvwEhCndTfytDbw=w400-h280-p-e7" alt="📷 KRC Genk stelde zich vragen over de staat van het veld en speelde de verloren partij tegen Moeskroen onder voorbehoud"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-01-16/krc-genk-kwam-zaterdag-door-de-vreselijke-staat-van-het-veld-onder-voorbehoud-in-actie-op-bezoek-bij-moeskroen">📷 KRC Genk stelde zich vragen over de staat van het veld en speelde de verloren partij tegen Moeskroen onder voorbehoud</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/krc-genk-kwam-zaterdag-door-de-vreselijke-staat-van-het-veld-onder-voorbehoud-in-actie-op-bezoek-bij-moeskroen#comments"><span class="fa fa-comment"></span> <small>28</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/john-van-den-brom-furieus-op-de-staat-van-het-veld-in-moeskroen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/l4pb4-MG63zcXR4dmmlwN-2KE3VdmekbE32egQUNBRHSmpRoP1-wbcSALxFBECVgl7k9iMCjaIqteBgf2LrFCw=w400-h280-p-e7" alt="Genk-trainer van den Brom furieus door sneeuwtapijt: &quot;Dit is geen voetbal meer&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/l4pb4-MG63zcXR4dmmlwN-2KE3VdmekbE32egQUNBRHSmpRoP1-wbcSALxFBECVgl7k9iMCjaIqteBgf2LrFCw=w400-h280-p-e7" alt="Genk-trainer van den Brom furieus door sneeuwtapijt: &quot;Dit is geen voetbal meer&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-01-16/john-van-den-brom-furieus-op-de-staat-van-het-veld-in-moeskroen">Genk-trainer van den Brom furieus door sneeuwtapijt: "Dit is geen voetbal meer"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/john-van-den-brom-furieus-op-de-staat-van-het-veld-in-moeskroen#comments"><span class="fa fa-comment"></span> <small>69</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/youri-tielemans-opnieuw-een-belangrijke-factor-voor-leicester-city-tijdens-overwinning-tegen-southampton">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-7FlFkE4Khq_MUVozuWOZkREUl3hxa-rxEc7R7YyQznQ0F_jvmou9_srVTjKSqV8JVg4_T6msM8qw3NMZaM-6ecGybDuwhlAWQE=w400-h280-p-e7" alt="🎥 Youri Tielemans opnieuw van goudwaarde met twee assists voor Leicester City"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-7FlFkE4Khq_MUVozuWOZkREUl3hxa-rxEc7R7YyQznQ0F_jvmou9_srVTjKSqV8JVg4_T6msM8qw3NMZaM-6ecGybDuwhlAWQE=w400-h280-p-e7" alt="🎥 Youri Tielemans opnieuw van goudwaarde met twee assists voor Leicester City"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-01-16/youri-tielemans-opnieuw-een-belangrijke-factor-voor-leicester-city-tijdens-overwinning-tegen-southampton">🎥 Youri Tielemans opnieuw van goudwaarde met twee assists voor Leicester City</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/southampton"><img src="https://static.sportid.be/images/soccer/teams/Southampton-FC-icon.png" alt="Southampton" title="Southampton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/youri-tielemans-opnieuw-een-belangrijke-factor-voor-leicester-city-tijdens-overwinning-tegen-southampton#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/de-ontgoocheling-en-frustratie-was-van-het-gezicht-van-nicky-hayen-af-te-lezen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KUV2pi0QEQb0UQh4T6Bnix8rYWnj2dltGE0V-FyMTVKPtR2DwlKJKeeVgR6CjrP7FTpKon7lSiuGTzZxGqGx9w=w400-h280-p-e7" alt="Hayen windt er geen doekjes om na overnemen rode lantaarn: &quot;Ik zal morgen met bestuur praten en ik zal hard zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KUV2pi0QEQb0UQh4T6Bnix8rYWnj2dltGE0V-FyMTVKPtR2DwlKJKeeVgR6CjrP7FTpKon7lSiuGTzZxGqGx9w=w400-h280-p-e7" alt="Hayen windt er geen doekjes om na overnemen rode lantaarn: &quot;Ik zal morgen met bestuur praten en ik zal hard zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-01-16/de-ontgoocheling-en-frustratie-was-van-het-gezicht-van-nicky-hayen-af-te-lezen">Hayen windt er geen doekjes om na overnemen rode lantaarn: "Ik zal morgen met bestuur praten en ik zal hard zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/de-ontgoocheling-en-frustratie-was-van-het-gezicht-van-nicky-hayen-af-te-lezen#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/laurens-de-bock-leverde-zijn-eerste-assist-van-het-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Nm4r4YR036vof6uiUjOYER26ovdmE2qFO79ql3ZdlelAaHpCBH5bYIGQJQCBUeqMtnoXllSE2jxbP68WVgRR645jSK13Mex1abPctQ=w400-h280-p-e7" alt="Zulte Waregem zet reeks verder en pakt 15 op 18: &quot;Maar nu moeten we terug naar onze akker&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Nm4r4YR036vof6uiUjOYER26ovdmE2qFO79ql3ZdlelAaHpCBH5bYIGQJQCBUeqMtnoXllSE2jxbP68WVgRR645jSK13Mex1abPctQ=w400-h280-p-e7" alt="Zulte Waregem zet reeks verder en pakt 15 op 18: &quot;Maar nu moeten we terug naar onze akker&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-01-16/laurens-de-bock-leverde-zijn-eerste-assist-van-het-seizoen">Zulte Waregem zet reeks verder en pakt 15 op 18: "Maar nu moeten we terug naar onze akker"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:07</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/laurens-de-bock-leverde-zijn-eerste-assist-van-het-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/manuel-benson-en-cristian-benavente-vallen-naast-de-eerste-selectie-van-frank-vercauteren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8uvmozz-DTDHCeVE9WPLZUbVuy-HGiGLLcAyt3aH10Uqtxwtudrz0m0Bz9DjVepUMoKye-KCritpdVXBPn7nZ23XkXLLSnfRPG0=w400-h280-p-e7" alt="Frank Vercauteren hakt knoop door en laat twee zomeraanwinsten thuis voor de wedstrijd tegen KAA Gent"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8uvmozz-DTDHCeVE9WPLZUbVuy-HGiGLLcAyt3aH10Uqtxwtudrz0m0Bz9DjVepUMoKye-KCritpdVXBPn7nZ23XkXLLSnfRPG0=w400-h280-p-e7" alt="Frank Vercauteren hakt knoop door en laat twee zomeraanwinsten thuis voor de wedstrijd tegen KAA Gent"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-01-16/manuel-benson-en-cristian-benavente-vallen-naast-de-eerste-selectie-van-frank-vercauteren">Frank Vercauteren hakt knoop door en laat twee zomeraanwinsten thuis voor de wedstrijd tegen KAA Gent</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/manuel-benson-en-cristian-benavente-vallen-naast-de-eerste-selectie-van-frank-vercauteren#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/krc-genk-verliest-met-2-0-op-bezoek-bij-moeskroen-en-heeft-nu-een-teleurstellende-0-op-6-beet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Je8mRzbCaiytizA3beXUlPptXnF4ZNtomZNb18Ud2WtIWKS-1vCd2IFL7xI-iazIc6WoI5FhOMoikYL8iYdv-1xGEcDdNaDak0MU=w400-h280-p-e7" alt="Tienkoppig KRC Genk beleeft frustrerende avond en gaat onderuit op het veld van de rode lantaarn Moeskroen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Je8mRzbCaiytizA3beXUlPptXnF4ZNtomZNb18Ud2WtIWKS-1vCd2IFL7xI-iazIc6WoI5FhOMoikYL8iYdv-1xGEcDdNaDak0MU=w400-h280-p-e7" alt="Tienkoppig KRC Genk beleeft frustrerende avond en gaat onderuit op het veld van de rode lantaarn Moeskroen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-01-16/krc-genk-verliest-met-2-0-op-bezoek-bij-moeskroen-en-heeft-nu-een-teleurstellende-0-op-6-beet">Tienkoppig KRC Genk beleeft frustrerende avond en gaat onderuit op het veld van de rode lantaarn Moeskroen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/krc-genk-verliest-met-2-0-op-bezoek-bij-moeskroen-en-heeft-nu-een-teleurstellende-0-op-6-beet#comments"><span class="fa fa-comment"></span> <small>31</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/kevin-mirallas-draait-in-de-turkse-competitie-weer-op-volle-toeren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Kevin Mirallas &amp; co naderen in de Turkse competitie tot op één punt van competitieleiders"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Kevin Mirallas &amp; co naderen in de Turkse competitie tot op één punt van competitieleiders"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-01-16/kevin-mirallas-draait-in-de-turkse-competitie-weer-op-volle-toeren">Kevin Mirallas & co naderen in de Turkse competitie tot op één punt van competitieleiders</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/kevin-mirallas-draait-in-de-turkse-competitie-weer-op-volle-toeren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/alen-stond-volgens-jonckheere-en-vanderhaeghe-onder-druk-om-duel-te-laten-doorgaan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wn5Ro_V_2VsHx3MKMjdhpbKiVl_11RLVTsvCL4WFsJml62ohjy-tIJdOyHpGPtNT3FSTR8s5oA-WyufJvBebncLsnvYyMZN1vfvZ=w400-h280-p-e7" alt="Had Oostende - Kortrijk gespeeld mogen worden? &quot;Scheids maakte duidelijk dat het boven zijn hoofd beslist werd&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wn5Ro_V_2VsHx3MKMjdhpbKiVl_11RLVTsvCL4WFsJml62ohjy-tIJdOyHpGPtNT3FSTR8s5oA-WyufJvBebncLsnvYyMZN1vfvZ=w400-h280-p-e7" alt="Had Oostende - Kortrijk gespeeld mogen worden? &quot;Scheids maakte duidelijk dat het boven zijn hoofd beslist werd&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-01-16/alen-stond-volgens-jonckheere-en-vanderhaeghe-onder-druk-om-duel-te-laten-doorgaan">Had Oostende - Kortrijk gespeeld mogen worden? "Scheids maakte duidelijk dat het boven zijn hoofd beslist werd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/alen-stond-volgens-jonckheere-en-vanderhaeghe-onder-druk-om-duel-te-laten-doorgaan#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-01-16/club-brugge-en-eendracht-aalst-verdelen-de-punten-in-boeiende-oefenmatch-in-winterse-omstandigheden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YRRUfWFFwe4nLgINrCBhZHZAij7ugOx_MRRewTSXijXzO3DJjMjro3Pq9pmE9_5pQXpCHX4TAzsVEcx5Rx04P7k=w400-h280-p-e7" alt="Club Brugge en Eendracht Aalst verdelen de punten in boeiende oefenmatch in winterse omstandigheden"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YRRUfWFFwe4nLgINrCBhZHZAij7ugOx_MRRewTSXijXzO3DJjMjro3Pq9pmE9_5pQXpCHX4TAzsVEcx5Rx04P7k=w400-h280-p-e7" alt="Club Brugge en Eendracht Aalst verdelen de punten in boeiende oefenmatch in winterse omstandigheden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-01-16/club-brugge-en-eendracht-aalst-verdelen-de-punten-in-boeiende-oefenmatch-in-winterse-omstandigheden">Club Brugge en Eendracht Aalst verdelen de punten in boeiende oefenmatch in winterse omstandigheden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/dames-eendracht-aalst/dames-eendracht-aalst"><img src="https://static.sportid.be/images/soccer/teams/aalst.png" alt="Dames Eendracht Aalst" title="Dames Eendracht Aalst" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/club-brugge/club-brugge-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-01-16/club-brugge-en-eendracht-aalst-verdelen-de-punten-in-boeiende-oefenmatch-in-winterse-omstandigheden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/gianno-bruno-kroont-zich-tot-matchwinnaar-bij-zulte-waregem-met-twee-doelpunten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oD8ZTiStG49KEccaPeZf0LMc4bQCDq3uWAkr9adap6JbbmUwF9Y6cLPX7jNJStLSpuvlgXaNjlOwJiaPWc8T1R9vZVcrROmn8Q=w400-h280-p-e7" alt="Zulte Waregem ziet sterke tweede helft beloond met overwinning op het veld van Waasland-Beveren"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oD8ZTiStG49KEccaPeZf0LMc4bQCDq3uWAkr9adap6JbbmUwF9Y6cLPX7jNJStLSpuvlgXaNjlOwJiaPWc8T1R9vZVcrROmn8Q=w400-h280-p-e7" alt="Zulte Waregem ziet sterke tweede helft beloond met overwinning op het veld van Waasland-Beveren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-01-16/gianno-bruno-kroont-zich-tot-matchwinnaar-bij-zulte-waregem-met-twee-doelpunten">Zulte Waregem ziet sterke tweede helft beloond met overwinning op het veld van Waasland-Beveren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/gianno-bruno-kroont-zich-tot-matchwinnaar-bij-zulte-waregem-met-twee-doelpunten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/trossard-bereidt-goal-voor-maar-valt-geblesseerd-uit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_ZJwpcYhZOyzjlyGT8CouENi_9yC6tmRMXz2NBWJCbo7wy4WjkS3qTe3YDuFdVUF3-LsLcfeLMyto9RSJrfv93R63a1kGXQK8cWC1Q=w400-h280-p-e7" alt="Vreugde en verdriet voor Leandro Trossard bij Brighton &amp; Hove Albion "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_ZJwpcYhZOyzjlyGT8CouENi_9yC6tmRMXz2NBWJCbo7wy4WjkS3qTe3YDuFdVUF3-LsLcfeLMyto9RSJrfv93R63a1kGXQK8cWC1Q=w400-h280-p-e7" alt="Vreugde en verdriet voor Leandro Trossard bij Brighton &amp; Hove Albion "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-01-16/trossard-bereidt-goal-voor-maar-valt-geblesseerd-uit">Vreugde en verdriet voor Leandro Trossard bij Brighton & Hove Albion </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leeds-united"><img src="https://static.sportid.be/images/soccer/teams/Leeds-United-icon.png" alt="Leeds United" title="Leeds United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/trossard-bereidt-goal-voor-maar-valt-geblesseerd-uit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/chelsea-profiteert-van-man-meer-situatie-en-wint-met-het-kleinste-verschil-van-fulham">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rCxDmu5VfC6cl6nN5Ig9rdkAsJzpraA7Ewakjmy0UKb9vIEAI_JoqrA4DGFaEaPZ60qGEbse2cUQMLzXP0bVW66i=w400-h280-p-e7" alt="Chelsea kruipt uit de put na een nipte overwinning op bezoek bij degradatiekandidaat Fulham"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rCxDmu5VfC6cl6nN5Ig9rdkAsJzpraA7Ewakjmy0UKb9vIEAI_JoqrA4DGFaEaPZ60qGEbse2cUQMLzXP0bVW66i=w400-h280-p-e7" alt="Chelsea kruipt uit de put na een nipte overwinning op bezoek bij degradatiekandidaat Fulham"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-01-16/chelsea-profiteert-van-man-meer-situatie-en-wint-met-het-kleinste-verschil-van-fulham">Chelsea kruipt uit de put na een nipte overwinning op bezoek bij degradatiekandidaat Fulham</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/fulham"><img src="https://static.sportid.be/images/soccer/teams/Fulham-FC-icon.png" alt="Fulham" title="Fulham" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/chelsea-profiteert-van-man-meer-situatie-en-wint-met-het-kleinste-verschil-van-fulham#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-01-16/jaesean-tate-en-houston-rockets-tegen-san-antonio-spurs-debuut-voor-james-harden-bij-de-brooklyn-nets">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5ipRREn4KfKLaqx3-YqyLm0sulFYT2xOvtYCh7Zrt-D2ns4NV7T1EWkBgVFkp5dheYxeiKzNesa6n8OPaDCAJQ=w400-h280-p-e7" alt="Jae&#039;Sean Tate en Houston Rockets tegen San Antonio Spurs, debuut voor James Harden bij de Brooklyn Nets? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5ipRREn4KfKLaqx3-YqyLm0sulFYT2xOvtYCh7Zrt-D2ns4NV7T1EWkBgVFkp5dheYxeiKzNesa6n8OPaDCAJQ=w400-h280-p-e7" alt="Jae&#039;Sean Tate en Houston Rockets tegen San Antonio Spurs, debuut voor James Harden bij de Brooklyn Nets? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.basketbalkrant.be/nieuws/2021-01-16/jaesean-tate-en-houston-rockets-tegen-san-antonio-spurs-debuut-voor-james-harden-bij-de-brooklyn-nets">Jae'Sean Tate en Houston Rockets tegen San Antonio Spurs, debuut voor James Harden bij de Brooklyn Nets? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-01-16/jaesean-tate-en-houston-rockets-tegen-san-antonio-spurs-debuut-voor-james-harden-bij-de-brooklyn-nets#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/lasse-schone-krijgt-geen-contract-bij-ajax">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ED0hKl2jT8BWBOXzncekiYEpmdm9sNyUP_tKYmt3-1ZuFxqfDZxDX3K5Wr6XIPTvFp4BseP68KISNsx03vnybg=w400-h280-p-e7" alt="Schöne blijft een mogelijkheid voor Club Brugge: Geen contract in Nederland "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ED0hKl2jT8BWBOXzncekiYEpmdm9sNyUP_tKYmt3-1ZuFxqfDZxDX3K5Wr6XIPTvFp4BseP68KISNsx03vnybg=w400-h280-p-e7" alt="Schöne blijft een mogelijkheid voor Club Brugge: Geen contract in Nederland "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-01-16/lasse-schone-krijgt-geen-contract-bij-ajax">Schöne blijft een mogelijkheid voor Club Brugge: Geen contract in Nederland </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:25</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/denemarken/denemarken"><img src="https://static.sportid.be/images/soccer/teams/Denmark.png" alt="Denemarken" title="Denemarken" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/lasse-schone-krijgt-geen-contract-bij-ajax#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/cimirot-test-nog-steeds-positief-op-corona">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MrK4Ch_qj8fgujxGdjm1dSxXEK1x_6ShR216XhWk8024zZHUlmcjXZzcfCl7G7MtX0GLIbDcXHhypkRWgeASgks=w400-h280-p-e7" alt="Leye ziet Cimirot bij Standard opnieuw uit de selectie vallen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MrK4Ch_qj8fgujxGdjm1dSxXEK1x_6ShR216XhWk8024zZHUlmcjXZzcfCl7G7MtX0GLIbDcXHhypkRWgeASgks=w400-h280-p-e7" alt="Leye ziet Cimirot bij Standard opnieuw uit de selectie vallen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-01-16/cimirot-test-nog-steeds-positief-op-corona">Leye ziet Cimirot bij Standard opnieuw uit de selectie vallen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/cimirot-test-nog-steeds-positief-op-corona#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-16/aanrijding-op-training-bij-bora-hansgrohe-er-was-een-zware-crash-met-een-auto-en-alle-renners-zijn-tegen-de-grond-gegaan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bMz214JEi0QlAxaOGwo-r2gqzOrdQSJFkCx-CCrRDjAlvffiSYXRgrRCtYQNwJZiYrClPsckPieQnb8Pz5sa4jQ=w400-h280-p-e7" alt="Aanrijding op training bij Bora-Hansgrohe: &quot;Er was een zware crash met een auto en alle renners zijn tegen de grond gegaan&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bMz214JEi0QlAxaOGwo-r2gqzOrdQSJFkCx-CCrRDjAlvffiSYXRgrRCtYQNwJZiYrClPsckPieQnb8Pz5sa4jQ=w400-h280-p-e7" alt="Aanrijding op training bij Bora-Hansgrohe: &quot;Er was een zware crash met een auto en alle renners zijn tegen de grond gegaan&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2021-01-16/aanrijding-op-training-bij-bora-hansgrohe-er-was-een-zware-crash-met-een-auto-en-alle-renners-zijn-tegen-de-grond-gegaan">Aanrijding op training bij Bora-Hansgrohe: "Er was een zware crash met een auto en alle renners zijn tegen de grond gegaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-16/aanrijding-op-training-bij-bora-hansgrohe-er-was-een-zware-crash-met-een-auto-en-alle-renners-zijn-tegen-de-grond-gegaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/anderlecht-ziet-klungelende-hahn-en-nieuwe-blessure-trebel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wCCVPoPak3wPNZbweJoBe6xk_UXChGd2mqpVDlbM1Wz71qrq1zaNlNzlotxqsXIOG25O8dWMcjpyx9N42Kv5EMI=w400-h280-p-e7" alt="Nog meer miserie bij Anderlecht: Ook oefenmatch draait volledig verkeerd uit "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wCCVPoPak3wPNZbweJoBe6xk_UXChGd2mqpVDlbM1Wz71qrq1zaNlNzlotxqsXIOG25O8dWMcjpyx9N42Kv5EMI=w400-h280-p-e7" alt="Nog meer miserie bij Anderlecht: Ook oefenmatch draait volledig verkeerd uit "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-01-16/anderlecht-ziet-klungelende-hahn-en-nieuwe-blessure-trebel">Nog meer miserie bij Anderlecht: Ook oefenmatch draait volledig verkeerd uit </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/anderlecht-ziet-klungelende-hahn-en-nieuwe-blessure-trebel#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/hein-vanhaezebrouck-kijkt-uit-naar-terugkeer-giorgi-chakvetadze">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/axHAPVjbBx5h57ii_9GLs_IpMGD8QcRDRVt2tHhXx0wSMXVDB8av6d2xWw0q9clCRaL6NMzRLuvgbEqGt-QlY-Y=w400-h280-p-e7" alt="Hein Vanhaezebrouck kan niet wachten tot hij terug is: &quot;Elke dag beter&quot; "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/axHAPVjbBx5h57ii_9GLs_IpMGD8QcRDRVt2tHhXx0wSMXVDB8av6d2xWw0q9clCRaL6NMzRLuvgbEqGt-QlY-Y=w400-h280-p-e7" alt="Hein Vanhaezebrouck kan niet wachten tot hij terug is: &quot;Elke dag beter&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-01-16/hein-vanhaezebrouck-kijkt-uit-naar-terugkeer-giorgi-chakvetadze">Hein Vanhaezebrouck kan niet wachten tot hij terug is: "Elke dag beter" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/hein-vanhaezebrouck-kijkt-uit-naar-terugkeer-giorgi-chakvetadze#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/bas-dost-werd-knock-out-geslagen-door-supporter">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KeZI0DAZXuwKvHLLWL7ite9eiiFGenDMLRd2a7iLLs6NyBTr97wt05Wm7gqHAsj50ZcZok4xb4pahQQaNM4VqpxC9Oc9sHbiQBaz=w400-h280-p-e7" alt="Dost openhartig, wil geen lang contract: &quot;Ooit twee en een half jaar niet met plezier gespeeld&quot; "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KeZI0DAZXuwKvHLLWL7ite9eiiFGenDMLRd2a7iLLs6NyBTr97wt05Wm7gqHAsj50ZcZok4xb4pahQQaNM4VqpxC9Oc9sHbiQBaz=w400-h280-p-e7" alt="Dost openhartig, wil geen lang contract: &quot;Ooit twee en een half jaar niet met plezier gespeeld&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-01-16/bas-dost-werd-knock-out-geslagen-door-supporter">Dost openhartig, wil geen lang contract: "Ooit twee en een half jaar niet met plezier gespeeld" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/bas-dost-werd-knock-out-geslagen-door-supporter#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-16/lucinda-brand-had-het-niet-onder-de-markt-in-mol-de-laatste-zandstrook-was-beslissend">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tbMFx_B_apx-7suC9JlsIGJyswtwoRsiQuA9rqoKxIIr5CFwJgAwdddg6XJW4OwDCVDpZqTP-eUKzCCx-Zy6AlVMd1_CgMEEraC5dQ=w400-h280-p-e7" alt="Lucinda Brand had het niet onder de markt in Mol: &quot;De laatste zandstrook was beslissend&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tbMFx_B_apx-7suC9JlsIGJyswtwoRsiQuA9rqoKxIIr5CFwJgAwdddg6XJW4OwDCVDpZqTP-eUKzCCx-Zy6AlVMd1_CgMEEraC5dQ=w400-h280-p-e7" alt="Lucinda Brand had het niet onder de markt in Mol: &quot;De laatste zandstrook was beslissend&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2021-01-16/lucinda-brand-had-het-niet-onder-de-markt-in-mol-de-laatste-zandstrook-was-beslissend">Lucinda Brand had het niet onder de markt in Mol: "De laatste zandstrook was beslissend"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-16/lucinda-brand-had-het-niet-onder-de-markt-in-mol-de-laatste-zandstrook-was-beslissend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-01-16/kirsten-flipkens-zat-niet-op-een-van-de-besmette-vliegtuigen-maar-twee-weken-in-een-hotelkamer-zonder-enige-training-is-krankzinnig">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e7" alt="Kirsten Flipkens zat niet op één van de &quot;besmette&quot; vliegtuigen, maar: &quot;Twee weken in een hotelkamer zonder enige training is krankzinnig&quot; "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mBPcr9brM7bJlo5n_QAmOkmQjTd33oJrTZc4Ui3pYnihiyZvpswqNkOPkEI2Itcrru3g0t2b2OtAV2kLXi7Abxc=w400-h280-p-e7" alt="Kirsten Flipkens zat niet op één van de &quot;besmette&quot; vliegtuigen, maar: &quot;Twee weken in een hotelkamer zonder enige training is krankzinnig&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.tenniskrant.be/nieuws/2021-01-16/kirsten-flipkens-zat-niet-op-een-van-de-besmette-vliegtuigen-maar-twee-weken-in-een-hotelkamer-zonder-enige-training-is-krankzinnig">Kirsten Flipkens zat niet op één van de "besmette" vliegtuigen, maar: "Twee weken in een hotelkamer zonder enige training is krankzinnig" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-01-16/kirsten-flipkens-zat-niet-op-een-van-de-besmette-vliegtuigen-maar-twee-weken-in-een-hotelkamer-zonder-enige-training-is-krankzinnig#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/alexander-blessin-zag-kv-oostende-pingpongmatch-winnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HzXt0mAlClerzAIF1-OTfVm1VQBhVgwJgBe0oy0UM4v9OKmkrmbNoXEFIFauJKLD2bwcCG9OztoME4lv8gjAz-zXbgRZa97EQbJO=w400-h280-p-e7" alt="Blessin geen voorstander sneeuwduel: &quot;Moet ik nu Pro League bekritiseren? Verdiende zege na pingpongmatch&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HzXt0mAlClerzAIF1-OTfVm1VQBhVgwJgBe0oy0UM4v9OKmkrmbNoXEFIFauJKLD2bwcCG9OztoME4lv8gjAz-zXbgRZa97EQbJO=w400-h280-p-e7" alt="Blessin geen voorstander sneeuwduel: &quot;Moet ik nu Pro League bekritiseren? Verdiende zege na pingpongmatch&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-01-16/alexander-blessin-zag-kv-oostende-pingpongmatch-winnen">Blessin geen voorstander sneeuwduel: "Moet ik nu Pro League bekritiseren? Verdiende zege na pingpongmatch"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:14</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/alexander-blessin-zag-kv-oostende-pingpongmatch-winnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/fenerbahce-wil-transfersom-en-nabil-dirar-voor-simon-deli-geven">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iKylJh0f9ihrQfwmiwnm6k_owp5v_AR_3d1HNoftfp8mz-895MpiWhJTZArI-YIFy5Fjnz4thfwR9rxWCQl6hVc=w400-h280-p-e7" alt="Transfersom én een speler erbij: Zover wil ploeg gaan voor Simon Deli "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iKylJh0f9ihrQfwmiwnm6k_owp5v_AR_3d1HNoftfp8mz-895MpiWhJTZArI-YIFy5Fjnz4thfwR9rxWCQl6hVc=w400-h280-p-e7" alt="Transfersom én een speler erbij: Zover wil ploeg gaan voor Simon Deli "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-01-16/fenerbahce-wil-transfersom-en-nabil-dirar-voor-simon-deli-geven">Transfersom én een speler erbij: Zover wil ploeg gaan voor Simon Deli </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:49</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/turkije/fenerbahce"><img src="https://static.sportid.be/images/soccer/teams/Fenerbahce.png" alt="Fenerbahçe" title="Fenerbahçe" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/fenerbahce-wil-transfersom-en-nabil-dirar-voor-simon-deli-geven#comments"><span class="fa fa-comment"></span> <small>18</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/neymar-wilde-een-punt-achter-zijn-carriere-zetten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R7-fZWTuNFT9ufH6eoCVb_Xt5cmtY5KlbHyTtC6fWI1pzX3kg7nVgBJ79IVjZIpeXEfhTxocBvZ5qRcA-vvdfYaSyN0BAORtgWkF=w400-h280-p-e7" alt="Neymar twijfelde om te stoppen met voetballen: &quot;Ik was volledig in de war&quot; "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R7-fZWTuNFT9ufH6eoCVb_Xt5cmtY5KlbHyTtC6fWI1pzX3kg7nVgBJ79IVjZIpeXEfhTxocBvZ5qRcA-vvdfYaSyN0BAORtgWkF=w400-h280-p-e7" alt="Neymar twijfelde om te stoppen met voetballen: &quot;Ik was volledig in de war&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-01-16/neymar-wilde-een-punt-achter-zijn-carriere-zetten">Neymar twijfelde om te stoppen met voetballen: "Ik was volledig in de war" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:06</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/angers"><img src="https://static.sportid.be/images/soccer/teams/angers.jpg" alt="Angers" title="Angers" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/neymar-wilde-een-punt-achter-zijn-carriere-zetten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-16/is-sep-vanmarcke-komend-seizoen-opnieuw-te-zien-in-de-tour-de-france-hij-kan-heel-belangrijk-zijn-voor-onze-tourploeg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DcAa-mo8VZs1h-QqBsMxJ06F0ISobAoUrH_wW_0hMIiv4k3sjr0D8W9p9KO0qTA7iHxmqmuVIXKf2VZukNpwHrg=w400-h280-p-e7" alt="Is Sep Vanmarcke komend seizoen opnieuw te zien in de Tour de France? &quot;Hij kan heel belangrijk zijn voor onze Tourploeg&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DcAa-mo8VZs1h-QqBsMxJ06F0ISobAoUrH_wW_0hMIiv4k3sjr0D8W9p9KO0qTA7iHxmqmuVIXKf2VZukNpwHrg=w400-h280-p-e7" alt="Is Sep Vanmarcke komend seizoen opnieuw te zien in de Tour de France? &quot;Hij kan heel belangrijk zijn voor onze Tourploeg&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2021-01-16/is-sep-vanmarcke-komend-seizoen-opnieuw-te-zien-in-de-tour-de-france-hij-kan-heel-belangrijk-zijn-voor-onze-tourploeg">Is Sep Vanmarcke komend seizoen opnieuw te zien in de Tour de France? "Hij kan heel belangrijk zijn voor onze Tourploeg"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-16/is-sep-vanmarcke-komend-seizoen-opnieuw-te-zien-in-de-tour-de-france-hij-kan-heel-belangrijk-zijn-voor-onze-tourploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-16/overwinning-in-mol-voor-lucinda-brand-betsema-en-vos-mee-op-het-podium">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WU-xkkm1OL-0vrDo7ebGpxsxlLfdaja-x3RmTuP_Dqy3cfJPIuuhj4ujXHahJHuEHRFHpVrCgRBEMKKavVgsI1K_MoNNfQLXX5M=w400-h280-p-e7" alt="Overwinning in Mol voor Lucinda Brand, Betsema en Vos mee op het podium "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WU-xkkm1OL-0vrDo7ebGpxsxlLfdaja-x3RmTuP_Dqy3cfJPIuuhj4ujXHahJHuEHRFHpVrCgRBEMKKavVgsI1K_MoNNfQLXX5M=w400-h280-p-e7" alt="Overwinning in Mol voor Lucinda Brand, Betsema en Vos mee op het podium "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2021-01-16/overwinning-in-mol-voor-lucinda-brand-betsema-en-vos-mee-op-het-podium">Overwinning in Mol voor Lucinda Brand, Betsema en Vos mee op het podium </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-16/overwinning-in-mol-voor-lucinda-brand-betsema-en-vos-mee-op-het-podium#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-01-16/heel-wat-tennissers-in-quarantaine-na-coronabesmettingen-op-vliegtuigen-zij-mogen-niet-trainen-voor-de-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3fGv2BBD1GpfzLUKNlk2WgS3Rxamhl6YGZbgAt-kDuRNquMdslp-aOYUWSp4xLrL1rGUt2_BgoU5gvnwrMh4JIps=w400-h280-p-e7" alt="Heel wat tennissers in quarantaine na coronabesmettingen op vliegtuigen: zij mogen niet trainen voor de Australian Open "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3fGv2BBD1GpfzLUKNlk2WgS3Rxamhl6YGZbgAt-kDuRNquMdslp-aOYUWSp4xLrL1rGUt2_BgoU5gvnwrMh4JIps=w400-h280-p-e7" alt="Heel wat tennissers in quarantaine na coronabesmettingen op vliegtuigen: zij mogen niet trainen voor de Australian Open "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.tenniskrant.be/nieuws/2021-01-16/heel-wat-tennissers-in-quarantaine-na-coronabesmettingen-op-vliegtuigen-zij-mogen-niet-trainen-voor-de-australian-open">Heel wat tennissers in quarantaine na coronabesmettingen op vliegtuigen: zij mogen niet trainen voor de Australian Open </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-01-16/heel-wat-tennissers-in-quarantaine-na-coronabesmettingen-op-vliegtuigen-zij-mogen-niet-trainen-voor-de-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/soualiho-mete-wordt-verhuurd-aan-ac-milan-maar-de-italiaanse-topclub-heeft-een-aankoopoptie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z-784KL6HuvaMfI_CEBiaM8g7rU1W7HvuA4nzjOLQTQgKyuxIp5CkqlMGO8bwlr1W1LjBYnlDD-K5wAWdq5NCcI2=w400-h280-p-e7" alt="OFFICIEEL: ex-middenvelder Zulte Waregem wordt verhuurd aan AC Milan"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z-784KL6HuvaMfI_CEBiaM8g7rU1W7HvuA4nzjOLQTQgKyuxIp5CkqlMGO8bwlr1W1LjBYnlDD-K5wAWdq5NCcI2=w400-h280-p-e7" alt="OFFICIEEL: ex-middenvelder Zulte Waregem wordt verhuurd aan AC Milan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-01-16/soualiho-mete-wordt-verhuurd-aan-ac-milan-maar-de-italiaanse-topclub-heeft-een-aankoopoptie">OFFICIEEL: ex-middenvelder Zulte Waregem wordt verhuurd aan AC Milan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/soualiho-mete-wordt-verhuurd-aan-ac-milan-maar-de-italiaanse-topclub-heeft-een-aankoopoptie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/sakala-schenkt-oostende-thuiszege-tegen-kortrijk-in-de-sneeuw">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DqWraD56noH3gjuorDXUoA2ajnGY08wVk7sHlvRH9imz7TmA1kU-XhADX7umEOMOG0G-RwSp686EbY6SwH-HwilvN8Qfh2RUxpQW=w400-h280-p-e7" alt="Zambiaan Sakala voelt zich zowaar kiplekker in de sneeuw: KVO schaatst naar derde zege in vier thuismatchen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DqWraD56noH3gjuorDXUoA2ajnGY08wVk7sHlvRH9imz7TmA1kU-XhADX7umEOMOG0G-RwSp686EbY6SwH-HwilvN8Qfh2RUxpQW=w400-h280-p-e7" alt="Zambiaan Sakala voelt zich zowaar kiplekker in de sneeuw: KVO schaatst naar derde zege in vier thuismatchen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-01-16/sakala-schenkt-oostende-thuiszege-tegen-kortrijk-in-de-sneeuw">Zambiaan Sakala voelt zich zowaar kiplekker in de sneeuw: KVO schaatst naar derde zege in vier thuismatchen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:08</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/sakala-schenkt-oostende-thuiszege-tegen-kortrijk-in-de-sneeuw#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/krc-genk-heeft-op-bezoek-bij-rode-lantaarn-moeskroen-iets-recht-te-zetten-na-teleurstellende-prestatie-van-vorige-week">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VHqzyy_pNaek7KkCzoCt93t1CT7pLvrVI2jbu4LfbV6Z67rstwuOk4oqlkROIulxvl4B5niGArSRhAyRD3fvOv8=w400-h280-p-e7" alt="Volg het duel tussen Moeskroen en KRC Genk hier: &quot;Knopen de Limburgers opnieuw met de zege aan?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VHqzyy_pNaek7KkCzoCt93t1CT7pLvrVI2jbu4LfbV6Z67rstwuOk4oqlkROIulxvl4B5niGArSRhAyRD3fvOv8=w400-h280-p-e7" alt="Volg het duel tussen Moeskroen en KRC Genk hier: &quot;Knopen de Limburgers opnieuw met de zege aan?&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-01-16/krc-genk-heeft-op-bezoek-bij-rode-lantaarn-moeskroen-iets-recht-te-zetten-na-teleurstellende-prestatie-van-vorige-week">Volg het duel tussen Moeskroen en KRC Genk hier: "Knopen de Limburgers opnieuw met de zege aan?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/krc-genk-heeft-op-bezoek-bij-rode-lantaarn-moeskroen-iets-recht-te-zetten-na-teleurstellende-prestatie-van-vorige-week#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-16/siebe-schrijvers-is-blij-met-de-overstap-naar-ohl">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wKoKTXBTpKJdAiTgNTzNd0_ioS9cNABwhtw2753NiXjyNUcfDpb8R2mqigIEcLJ7J9wg6x7YVhmGvaDj_TspZQ=w400-h280-p-e7" alt="Siebe Schrijvers tevreden met transfer naar OHL: &quot;Kijk er enorm naar uit om hier mooie momenten te beleven&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wKoKTXBTpKJdAiTgNTzNd0_ioS9cNABwhtw2753NiXjyNUcfDpb8R2mqigIEcLJ7J9wg6x7YVhmGvaDj_TspZQ=w400-h280-p-e7" alt="Siebe Schrijvers tevreden met transfer naar OHL: &quot;Kijk er enorm naar uit om hier mooie momenten te beleven&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-01-16/siebe-schrijvers-is-blij-met-de-overstap-naar-ohl">Siebe Schrijvers tevreden met transfer naar OHL: "Kijk er enorm naar uit om hier mooie momenten te beleven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:54</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-16/siebe-schrijvers-is-blij-met-de-overstap-naar-ohl#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-01-15/ongelijke-vaccinatietactiek-voor-atleten-met-olympische-spelen-in-het-vooruitzicht-er-is-vrees-voor-ongelijke-competitie">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/Hi3g9jUtnzbC-6H5Ow0Erlc5zjQRideQqdnFugwmTX9uqyjFJR4eZC51HH7WNjvwMbzojcf3wco4SZHGGRY8e7aAgN2O44uDAoYV=w300-h250-p-e7" alt="Ongelijke vaccinatietactiek voor atleten met Olympische Spelen in het vooruitzicht: &quot;Er is vrees voor ongelijke competitie&quot;"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-01-15/ongelijke-vaccinatietactiek-voor-atleten-met-olympische-spelen-in-het-vooruitzicht-er-is-vrees-voor-ongelijke-competitie">Ongelijke vaccinatietactiek voor atleten met Olympische Spelen in het vooruitzicht: "Er is vrees voor ongelijke competitie"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-08-10/het-seizoen-van-dylan-borlee-zit-er-al-op">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QJlQwsCjG32QbitAKi9yPrECZXHWq4eNBnch1QJW-LB7dkjlU756emP9VJY1XacRpgtqtnWcydfMKPaKCCVvyApH=w300-h250-p-e7" alt="Het seizoen van Dylan Borlée zit er al op "/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/QJlQwsCjG32QbitAKi9yPrECZXHWq4eNBnch1QJW-LB7dkjlU756emP9VJY1XacRpgtqtnWcydfMKPaKCCVvyApH=w300-h250-p-e7" alt="Het seizoen van Dylan Borlée zit er al op "/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-08-10/het-seizoen-van-dylan-borlee-zit-er-al-op">Het seizoen van Dylan Borlée zit er al op </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-09-24/hanne-maudens-laat-meerkamp-voor-wat-het-is-en-kiest-na-burn-out-voor-andere-nummers-zal-me-gelukkiger-voelen">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YsVX560Ls8Cy-agrO1yjMCysfaQ8MF2ARon9fsVN8HsQIsmgQoJ1D5vfvh0ZQuesKf-dY1MWaNnMqtXad7RTaQ=w300-h250-p-e7" alt="Hanne Maudens laat meerkamp voor wat het is en kiest na burn-out voor andere nummers: &quot;Zal me gelukkiger voelen&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/YsVX560Ls8Cy-agrO1yjMCysfaQ8MF2ARon9fsVN8HsQIsmgQoJ1D5vfvh0ZQuesKf-dY1MWaNnMqtXad7RTaQ=w300-h250-p-e7" alt="Hanne Maudens laat meerkamp voor wat het is en kiest na burn-out voor andere nummers: &quot;Zal me gelukkiger voelen&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-09-24/hanne-maudens-laat-meerkamp-voor-wat-het-is-en-kiest-na-burn-out-voor-andere-nummers-zal-me-gelukkiger-voelen">Hanne Maudens laat meerkamp voor wat het is en kiest na burn-out voor andere nummers: "Zal me gelukkiger voelen"</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/borlee-dylan" class="btn btn-outline-dark my-1">Dylan Borlée</a>
		<a href="/belgie/borlee-jonathan" class="btn btn-outline-dark my-1">Jonathan Borlée</a>
		<a href="/belgie/thiam-nafissatou" class="btn btn-outline-dark my-1">Nafissatou Thiam</a>
		<a href="/belgie/borlee-kevin2" class="btn btn-outline-dark my-1">Kevin Borlée</a>
		<a href="/belgie/claes-hanne" class="btn btn-outline-dark my-1">Hanne Claes</a>
		<a href="/belgie/berings-eline" class="btn btn-outline-dark my-1">Eline Berings</a>
		<a href="/belgie/laus-camille" class="btn btn-outline-dark my-1">Camille Laus</a>
		<a href="/belgie/sacoor-jonathan" class="btn btn-outline-dark my-1">Jonathan Sacoor</a>
		<a href="/belgie/abdi-bashir" class="btn btn-outline-dark my-1">Bashir Abdi</a>
		<a href="/belgie/paulien-couckuyt" class="btn btn-outline-dark my-1">Paulien Couckuyt</a>
		<a href="/belgie/watrin-julien" class="btn btn-outline-dark my-1">Julien Watrin</a>
		<a href="/belgie/ben--broeders" class="btn btn-outline-dark my-1">Ben  Broeders </a>
		<a href="/belgie/van-der-plaetsen-thomas" class="btn btn-outline-dark my-1">Thomas Van Der Plaetsen</a>
		<a href="/belgie/maudens-hanne" class="btn btn-outline-dark my-1">Hanne Maudens</a>
		<a href="/noord-ierland/coleman-chris" class="btn btn-outline-dark my-1">Chris Coleman</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.atletiekkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Atletiekkrant-1555477991432036" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/atletiekkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.atletiekkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/atletiekkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Atletiekkrant-1555477991432036"			,"https://twitter.com/atletiekkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.atletiekkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.atletiekkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-01-15",
					"name": "15/01/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-01-15/ongelijke-vaccinatietactiek-voor-atleten-met-olympische-spelen-in-het-vooruitzicht-er-is-vrees-voor-ongelijke-competitie",
					"name": "Ongelijke vaccinatietactiek voor atleten met Olympische Spelen in het vooruitzicht: &quot;Er is vrees voor ongelijke competitie&quot;"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "athletics", type: "news", typeID: 1675, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.atletiekkrant.be/nieuws/2021-01-15/ongelijke-vaccinatietactiek-voor-atleten-met-olympische-spelen-in-het-vooruitzicht-er-is-vrees-voor-ongelijke-competitie"
		},
		"headline": "Ongelijke vaccinatietactiek voor atleten met Olympische Spelen in het vooruitzicht: &quot;Er is vrees voor ongelijke competitie&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/Hi3g9jUtnzbC-6H5Ow0Erlc5zjQRideQqdnFugwmTX9uqyjFJR4eZC51HH7WNjvwMbzojcf3wco4SZHGGRY8e7aAgN2O44uDAoYV=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2021-01-15T09:17:00+01:00",
	"dateModified": "2021-01-15T09:17:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Atletiekkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/atletiekkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De Olympische Spelen in Tokio lijken dit jaar toch door te kunnen gaan dankzij het vaccin. Maar dat brengt weer andere problemen met zich mee. Door de verschillende vaccinatiesnelheid in de diverse landen lijkt het &#039;gelijke speelveld&#039; voor de atleten geschonden te worden. ",
	"articleBody": "&lt;p&gt;&amp;quot;Veel landen zijn bezorgd over de ongelijke snelheid in toediening&amp;quot;, zegt Johan Bellemans, dokter van het BOIC. &amp;quot;Atleten die langer moeten wachten op een vaccin kunnen een competitief nadeel hebben. In minder ontwikkelde landen kan er meer vaccinschaarste zijn. Zij vragen het IOC om hulp bij vaccins. Er is vrees voor ongelijke competitie op de Spelen.&amp;quot;&lt;/p&gt;&lt;p&gt;In Groot-Britanni&amp;euml; en India valt al op te maken dat de atleten voorrang gaan krijgen&amp;nbsp;&amp;quot;En het zou me verwonderen als de Oostbloklanden en China niet nu al hun atleten vaccineren&amp;quot;, zegt Bellemans. In Japan zou dat pas in mei zijn, want veel landen vinden dat atleten geen voorkeur mogen krijgen.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":174,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>