<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Eline Berings heeft veel zin in het nieuwe atletiekseizoen | Atletiekkrant.be</title>
		
		<meta name="title" content="Eline Berings heeft veel zin in het nieuwe atletiekseizoen | Atletiekkrant.be" />
		<meta name="description" content="Het gaat goed met Eline Berings. Ze zit in Turkije waar ze zich aan het voorbereiden is op haar laatste seizoen in de atletiek. Ze is er naar eigen zeggen klaar voor. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.atletiekkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/atletiekkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/atletiekkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/atletiekkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#39c9bb">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/atletiekkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.atletiekkrant.be/nieuws/2020-11-03/het-gaat-goed-met-eline-berings-ik-kijk-uit-naar-volgend-seizoen">
		<meta property="og:title" content="Het gaat goed met Eline Berings: &quot;Ik kijk uit naar volgend seizoen&quot;" />
		<meta property="og:description" content="Het gaat goed met Eline Berings. Ze zit in Turkije waar ze zich aan het voorbereiden is op haar laatste seizoen in de atletiek. Ze is er naar eigen zeggen klaar voor. " />
		<meta property="og:url" content="https://www.atletiekkrant.be/nieuws/2020-11-03/het-gaat-goed-met-eline-berings-ik-kijk-uit-naar-volgend-seizoen" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/GDKrDNwolYwM_IrQC04JBTZeWViajlUMdXlEsumJjFBakzHyWs9-bPQo0oS2TUBv-QuY96-HGvpd3XjDPPYfaPc=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/GDKrDNwolYwM_IrQC04JBTZeWViajlUMdXlEsumJjFBakzHyWs9-bPQo0oS2TUBv-QuY96-HGvpd3XjDPPYfaPc=w750-h500-p-e7" />
				<meta property="og:site_name" content="Atletiekkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.atletiekkrant.be/nieuws/2020-11-03/het-gaat-goed-met-eline-berings-ik-kijk-uit-naar-volgend-seizoen/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2020-11-03" />
        <meta property="article:modified_time" content="2020-11-03" />
                <meta property="article:publisher" content="https://www.facebook.com/Atletiekkrant-1555477991432036" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Eline Berings" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@atletiekkrant">
        <meta name="twitter:creator" content="@atletiekkrant">
                <meta name="twitter:title" content="Het gaat goed met Eline Berings: &quot;Ik kijk uit naar volgend seizoen&quot;">
        <meta name="twitter:description" content="Het gaat goed met Eline Berings. Ze zit in Turkije waar ze zich aan het voorbereiden is op haar laatste seizoen in de atletiek. Ze is er naar eigen zeggen klaar voor. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/GDKrDNwolYwM_IrQC04JBTZeWViajlUMdXlEsumJjFBakzHyWs9-bPQo0oS2TUBv-QuY96-HGvpd3XjDPPYfaPc=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="turquoise">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Atletiekkrant-1555477991432036" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/atletiekkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/atletiekkrant.png" alt="Atletiekkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Atletieknieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/atleten" title="Atleten">Atleten</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Het gaat goed met Eline Berings: "Ik kijk uit naar volgend seizoen"</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-11-03T12:21:00+01:00"><a href="/nieuws/2020-11-03">03 November 2020</a> 12:21</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2020-11-03%2Fhet-gaat-goed-met-eline-berings-ik-kijk-uit-naar-volgend-seizoen" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Het%20gaat%20goed%20met%20Eline%20Berings%3A%20%22Ik%20kijk%20uit%20naar%20volgend%20seizoen%22&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2020-11-03%2Fhet-gaat-goed-met-eline-berings-ik-kijk-uit-naar-volgend-seizoen" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2020-11-03/het-gaat-goed-met-eline-berings-ik-kijk-uit-naar-volgend-seizoen" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Eline Berings heeft veel zin in het nieuwe atletiekseizoen</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/GDKrDNwolYwM_IrQC04JBTZeWViajlUMdXlEsumJjFBakzHyWs9-bPQo0oS2TUBv-QuY96-HGvpd3XjDPPYfaPc=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/GDKrDNwolYwM_IrQC04JBTZeWViajlUMdXlEsumJjFBakzHyWs9-bPQo0oS2TUBv-QuY96-HGvpd3XjDPPYfaPc=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/GDKrDNwolYwM_IrQC04JBTZeWViajlUMdXlEsumJjFBakzHyWs9-bPQo0oS2TUBv-QuY96-HGvpd3XjDPPYfaPc=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/GDKrDNwolYwM_IrQC04JBTZeWViajlUMdXlEsumJjFBakzHyWs9-bPQo0oS2TUBv-QuY96-HGvpd3XjDPPYfaPc=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/GDKrDNwolYwM_IrQC04JBTZeWViajlUMdXlEsumJjFBakzHyWs9-bPQo0oS2TUBv-QuY96-HGvpd3XjDPPYfaPc=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/GDKrDNwolYwM_IrQC04JBTZeWViajlUMdXlEsumJjFBakzHyWs9-bPQo0oS2TUBv-QuY96-HGvpd3XjDPPYfaPc=w300-h250-p-e7" alt="Het gaat goed met Eline Berings: &quot;Ik kijk uit naar volgend seizoen&quot;" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/GDKrDNwolYwM_IrQC04JBTZeWViajlUMdXlEsumJjFBakzHyWs9-bPQo0oS2TUBv-QuY96-HGvpd3XjDPPYfaPc=w750-h500-p-e7" alt="Het gaat goed met Eline Berings: &quot;Ik kijk uit naar volgend seizoen&quot;" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het gaat goed met Eline Berings. Ze zit in Turkije waar ze zich aan het voorbereiden is op haar laatste seizoen in de atletiek. Ze is er naar eigen zeggen klaar voor. </p>
						            						<div id="article_text">
            				    <p><a href="/belgie/berings-eline">Eline Berings</a> was te gast bij <em>De Tribune</em>, de podcast van <em>Sporza</em>. Daarin had ze het onder meer over de start van het nieuwe atletiekseizoen. <a href="/belgie/berings-eline">Berings</a> is zich aan het voorbereiden in Turkije en het gaat naar eigen zeggen zeer goed met haar.&nbsp;</p><p>&quot;Het gaat zeer goed. Ik ben opnieuw gemotiveerd en ik kijk uit naar het nieuwe seizoen. Er is wel wat onzekerheid over het feit dat alles geannuleerd kan worden, maar ik ben nu op mentaal vlak vooral met mijn trainingen in de eerste maanden bezig. Daarna is het kijken naar de Spelen en of ik nog mooie competities kan lopen&quot;, aldus <a href="/belgie/berings-eline">Berings</a>.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2020-11-03%2Fhet-gaat-goed-met-eline-berings-ik-kijk-uit-naar-volgend-seizoen" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Het%20gaat%20goed%20met%20Eline%20Berings%3A%20%22Ik%20kijk%20uit%20naar%20volgend%20seizoen%22&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2020-11-03%2Fhet-gaat-goed-met-eline-berings-ik-kijk-uit-naar-volgend-seizoen" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2020-11-03/het-gaat-goed-met-eline-berings-ik-kijk-uit-naar-volgend-seizoen" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/berings-eline" class="btn btn-dark">Eline Berings</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-10-27/dopingschorsing-houdt-wereldkampioen-weg-van-de-olympische-spelen">Dopingschorsing houdt wereldkampioen weg van de Olympische Spelen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-05/jasper-philipsen-zorgt-voor-opnieuw-belgisch-succes-in-vuelta-vluchter-van-deceuninck-quickstep-kraakt-in-finale">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hhiVny00whN8eReSGzk1Tvi3t4tJcp15--cIS5jwbUTxmwiIkc8cAPabEfCCPFWl6xYDcfWZU_6ZZK1uIS9XkS8=w400-h280-p-e7" alt="Jasper Philipsen zorgt voor opnieuw Belgisch succes in Vuelta, vluchter van Deceuninck-Quick.Step kraakt in finale"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hhiVny00whN8eReSGzk1Tvi3t4tJcp15--cIS5jwbUTxmwiIkc8cAPabEfCCPFWl6xYDcfWZU_6ZZK1uIS9XkS8=w400-h280-p-e7" alt="Jasper Philipsen zorgt voor opnieuw Belgisch succes in Vuelta, vluchter van Deceuninck-Quick.Step kraakt in finale"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.wielerkrant.be/nieuws/2020-11-05/jasper-philipsen-zorgt-voor-opnieuw-belgisch-succes-in-vuelta-vluchter-van-deceuninck-quickstep-kraakt-in-finale">Jasper Philipsen zorgt voor opnieuw Belgisch succes in Vuelta, vluchter van Deceuninck-Quick.Step kraakt in finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:54</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-05/jasper-philipsen-zorgt-voor-opnieuw-belgisch-succes-in-vuelta-vluchter-van-deceuninck-quickstep-kraakt-in-finale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/antwerp-verliest-na-anderlecht-nu-ook-van-lask">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3RFz8hoJNlmiwrxc_ArJaD8ylm6a9egWOAok1BdTRRtIcBRdpF1qnjtMxbnVsUfTsERQtyzNXp0TaCQQayYY3A=w400-h280-p-e7" alt="LASK haalt Antwerp van Europese wolk en komt mee aan de leiding"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3RFz8hoJNlmiwrxc_ArJaD8ylm6a9egWOAok1BdTRRtIcBRdpF1qnjtMxbnVsUfTsERQtyzNXp0TaCQQayYY3A=w400-h280-p-e7" alt="LASK haalt Antwerp van Europese wolk en komt mee aan de leiding"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2020-11-05/antwerp-verliest-na-anderlecht-nu-ook-van-lask">LASK haalt Antwerp van Europese wolk en komt mee aan de leiding</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/antwerp-verliest-na-anderlecht-nu-ook-van-lask#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/filip-joos-schat-hendrik-van-crombrugge-momenteel-hoger-in-dan-simon-mignolet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pt1cYtYAMmDY1XHoq-J7zOV26GlRekgqU6wN696BUeMnf3SIzlUc3klbjGevh0XPSvkiMjvGE31dtthj6s-SNV0=w400-h280-p-e7" alt="&quot;Van Crombrugge is momenteel de beste doelman van België&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pt1cYtYAMmDY1XHoq-J7zOV26GlRekgqU6wN696BUeMnf3SIzlUc3klbjGevh0XPSvkiMjvGE31dtthj6s-SNV0=w400-h280-p-e7" alt="&quot;Van Crombrugge is momenteel de beste doelman van België&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-11-05/filip-joos-schat-hendrik-van-crombrugge-momenteel-hoger-in-dan-simon-mignolet">"Van Crombrugge is momenteel de beste doelman van België"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:22</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/filip-joos-schat-hendrik-van-crombrugge-momenteel-hoger-in-dan-simon-mignolet#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/kaa-gent-gaat-onderuit-op-het-veld-van-rode-ster-belgrado">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jKUiNTFrJJ4o9Uj9T1vzXcz2RnC3LZI2VyeS6S2dw-fhaJf9AaM8NlSCrOSzKnc2d5KHWPqGZrJpkDlrda8RUrqv=w400-h280-p-e7" alt="Gent verliest ook bij Rode Ster en mag Europese lente vergeten na foutje van Coosemans"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jKUiNTFrJJ4o9Uj9T1vzXcz2RnC3LZI2VyeS6S2dw-fhaJf9AaM8NlSCrOSzKnc2d5KHWPqGZrJpkDlrda8RUrqv=w400-h280-p-e7" alt="Gent verliest ook bij Rode Ster en mag Europese lente vergeten na foutje van Coosemans"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-11-05/kaa-gent-gaat-onderuit-op-het-veld-van-rode-ster-belgrado">Gent verliest ook bij Rode Ster en mag Europese lente vergeten na foutje van Coosemans</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:57</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/servie/rode-ster-belgrado"><img src="https://static.sportid.be/images/soccer/teams/rodester.png" alt="Rode Ster Belgrado" title="Rode Ster Belgrado" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/kaa-gent-gaat-onderuit-op-het-veld-van-rode-ster-belgrado#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/overzicht-van-de-wedstrijden-in-de-europa-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mwwEGpkmKNNv7cJNhUbWuDxWqiCR8UfUeONV-pJGtLmpQo8b--SZPDUDBcrtjkmcKHK1IfOiSYsNaXRQMZlOIpY=w400-h280-p-e7" alt="Rondje Europa League: Praet trefzeker voor zegevierend Leicester, Benfica en Rangers maken er een spektakelstuk van"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mwwEGpkmKNNv7cJNhUbWuDxWqiCR8UfUeONV-pJGtLmpQo8b--SZPDUDBcrtjkmcKHK1IfOiSYsNaXRQMZlOIpY=w400-h280-p-e7" alt="Rondje Europa League: Praet trefzeker voor zegevierend Leicester, Benfica en Rangers maken er een spektakelstuk van"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-11-05/overzicht-van-de-wedstrijden-in-de-europa-league">Rondje Europa League: Praet trefzeker voor zegevierend Leicester, Benfica en Rangers maken er een spektakelstuk van</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:58</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/schotland/rangers-fc"><img src="https://static.sportid.be/images/soccer/teams/rangers.png" alt="Rangers FC" title="Rangers FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sl-benfica"><img src="https://static.sportid.be/images/soccer/teams/Benfica-icon.png" alt="SL Benfica" title="SL Benfica" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/braga"><img src="https://static.sportid.be/images/soccer/teams/Sporting-Braga-icon.png" alt="Braga" title="Braga" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/overzicht-van-de-wedstrijden-in-de-europa-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/marc-brys-blijft-bij-oh-leuven-omdat-de-slagkracht-groter-is-dan-gedacht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8foF3tp65M4zt76OTnvDtlqS7i2cR9o0VeyIXEwutzuFU6sh0luWdyeJKNEqEdljvjerprqbuAKYvmxj6njFKOg=w400-h280-p-e7" alt="Brys legt uit waarom hij &#039;nee&#039; zei tegen Genk: &quot;Binnen paar jaar kampioen met OHL spelen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8foF3tp65M4zt76OTnvDtlqS7i2cR9o0VeyIXEwutzuFU6sh0luWdyeJKNEqEdljvjerprqbuAKYvmxj6njFKOg=w400-h280-p-e7" alt="Brys legt uit waarom hij &#039;nee&#039; zei tegen Genk: &quot;Binnen paar jaar kampioen met OHL spelen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-11-05/marc-brys-blijft-bij-oh-leuven-omdat-de-slagkracht-groter-is-dan-gedacht">Brys legt uit waarom hij 'nee' zei tegen Genk: "Binnen paar jaar kampioen met OHL spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/marc-brys-blijft-bij-oh-leuven-omdat-de-slagkracht-groter-is-dan-gedacht#comments"><span class="fa fa-comment"></span> <small>55</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-05/de-stap-vooruit-van-jasper-philipsen-in-2020">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/b-Z6ab-7z95CB7lkCOlDfwvfV6ngu-pHu5LMDY19C1YNty80wXduveO53kvqFUlZb2ek_6OC5Vt-y1h16Qi3sAUT=w400-h280-p-e7" alt="De stap vooruit van Jasper Philipsen in 2020"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/b-Z6ab-7z95CB7lkCOlDfwvfV6ngu-pHu5LMDY19C1YNty80wXduveO53kvqFUlZb2ek_6OC5Vt-y1h16Qi3sAUT=w400-h280-p-e7" alt="De stap vooruit van Jasper Philipsen in 2020"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2020-11-05/de-stap-vooruit-van-jasper-philipsen-in-2020">De stap vooruit van Jasper Philipsen in 2020</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-05/de-stap-vooruit-van-jasper-philipsen-in-2020#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/joan-laporte-wil-david-alaba-van-bayern-munchen-naar-fc-barcelona-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6nll5Afk0J--zPfqG_v7Yrd1fHe2PEWk_eiMDatqLN8F_dBJzRNS-i1N0B-_jnWTBNcprYjDgXBCcqDR22QwX_SG=w400-h280-p-e7" alt="&#039;Laporte wil de nieuwe voorzitter van Barcelona worden en belooft de socio&#039;s deze speler&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6nll5Afk0J--zPfqG_v7Yrd1fHe2PEWk_eiMDatqLN8F_dBJzRNS-i1N0B-_jnWTBNcprYjDgXBCcqDR22QwX_SG=w400-h280-p-e7" alt="&#039;Laporte wil de nieuwe voorzitter van Barcelona worden en belooft de socio&#039;s deze speler&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-11-05/joan-laporte-wil-david-alaba-van-bayern-munchen-naar-fc-barcelona-halen">'Laporte wil de nieuwe voorzitter van Barcelona worden en belooft de socio's deze speler'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:59</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/joan-laporte-wil-david-alaba-van-bayern-munchen-naar-fc-barcelona-halen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/ratko-svilar-verklapt-dat-zoonlief-mile-ooit-voor-antwerp-fc-wil-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xXREyB0F7qYdoYII-nUZqiHsfqKTu56zDsIytcMkhT621_lldo182CNr0Bu6xS_m9ZLGepSpu2FTZ6c4PVz-OQ=w400-h280-p-e7" alt="Ratko Svilar verklapt: &quot;Mile wil ooit voor Antwerp spelen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xXREyB0F7qYdoYII-nUZqiHsfqKTu56zDsIytcMkhT621_lldo182CNr0Bu6xS_m9ZLGepSpu2FTZ6c4PVz-OQ=w400-h280-p-e7" alt="Ratko Svilar verklapt: &quot;Mile wil ooit voor Antwerp spelen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-11-05/ratko-svilar-verklapt-dat-zoonlief-mile-ooit-voor-antwerp-fc-wil-spelen">Ratko Svilar verklapt: "Mile wil ooit voor Antwerp spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sl-benfica"><img src="https://static.sportid.be/images/soccer/teams/Benfica-icon.png" alt="SL Benfica" title="SL Benfica" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/ratko-svilar-verklapt-dat-zoonlief-mile-ooit-voor-antwerp-fc-wil-spelen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/dimitri-de-conde-wil-met-krc-genk-de-volgende-stap-zetten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YSmn9A61UcJc6nV68_Y7KRocqoDnXENkKG4447YorwIRaPFSM3e72WKVq9Ki8z6Tvt2nim0PVYsuIlskl4QBFQ=w400-h280-p-e7" alt="De Condé bijt van zich af en wil met Genk de volgende stap zetten: &quot;In het buitenland krijgen we veel meer respect&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YSmn9A61UcJc6nV68_Y7KRocqoDnXENkKG4447YorwIRaPFSM3e72WKVq9Ki8z6Tvt2nim0PVYsuIlskl4QBFQ=w400-h280-p-e7" alt="De Condé bijt van zich af en wil met Genk de volgende stap zetten: &quot;In het buitenland krijgen we veel meer respect&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-11-05/dimitri-de-conde-wil-met-krc-genk-de-volgende-stap-zetten">De Condé bijt van zich af en wil met Genk de volgende stap zetten: "In het buitenland krijgen we veel meer respect"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:38</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/dimitri-de-conde-wil-met-krc-genk-de-volgende-stap-zetten#comments"><span class="fa fa-comment"></span> <small>39</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-11-05/--de-beelden-van-de-8-0-van-anderlecht-in-voorronde-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eqH6VFMEGXZtN_mUnK4oTCH_6O2YcLgg2Vub_RLTirkEDgIt3c6Y20q3MswAKM0C3JiXepFxy9Pz5huxyOL8oQ=w400-h280-p-e7" alt="📷 🎥 De beelden van de 8-0 van Anderlecht in voorronde Champions League"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eqH6VFMEGXZtN_mUnK4oTCH_6O2YcLgg2Vub_RLTirkEDgIt3c6Y20q3MswAKM0C3JiXepFxy9Pz5huxyOL8oQ=w400-h280-p-e7" alt="📷 🎥 De beelden van de 8-0 van Anderlecht in voorronde Champions League"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-11-05/--de-beelden-van-de-8-0-van-anderlecht-in-voorronde-champions-league">📷 🎥 De beelden van de 8-0 van Anderlecht in voorronde Champions League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/anderlecht/anderlecht-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-11-05/--de-beelden-van-de-8-0-van-anderlecht-in-voorronde-champions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/europese-droom-nu-al-aan-diggelen-standard-pijnlijk-onderuit-in-polen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bBQJ9FduRLPS7z-f-GF1pW8ei-l83UWdQVRzEzNb3fE6lnsg4LD8sStoYwSre2OCUFmEA3KwAlkRwGiLJZcX0p8=w400-h280-p-e7" alt="Europese droom nu al aan diggelen: Standard pijnlijk onderuit in Polen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bBQJ9FduRLPS7z-f-GF1pW8ei-l83UWdQVRzEzNb3fE6lnsg4LD8sStoYwSre2OCUFmEA3KwAlkRwGiLJZcX0p8=w400-h280-p-e7" alt="Europese droom nu al aan diggelen: Standard pijnlijk onderuit in Polen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2020-11-05/europese-droom-nu-al-aan-diggelen-standard-pijnlijk-onderuit-in-polen">Europese droom nu al aan diggelen: Standard pijnlijk onderuit in Polen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/europese-droom-nu-al-aan-diggelen-standard-pijnlijk-onderuit-in-polen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/marc-degryse-ziet-nog-steeds-een-spitsenprobleem-bij-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PxRHOj3Ambzv2hPya_5BTF5KDVi81c-QpkFkBx6MDwIyoKSB1lk4pM1JfWhLXxAKtuIYP2NDVqWvVu3Vt6DeYQ=w400-h280-p-e7" alt="Is dit dé fout van Club Brugge: &quot;Ze hebben uiteindelijk wél twintig miljoen euro uitgegeven aan die positie&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PxRHOj3Ambzv2hPya_5BTF5KDVi81c-QpkFkBx6MDwIyoKSB1lk4pM1JfWhLXxAKtuIYP2NDVqWvVu3Vt6DeYQ=w400-h280-p-e7" alt="Is dit dé fout van Club Brugge: &quot;Ze hebben uiteindelijk wél twintig miljoen euro uitgegeven aan die positie&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-11-05/marc-degryse-ziet-nog-steeds-een-spitsenprobleem-bij-club-brugge">Is dit dé fout van Club Brugge: "Ze hebben uiteindelijk wél twintig miljoen euro uitgegeven aan die positie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:17</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/marc-degryse-ziet-nog-steeds-een-spitsenprobleem-bij-club-brugge#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/samuel-chukwueze-van-villarreal-cf-staat-in-de-belangstelling-van-manchester-united-chelsea-en-arsenal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Xx3A43YPluby3RtMxmtyDF1R359gbp2EBCxdHPUKPdf8V_MDSIio7vcty0lcQnJuKW2weIILiEBCtrhibdXaR1hJ=w400-h280-p-e7" alt="&#039;Engelse topclubs azen op sensatie uit La Liga, Villarreal ruikt de jackpot&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Xx3A43YPluby3RtMxmtyDF1R359gbp2EBCxdHPUKPdf8V_MDSIio7vcty0lcQnJuKW2weIILiEBCtrhibdXaR1hJ=w400-h280-p-e7" alt="&#039;Engelse topclubs azen op sensatie uit La Liga, Villarreal ruikt de jackpot&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-11-05/samuel-chukwueze-van-villarreal-cf-staat-in-de-belangstelling-van-manchester-united-chelsea-en-arsenal">'Engelse topclubs azen op sensatie uit La Liga, Villarreal ruikt de jackpot'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/arsenal"><img src="https://static.sportid.be/images/soccer/teams/Arsenal.png" alt="Arsenal" title="Arsenal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/samuel-chukwueze-van-villarreal-cf-staat-in-de-belangstelling-van-manchester-united-chelsea-en-arsenal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-05/jasper-philipsen-kan-amper-zijn-vreugde-beschrijven-na-ritzege-in-vuelta">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/N2pCp89xftiipRJdN54SsvWI3ErhnVts5wPNxchVD-hAUOohJiuQs8TBZrjRTtMzDfm0vRX6_m4hA5RTp6hHXg=w400-h280-p-e7" alt="Jasper Philipsen zet zijn voet naast de grote jongens in het rondewerk: &quot;Dit betekent veel voor mij&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/N2pCp89xftiipRJdN54SsvWI3ErhnVts5wPNxchVD-hAUOohJiuQs8TBZrjRTtMzDfm0vRX6_m4hA5RTp6hHXg=w400-h280-p-e7" alt="Jasper Philipsen zet zijn voet naast de grote jongens in het rondewerk: &quot;Dit betekent veel voor mij&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2020-11-05/jasper-philipsen-kan-amper-zijn-vreugde-beschrijven-na-ritzege-in-vuelta">Jasper Philipsen zet zijn voet naast de grote jongens in het rondewerk: "Dit betekent veel voor mij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-05/jasper-philipsen-kan-amper-zijn-vreugde-beschrijven-na-ritzege-in-vuelta#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/krc-genk-betaalt-een-half-miljoen-euro-aan-fc-utrecht-voor-john-van-den-brom">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k9YM9NOlmOY9-C6qXOUmj7TgtWRUQ-2L-KvjuAA8RVOWTKB00EnDRDsLXNPfB-w2JZRm5g7RmGAKfCmfLDRme60=w400-h280-p-e7" alt="De details zijn bekend: &#039;Deze afkoopsom betaalt Genk aan Utrecht voor van den Brom&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k9YM9NOlmOY9-C6qXOUmj7TgtWRUQ-2L-KvjuAA8RVOWTKB00EnDRDsLXNPfB-w2JZRm5g7RmGAKfCmfLDRme60=w400-h280-p-e7" alt="De details zijn bekend: &#039;Deze afkoopsom betaalt Genk aan Utrecht voor van den Brom&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-11-05/krc-genk-betaalt-een-half-miljoen-euro-aan-fc-utrecht-voor-john-van-den-brom">De details zijn bekend: 'Deze afkoopsom betaalt Genk aan Utrecht voor van den Brom'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:35</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/utrecht"><img src="https://static.sportid.be/images/soccer/teams/FC-Utrecht-icon.png" alt="Utrecht" title="Utrecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/krc-genk-betaalt-een-half-miljoen-euro-aan-fc-utrecht-voor-john-van-den-brom#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/manchester-city-wil-kevin-de-bruyne-landurig-contract-geven-en-lionel-messi-naar-premier-league-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zBR5GHLldiVpu-w4gf7VE5TmYWVz4roE5x5ixcDTZVIUHs5pR0lIGvQuiVmz34YQ3GucOC-wpK-CkVmlGkUp-w=w400-h280-p-e7" alt="Masterplan in twee stappen om Europa te veroveren: Manchester City maakt van De Bruyne bestbetaalde speler ooit én haalt wereldster om plaatje compleet te maken"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zBR5GHLldiVpu-w4gf7VE5TmYWVz4roE5x5ixcDTZVIUHs5pR0lIGvQuiVmz34YQ3GucOC-wpK-CkVmlGkUp-w=w400-h280-p-e7" alt="Masterplan in twee stappen om Europa te veroveren: Manchester City maakt van De Bruyne bestbetaalde speler ooit én haalt wereldster om plaatje compleet te maken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-11-05/manchester-city-wil-kevin-de-bruyne-landurig-contract-geven-en-lionel-messi-naar-premier-league-halen">Masterplan in twee stappen om Europa te veroveren: Manchester City maakt van De Bruyne bestbetaalde speler ooit én haalt wereldster om plaatje compleet te maken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/manchester-city-wil-kevin-de-bruyne-landurig-contract-geven-en-lionel-messi-naar-premier-league-halen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-05/drie-belgische-ploegen-bij-teams-die-wt-licentie-vragen-ntt-nog-niet-op-de-lijst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7iXyLQyhjg21W3ml3LYFqe3Qb9_osHpee7_nnCd-n5go-WMPauR3A6K0BeXJ7H2pyfEloXUCRiSvoB8T_R3DJHVV=w400-h280-p-e7" alt="Drie Belgische ploegen bij teams die WT-licentie vragen, NTT nog niet op de lijst"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7iXyLQyhjg21W3ml3LYFqe3Qb9_osHpee7_nnCd-n5go-WMPauR3A6K0BeXJ7H2pyfEloXUCRiSvoB8T_R3DJHVV=w400-h280-p-e7" alt="Drie Belgische ploegen bij teams die WT-licentie vragen, NTT nog niet op de lijst"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2020-11-05/drie-belgische-ploegen-bij-teams-die-wt-licentie-vragen-ntt-nog-niet-op-de-lijst">Drie Belgische ploegen bij teams die WT-licentie vragen, NTT nog niet op de lijst</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-05/drie-belgische-ploegen-bij-teams-die-wt-licentie-vragen-ntt-nog-niet-op-de-lijst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-05/leider-rogli-blijft-ook-in-langste-etappes-overeind-en-geeft-aan-wat-het-zo-lastig-maakte-blij-dat-het-voorbij-is">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q7vQhucgfaD6TjanyUQmMQJaNzg5PJ8GQi7-i99al5M6ARlk24_r8xBmJaIl86H723kKCP7qRKgIBCYNOeQN0-s=w400-h280-p-e7" alt="Leider Roglič blijft ook in langste etappes overeind en geeft aan wat het zo lastig maakte: &quot;Blij dat het voorbij is&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q7vQhucgfaD6TjanyUQmMQJaNzg5PJ8GQi7-i99al5M6ARlk24_r8xBmJaIl86H723kKCP7qRKgIBCYNOeQN0-s=w400-h280-p-e7" alt="Leider Roglič blijft ook in langste etappes overeind en geeft aan wat het zo lastig maakte: &quot;Blij dat het voorbij is&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2020-11-05/leider-rogli-blijft-ook-in-langste-etappes-overeind-en-geeft-aan-wat-het-zo-lastig-maakte-blij-dat-het-voorbij-is">Leider Roglič blijft ook in langste etappes overeind en geeft aan wat het zo lastig maakte: "Blij dat het voorbij is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-05/leider-rogli-blijft-ook-in-langste-etappes-overeind-en-geeft-aan-wat-het-zo-lastig-maakte-blij-dat-het-voorbij-is#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/gerard-pique-is-tevreden-dat-josep-bartomeu-geen-voorzitter-meer-is-van-fc-barcelona">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K09HPJx-PLdTkNwTkLWx7Bc6xhQ7EfsiUergf3Vd3xlzShvIFrHoo4MamRJsMk4C6WP-FmryRzgLzIlKhsXH9w=w400-h280-p-e7" alt="Piqué trapt na op ex-voorzitter van Barcelona: &quot;We werden elk seizoen slechter en slechter onder zijn leiding&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/K09HPJx-PLdTkNwTkLWx7Bc6xhQ7EfsiUergf3Vd3xlzShvIFrHoo4MamRJsMk4C6WP-FmryRzgLzIlKhsXH9w=w400-h280-p-e7" alt="Piqué trapt na op ex-voorzitter van Barcelona: &quot;We werden elk seizoen slechter en slechter onder zijn leiding&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-11-05/gerard-pique-is-tevreden-dat-josep-bartomeu-geen-voorzitter-meer-is-van-fc-barcelona">Piqué trapt na op ex-voorzitter van Barcelona: "We werden elk seizoen slechter en slechter onder zijn leiding"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:57</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/gerard-pique-is-tevreden-dat-josep-bartomeu-geen-voorzitter-meer-is-van-fc-barcelona#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-11-05/formule-1-gaat-land-uit-midden-oosten-voor-het-eerst-aandoen-als-begin-van-lange-samenwerking">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4Hj1zD-_TbRR5GBX_NpJQTWvCn9tqVqxN0RdGbxH_X16nKeawQkBKagUv-gJqQOuRQ36FxXkzDSn9ZWO1de_Zw=w400-h280-p-e7" alt="Formule 1 gaat land uit Midden-Oosten voor het eerst aandoen als begin van lange samenwerking"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4Hj1zD-_TbRR5GBX_NpJQTWvCn9tqVqxN0RdGbxH_X16nKeawQkBKagUv-gJqQOuRQ36FxXkzDSn9ZWO1de_Zw=w400-h280-p-e7" alt="Formule 1 gaat land uit Midden-Oosten voor het eerst aandoen als begin van lange samenwerking"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.autosportkrant.be/nieuws/2020-11-05/formule-1-gaat-land-uit-midden-oosten-voor-het-eerst-aandoen-als-begin-van-lange-samenwerking">Formule 1 gaat land uit Midden-Oosten voor het eerst aandoen als begin van lange samenwerking</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-11-05/formule-1-gaat-land-uit-midden-oosten-voor-het-eerst-aandoen-als-begin-van-lange-samenwerking#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/albert-sambi-lokonga-spreekt-over-mogelijk-vertrek-bij-rsc-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yj39bxTs2X1hGLL7AZMDEpP_xJy8o1dVna691ZtuULT1jtky8tAEnxdJ_dMP2SEX1oNgrROvloV47xcaMk6sUU8=w400-h280-p-e7" alt="Sambi Lokonga zag maatje Doku vertrekken én spreekt over eigen transfer: &quot;Daar ga ik niet naartoe&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yj39bxTs2X1hGLL7AZMDEpP_xJy8o1dVna691ZtuULT1jtky8tAEnxdJ_dMP2SEX1oNgrROvloV47xcaMk6sUU8=w400-h280-p-e7" alt="Sambi Lokonga zag maatje Doku vertrekken én spreekt over eigen transfer: &quot;Daar ga ik niet naartoe&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-11-05/albert-sambi-lokonga-spreekt-over-mogelijk-vertrek-bij-rsc-anderlecht">Sambi Lokonga zag maatje Doku vertrekken én spreekt over eigen transfer: "Daar ga ik niet naartoe"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:19</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/rennes"><img src="https://static.sportid.be/images/soccer/teams/Stade-Rennais-icon.png" alt="Rennes" title="Rennes" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/albert-sambi-lokonga-spreekt-over-mogelijk-vertrek-bij-rsc-anderlecht#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/het-is-echt-mijn-ambitie-om-zo-snel-mogelijk-eerste-doelman-te-kunnen-zijn-bij-krc-genk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/S6Q20cH07kpUdEbi89wOjJ_TomiJD7QjZ3p9lQDU7axBSlkeKzENi0HvezvoNMwk4_ee9sJvimrFgzcNAfCFCY8=w400-h280-p-e7" alt="Toptalent staat te popelen: &quot;Het is echt mijn ambitie om zo snel mogelijk eerste doelman te kunnen zijn bij KRC Genk&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/S6Q20cH07kpUdEbi89wOjJ_TomiJD7QjZ3p9lQDU7axBSlkeKzENi0HvezvoNMwk4_ee9sJvimrFgzcNAfCFCY8=w400-h280-p-e7" alt="Toptalent staat te popelen: &quot;Het is echt mijn ambitie om zo snel mogelijk eerste doelman te kunnen zijn bij KRC Genk&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-11-05/het-is-echt-mijn-ambitie-om-zo-snel-mogelijk-eerste-doelman-te-kunnen-zijn-bij-krc-genk">Toptalent staat te popelen: "Het is echt mijn ambitie om zo snel mogelijk eerste doelman te kunnen zijn bij KRC Genk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:56</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/het-is-echt-mijn-ambitie-om-zo-snel-mogelijk-eerste-doelman-te-kunnen-zijn-bij-krc-genk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/uefa-voorzitter-aleksander-ceferin-smeekt-de-fifa-om-de-nieuwe-handsbalregels-af-te-schaffen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BnQgvT6CeTgfeNj9j5LqRyk7J5D53CD8txRI8vAsewc6BG8_47SYdsq9s844rt9zFtRV7M-tLRDcr8pG7a-ooQ=w400-h280-p-e7" alt="De maat is vol voor de UEFA: &#039;Ceferin smeekt FIFA om handsbalregels af te schaffen en terug te gaan naar het oude systeem&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BnQgvT6CeTgfeNj9j5LqRyk7J5D53CD8txRI8vAsewc6BG8_47SYdsq9s844rt9zFtRV7M-tLRDcr8pG7a-ooQ=w400-h280-p-e7" alt="De maat is vol voor de UEFA: &#039;Ceferin smeekt FIFA om handsbalregels af te schaffen en terug te gaan naar het oude systeem&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-11-05/uefa-voorzitter-aleksander-ceferin-smeekt-de-fifa-om-de-nieuwe-handsbalregels-af-te-schaffen">De maat is vol voor de UEFA: 'Ceferin smeekt FIFA om handsbalregels af te schaffen en terug te gaan naar het oude systeem'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:49</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/rennes"><img src="https://static.sportid.be/images/soccer/teams/Stade-Rennais-icon.png" alt="Rennes" title="Rennes" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/uefa-voorzitter-aleksander-ceferin-smeekt-de-fifa-om-de-nieuwe-handsbalregels-af-te-schaffen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-05/ackerman-geeft-reden-voor-zijn-ontgoocheling-probeerde-philipsen-te-remonteren-gewoon-niet-mogelijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rjrxyx2ZAVMkRSw20vD8Dg1EjltcfI0g6fgt7IQlxHjtStulm4C7lbekxmylkArWwdOaWWM6BAps7UcT-MAGgQ=w400-h280-p-e7" alt="Ackerman geeft reden voor zijn ontgoocheling: &quot;Probeerde Philipsen te remonteren, gewoon niet mogelijk&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rjrxyx2ZAVMkRSw20vD8Dg1EjltcfI0g6fgt7IQlxHjtStulm4C7lbekxmylkArWwdOaWWM6BAps7UcT-MAGgQ=w400-h280-p-e7" alt="Ackerman geeft reden voor zijn ontgoocheling: &quot;Probeerde Philipsen te remonteren, gewoon niet mogelijk&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2020-11-05/ackerman-geeft-reden-voor-zijn-ontgoocheling-probeerde-philipsen-te-remonteren-gewoon-niet-mogelijk">Ackerman geeft reden voor zijn ontgoocheling: "Probeerde Philipsen te remonteren, gewoon niet mogelijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:39</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-05/ackerman-geeft-reden-voor-zijn-ontgoocheling-probeerde-philipsen-te-remonteren-gewoon-niet-mogelijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/bondscoach-gareth-southgate-heeft-zijn-selectie-bekendgemaakt-voor-de-laatste-twee-speeldagen-in-de-nations-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TCgHlmsICpNM3U-S3A6OD3iAhnROhXvKIh2RJJy6v6dZDkcwIMkdoGltaHg3SEXaTY907FKMvO2eqKcYxu5ItSw=w400-h280-p-e7" alt="Bondscoach Southgate geeft selectie vrij voor match tegen België: supertalent maakt wederoptreden"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TCgHlmsICpNM3U-S3A6OD3iAhnROhXvKIh2RJJy6v6dZDkcwIMkdoGltaHg3SEXaTY907FKMvO2eqKcYxu5ItSw=w400-h280-p-e7" alt="Bondscoach Southgate geeft selectie vrij voor match tegen België: supertalent maakt wederoptreden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-11-05/bondscoach-gareth-southgate-heeft-zijn-selectie-bekendgemaakt-voor-de-laatste-twee-speeldagen-in-de-nations-league">Bondscoach Southgate geeft selectie vrij voor match tegen België: supertalent maakt wederoptreden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/bondscoach-gareth-southgate-heeft-zijn-selectie-bekendgemaakt-voor-de-laatste-twee-speeldagen-in-de-nations-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/het-genante-interview-van-haaland-na-de-match-tegen-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2imPcTuZAkIR6rUvK3smakeVM7JXM9HtmPYuE16pLWURbVIGnvEv18TOefyU-kq1lKM_Ko-hMkRWPhIL_HXbbVm1=w400-h280-p-e7" alt="🎥 Plaatsvervangende schaamte: het gênante interview van Haaland na de match tegen Club Brugge "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2imPcTuZAkIR6rUvK3smakeVM7JXM9HtmPYuE16pLWURbVIGnvEv18TOefyU-kq1lKM_Ko-hMkRWPhIL_HXbbVm1=w400-h280-p-e7" alt="🎥 Plaatsvervangende schaamte: het gênante interview van Haaland na de match tegen Club Brugge "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-11-05/het-genante-interview-van-haaland-na-de-match-tegen-club-brugge">🎥 Plaatsvervangende schaamte: het gênante interview van Haaland na de match tegen Club Brugge </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/het-genante-interview-van-haaland-na-de-match-tegen-club-brugge#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-06/antwerp-aanvoerde-faris-haroun-baalde-na-de-nederlaag-tegen-lask">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mgtDiIM1E84nePJzIZQGyMSBf8z4Ld5cJErd5CBvv7Ix33SdcwXYQjnrjw0M0IPlL139h_0ogCxMStvkZ2SsZJc=w400-h280-p-e7" alt="Harde les voor Antwerp: &quot;Europees spelen is die halve kansjes weten te benutten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mgtDiIM1E84nePJzIZQGyMSBf8z4Ld5cJErd5CBvv7Ix33SdcwXYQjnrjw0M0IPlL139h_0ogCxMStvkZ2SsZJc=w400-h280-p-e7" alt="Harde les voor Antwerp: &quot;Europees spelen is die halve kansjes weten te benutten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-11-06/antwerp-aanvoerde-faris-haroun-baalde-na-de-nederlaag-tegen-lask">Harde les voor Antwerp: "Europees spelen is die halve kansjes weten te benutten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">00:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-06/antwerp-aanvoerde-faris-haroun-baalde-na-de-nederlaag-tegen-lask#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-05/lotto-soudal-ladies-verwelkomen-zweedse-renster-van-parkhotel-valkenburg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bvhWGiQ0UnDgWebwPeyhLwHb543I5d7bx2ffebBHjrXxj8Av6682Ua8vYy_CYksmYGeWONQt-ACA3aDwYa1kMMo=w400-h280-p-e7" alt="Lotto Soudal Ladies verwelkomen Zweedse renster van Parkhotel Valkenburg"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bvhWGiQ0UnDgWebwPeyhLwHb543I5d7bx2ffebBHjrXxj8Av6682Ua8vYy_CYksmYGeWONQt-ACA3aDwYa1kMMo=w400-h280-p-e7" alt="Lotto Soudal Ladies verwelkomen Zweedse renster van Parkhotel Valkenburg"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2020-11-05/lotto-soudal-ladies-verwelkomen-zweedse-renster-van-parkhotel-valkenburg">Lotto Soudal Ladies verwelkomen Zweedse renster van Parkhotel Valkenburg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-05/lotto-soudal-ladies-verwelkomen-zweedse-renster-van-parkhotel-valkenburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/michel-vlap-geraakt-niet-van-de-bank-bij-rsc-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/c-p4kUXsOdJm12pi1mKf2Cn5Bm6kRnepHJxz--NEurVRoBEC9S59Vs2ZUAktnlQHGUAdkCo6cwwR0k5Ptc2lSg=w400-h280-p-e7" alt="Smaakmaker van vorig seizoen blijft aan de bank gekluisterd: &quot;Die vorm en goals komen wel terug, hij is absoluut goed genoeg voor Anderlecht&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/c-p4kUXsOdJm12pi1mKf2Cn5Bm6kRnepHJxz--NEurVRoBEC9S59Vs2ZUAktnlQHGUAdkCo6cwwR0k5Ptc2lSg=w400-h280-p-e7" alt="Smaakmaker van vorig seizoen blijft aan de bank gekluisterd: &quot;Die vorm en goals komen wel terug, hij is absoluut goed genoeg voor Anderlecht&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-11-05/michel-vlap-geraakt-niet-van-de-bank-bij-rsc-anderlecht">Smaakmaker van vorig seizoen blijft aan de bank gekluisterd: "Die vorm en goals komen wel terug, hij is absoluut goed genoeg voor Anderlecht"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:12</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/michel-vlap-geraakt-niet-van-de-bank-bij-rsc-anderlecht#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-05/opnieuw-renner-van-ccc-die-oplossing-vindt-voor-2021-rally-cycling-stelt-nieuwste-aanwinst-voor2">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/do7KWbyF7bjyKdgs_YRqVgBVCuJU9WeZU_woIX4Da9lzIIffDSgpDh3JZ32_1FwE214WPmZropIxmRvT69yWFag=w400-h280-p-e7" alt="Opnieuw renner van CCC die oplossing vindt voor 2021: Rally Cycling stelt nieuwste aanwinst voor"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/do7KWbyF7bjyKdgs_YRqVgBVCuJU9WeZU_woIX4Da9lzIIffDSgpDh3JZ32_1FwE214WPmZropIxmRvT69yWFag=w400-h280-p-e7" alt="Opnieuw renner van CCC die oplossing vindt voor 2021: Rally Cycling stelt nieuwste aanwinst voor"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2020-11-05/opnieuw-renner-van-ccc-die-oplossing-vindt-voor-2021-rally-cycling-stelt-nieuwste-aanwinst-voor2">Opnieuw renner van CCC die oplossing vindt voor 2021: Rally Cycling stelt nieuwste aanwinst voor</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-05/opnieuw-renner-van-ccc-die-oplossing-vindt-voor-2021-rally-cycling-stelt-nieuwste-aanwinst-voor2#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/eddy-snelders-zag-een-groot-kwaliteitsverschil-tussen-borussia-dortmund-en-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pDTSp_dNSQbihPtBJAkaSsd6oLyG7HtXFgXUYt3jHoB0CMyaMKF2hvw5SOk5OVrCKxHUgYVq-UX54iqP-W2yycs=w400-h280-p-e7" alt="Snelders ziet groot verschil met vorig seizoen: &quot;Club Brugge is niet de machine van vorig jaar die defensief makkelijk de 0 hield&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pDTSp_dNSQbihPtBJAkaSsd6oLyG7HtXFgXUYt3jHoB0CMyaMKF2hvw5SOk5OVrCKxHUgYVq-UX54iqP-W2yycs=w400-h280-p-e7" alt="Snelders ziet groot verschil met vorig seizoen: &quot;Club Brugge is niet de machine van vorig jaar die defensief makkelijk de 0 hield&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-11-05/eddy-snelders-zag-een-groot-kwaliteitsverschil-tussen-borussia-dortmund-en-club-brugge">Snelders ziet groot verschil met vorig seizoen: "Club Brugge is niet de machine van vorig jaar die defensief makkelijk de 0 hield"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/eddy-snelders-zag-een-groot-kwaliteitsverschil-tussen-borussia-dortmund-en-club-brugge#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/er-is-meer-dan-de-belgische-teams-alleen-in-europa-league-naar-welke-duels-is-het-uitkijken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/t2MS28m4oHApxwYuE2JOEemSfQPctJxYr0KzsDRKK-srGNrdxX0SrF3ZBzGJzbI5BedLHgwxngP9fsk1w3JWzA=w400-h280-p-e7" alt="Er is meer dan de Belgische teams alleen in Europa League: naar welke duels is het uitkijken?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/t2MS28m4oHApxwYuE2JOEemSfQPctJxYr0KzsDRKK-srGNrdxX0SrF3ZBzGJzbI5BedLHgwxngP9fsk1w3JWzA=w400-h280-p-e7" alt="Er is meer dan de Belgische teams alleen in Europa League: naar welke duels is het uitkijken?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-11-05/er-is-meer-dan-de-belgische-teams-alleen-in-europa-league-naar-welke-duels-is-het-uitkijken">Er is meer dan de Belgische teams alleen in Europa League: naar welke duels is het uitkijken?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:30</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/er-is-meer-dan-de-belgische-teams-alleen-in-europa-league-naar-welke-duels-is-het-uitkijken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/mustapha-bundu-heeft-nog-niet-veel-van-zijn-potentieel-laten-zien-bij-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rfV8SIW7OIrJlHE-g52mk1wx-sn89ObxP5Ia2ff8kDVjBe5Op-gKfVXwCOYstK-q6WQotFcSIPiE0k7A3wkDrWkb=w400-h280-p-e7" alt="Ze weten dat er meer in zit, maar ook bij Anderlecht wachten ze tot &#039;Mus&#039; niet meer spartelt, maar fladdert"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rfV8SIW7OIrJlHE-g52mk1wx-sn89ObxP5Ia2ff8kDVjBe5Op-gKfVXwCOYstK-q6WQotFcSIPiE0k7A3wkDrWkb=w400-h280-p-e7" alt="Ze weten dat er meer in zit, maar ook bij Anderlecht wachten ze tot &#039;Mus&#039; niet meer spartelt, maar fladdert"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-11-05/mustapha-bundu-heeft-nog-niet-veel-van-zijn-potentieel-laten-zien-bij-anderlecht">Ze weten dat er meer in zit, maar ook bij Anderlecht wachten ze tot 'Mus' niet meer spartelt, maar fladdert</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/mustapha-bundu-heeft-nog-niet-veel-van-zijn-potentieel-laten-zien-bij-anderlecht#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/ole-gunnar-solskjaer-moet-bij-manchester-united-stilaan-voor-zijn-job-vrezen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZNIlf7G6C_AGud5msj3d2LsnGbg_c2dSXJBwi82MeKnTugSzoDoRkLfN7_dboSHnm-mvK9GSnFWX-DkMPsPq_g=w400-h280-p-e7" alt="Ole Gunnar Solskjaer onder vuur, Manchester United neemt al contact op met mogelijke opvolger"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZNIlf7G6C_AGud5msj3d2LsnGbg_c2dSXJBwi82MeKnTugSzoDoRkLfN7_dboSHnm-mvK9GSnFWX-DkMPsPq_g=w400-h280-p-e7" alt="Ole Gunnar Solskjaer onder vuur, Manchester United neemt al contact op met mogelijke opvolger"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-11-05/ole-gunnar-solskjaer-moet-bij-manchester-united-stilaan-voor-zijn-job-vrezen">Ole Gunnar Solskjaer onder vuur, Manchester United neemt al contact op met mogelijke opvolger</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:31</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/ole-gunnar-solskjaer-moet-bij-manchester-united-stilaan-voor-zijn-job-vrezen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-05/axel-witsel-droeg-de-aanvoerdersband-bij-borussia-dortmund">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yb1HZORrl_RRWExt3HiKTYHubU9f789AK7F_c7DPfwHCWun8UvTfwL8Ky6sVKJp9nCAzHDhgbiLc43LeYqXf9fY=w400-h280-p-e7" alt="&quot;Heel bijzonder om mijn team te leiden&quot;: Witsel blij met de aanvoerdersband tegen Club Brugge"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yb1HZORrl_RRWExt3HiKTYHubU9f789AK7F_c7DPfwHCWun8UvTfwL8Ky6sVKJp9nCAzHDhgbiLc43LeYqXf9fY=w400-h280-p-e7" alt="&quot;Heel bijzonder om mijn team te leiden&quot;: Witsel blij met de aanvoerdersband tegen Club Brugge"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-11-05/axel-witsel-droeg-de-aanvoerdersband-bij-borussia-dortmund">"Heel bijzonder om mijn team te leiden": Witsel blij met de aanvoerdersband tegen Club Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-05/axel-witsel-droeg-de-aanvoerdersband-bij-borussia-dortmund#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-10-27/dopingschorsing-houdt-wereldkampioen-weg-van-de-olympische-spelen">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/1B16nEKE2uWuX9ofhVqmPsY69pHyu1SgZW_VWjyf0jTqJxE8BNeM51LNYjWDSCkoKTUHrL4FgF-dGahlZ7CKOBE=w300-h250-p-e7" alt="Dopingschorsing houdt wereldkampioen weg van de Olympische Spelen"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-10-27/dopingschorsing-houdt-wereldkampioen-weg-van-de-olympische-spelen">Dopingschorsing houdt wereldkampioen weg van de Olympische Spelen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-07-10/opschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w300-h250-p-e7" alt="Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w300-h250-p-e7" alt="Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-07-10/opschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig">Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-09-24/hanne-maudens-laat-meerkamp-voor-wat-het-is-en-kiest-na-burn-out-voor-andere-nummers-zal-me-gelukkiger-voelen">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YsVX560Ls8Cy-agrO1yjMCysfaQ8MF2ARon9fsVN8HsQIsmgQoJ1D5vfvh0ZQuesKf-dY1MWaNnMqtXad7RTaQ=w300-h250-p-e7" alt="Hanne Maudens laat meerkamp voor wat het is en kiest na burn-out voor andere nummers: &quot;Zal me gelukkiger voelen&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/YsVX560Ls8Cy-agrO1yjMCysfaQ8MF2ARon9fsVN8HsQIsmgQoJ1D5vfvh0ZQuesKf-dY1MWaNnMqtXad7RTaQ=w300-h250-p-e7" alt="Hanne Maudens laat meerkamp voor wat het is en kiest na burn-out voor andere nummers: &quot;Zal me gelukkiger voelen&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-09-24/hanne-maudens-laat-meerkamp-voor-wat-het-is-en-kiest-na-burn-out-voor-andere-nummers-zal-me-gelukkiger-voelen">Hanne Maudens laat meerkamp voor wat het is en kiest na burn-out voor andere nummers: "Zal me gelukkiger voelen"</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/thiam-nafissatou" class="btn btn-outline-dark my-1">Nafissatou Thiam</a>
		<a href="/belgie/borlee-jonathan" class="btn btn-outline-dark my-1">Jonathan Borlée</a>
		<a href="/belgie/borlee-kevin2" class="btn btn-outline-dark my-1">Kevin Borlée</a>
		<a href="/belgie/borlee-dylan" class="btn btn-outline-dark my-1">Dylan Borlée</a>
		<a href="/belgie/claes-hanne" class="btn btn-outline-dark my-1">Hanne Claes</a>
		<a href="/belgie/laus-camille" class="btn btn-outline-dark my-1">Camille Laus</a>
		<a href="/belgie/sacoor-jonathan" class="btn btn-outline-dark my-1">Jonathan Sacoor</a>
		<a href="/belgie/berings-eline" class="btn btn-outline-dark my-1">Eline Berings</a>
		<a href="/noord-ierland/coleman-chris" class="btn btn-outline-dark my-1">Chris Coleman</a>
		<a href="/belgie/abdi-bashir" class="btn btn-outline-dark my-1">Bashir Abdi</a>
		<a href="/belgie/paulien-couckuyt" class="btn btn-outline-dark my-1">Paulien Couckuyt</a>
		<a href="/belgie/watrin-julien" class="btn btn-outline-dark my-1">Julien Watrin</a>
		<a href="/belgie/ben--broeders" class="btn btn-outline-dark my-1">Ben  Broeders </a>
		<a href="/belgie/van-der-plaetsen-thomas" class="btn btn-outline-dark my-1">Thomas Van Der Plaetsen</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.atletiekkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Atletiekkrant-1555477991432036" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/atletiekkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.atletiekkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/atletiekkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Atletiekkrant-1555477991432036"			,"https://twitter.com/atletiekkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.atletiekkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.atletiekkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-11-03",
					"name": "03/11/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-11-03/het-gaat-goed-met-eline-berings-ik-kijk-uit-naar-volgend-seizoen",
					"name": "Het gaat goed met Eline Berings: &quot;Ik kijk uit naar volgend seizoen&quot;"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "athletics", type: "news", typeID: 1651, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.atletiekkrant.be/nieuws/2020-11-03/het-gaat-goed-met-eline-berings-ik-kijk-uit-naar-volgend-seizoen"
		},
		"headline": "Het gaat goed met Eline Berings: &quot;Ik kijk uit naar volgend seizoen&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/GDKrDNwolYwM_IrQC04JBTZeWViajlUMdXlEsumJjFBakzHyWs9-bPQo0oS2TUBv-QuY96-HGvpd3XjDPPYfaPc=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-11-03T12:21:00+01:00",
	"dateModified": "2020-11-03T12:21:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Atletiekkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/atletiekkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Het gaat goed met Eline Berings. Ze zit in Turkije waar ze zich aan het voorbereiden is op haar laatste seizoen in de atletiek. Ze is er naar eigen zeggen klaar voor. ",
	"articleBody": "&lt;p&gt;&lt;a href=&quot;/belgie/berings-eline&quot;&gt;Eline Berings&lt;/a&gt; was te gast bij &lt;em&gt;De Tribune&lt;/em&gt;, de podcast van &lt;em&gt;Sporza&lt;/em&gt;. Daarin had ze het onder meer over de start van het nieuwe atletiekseizoen. &lt;a href=&quot;/belgie/berings-eline&quot;&gt;Berings&lt;/a&gt; is zich aan het voorbereiden in Turkije en het gaat naar eigen zeggen zeer goed met haar.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&amp;quot;Het gaat zeer goed. Ik ben opnieuw gemotiveerd en ik kijk uit naar het nieuwe seizoen. Er is wel wat onzekerheid over het feit dat alles geannuleerd kan worden, maar ik ben nu op mentaal vlak vooral met mijn trainingen in de eerste maanden bezig. Daarna is het kijken naar de Spelen en of ik nog mooie competities kan lopen&amp;quot;, aldus &lt;a href=&quot;/belgie/berings-eline&quot;&gt;Berings&lt;/a&gt;.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":214,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>