<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Usain Bolt heeft positief getest op het coronavirus | Atletiekkrant.be</title>
		
		<meta name="title" content="Usain Bolt heeft positief getest op het coronavirus | Atletiekkrant.be" />
		<meta name="description" content="Usain Bolt is besmet met het coronavirus. De Jamaicaan heeft het zelf laten weten in een filmpje op sociale media. In het filmpje legde hij uit dat hij geen last heeft van symptomen, maar dat hij wel in zelfquarantaine gaat. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.atletiekkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/atletiekkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/atletiekkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/atletiekkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#39c9bb">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/atletiekkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.atletiekkrant.be/nieuws/2020-08-25/slecht-nieuws-voor-usain-bolt-jamaicaan-is-besmet-met-het-coronavirus">
		<meta property="og:title" content="Slecht nieuws voor Usain Bolt: Jamaicaan is besmet met het coronavirus" />
		<meta property="og:description" content="Usain Bolt is besmet met het coronavirus. De Jamaicaan heeft het zelf laten weten in een filmpje op sociale media. In het filmpje legde hij uit dat hij geen last heeft van symptomen, maar dat hij wel in zelfquarantaine gaat. " />
		<meta property="og:url" content="https://www.atletiekkrant.be/nieuws/2020-08-25/slecht-nieuws-voor-usain-bolt-jamaicaan-is-besmet-met-het-coronavirus" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/XOqwf0xHovpsXa2nKtmdH_LJ8rV4_q2VpSUjDylb6TpmXaQAj6kecqVtmdtcv0ufD0TvvMNrwS3RmbMPIiTElls=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/XOqwf0xHovpsXa2nKtmdH_LJ8rV4_q2VpSUjDylb6TpmXaQAj6kecqVtmdtcv0ufD0TvvMNrwS3RmbMPIiTElls=w750-h500-p-e7" />
				<meta property="og:site_name" content="Atletiekkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@atletiekkrant">
        <meta name="twitter:creator" content="@atletiekkrant">
                <meta name="twitter:title" content="Slecht nieuws voor Usain Bolt: Jamaicaan is besmet met het coronavirus">
        <meta name="twitter:description" content="Usain Bolt is besmet met het coronavirus. De Jamaicaan heeft het zelf laten weten in een filmpje op sociale media. In het filmpje legde hij uit dat hij geen last heeft van symptomen, maar dat hij wel in zelfquarantaine gaat. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/XOqwf0xHovpsXa2nKtmdH_LJ8rV4_q2VpSUjDylb6TpmXaQAj6kecqVtmdtcv0ufD0TvvMNrwS3RmbMPIiTElls=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="turquoise">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Atletiekkrant-1555477991432036" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/atletiekkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/atletiekkrant.png" alt="Atletiekkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Atletieknieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/atleten" title="Atleten">Atleten</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Slecht nieuws voor Usain Bolt: Jamaicaan is besmet met het coronavirus</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-08-25T08:46:00+02:00"><a href="/nieuws/2020-08-25">Vandaag</a> 08:46</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2020-08-25%2Fslecht-nieuws-voor-usain-bolt-jamaicaan-is-besmet-met-het-coronavirus" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Slecht%20nieuws%20voor%20Usain%20Bolt%3A%20Jamaicaan%20is%20besmet%20met%20het%20coronavirus&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2020-08-25%2Fslecht-nieuws-voor-usain-bolt-jamaicaan-is-besmet-met-het-coronavirus" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2020-08-25/slecht-nieuws-voor-usain-bolt-jamaicaan-is-besmet-met-het-coronavirus" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Usain Bolt heeft positief getest op het coronavirus</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/XOqwf0xHovpsXa2nKtmdH_LJ8rV4_q2VpSUjDylb6TpmXaQAj6kecqVtmdtcv0ufD0TvvMNrwS3RmbMPIiTElls=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/XOqwf0xHovpsXa2nKtmdH_LJ8rV4_q2VpSUjDylb6TpmXaQAj6kecqVtmdtcv0ufD0TvvMNrwS3RmbMPIiTElls=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/XOqwf0xHovpsXa2nKtmdH_LJ8rV4_q2VpSUjDylb6TpmXaQAj6kecqVtmdtcv0ufD0TvvMNrwS3RmbMPIiTElls=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/XOqwf0xHovpsXa2nKtmdH_LJ8rV4_q2VpSUjDylb6TpmXaQAj6kecqVtmdtcv0ufD0TvvMNrwS3RmbMPIiTElls=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/XOqwf0xHovpsXa2nKtmdH_LJ8rV4_q2VpSUjDylb6TpmXaQAj6kecqVtmdtcv0ufD0TvvMNrwS3RmbMPIiTElls=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/XOqwf0xHovpsXa2nKtmdH_LJ8rV4_q2VpSUjDylb6TpmXaQAj6kecqVtmdtcv0ufD0TvvMNrwS3RmbMPIiTElls=w300-h250-p-e7" alt="Slecht nieuws voor Usain Bolt: Jamaicaan is besmet met het coronavirus" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/XOqwf0xHovpsXa2nKtmdH_LJ8rV4_q2VpSUjDylb6TpmXaQAj6kecqVtmdtcv0ufD0TvvMNrwS3RmbMPIiTElls=w750-h500-p-e7" alt="Slecht nieuws voor Usain Bolt: Jamaicaan is besmet met het coronavirus" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Usain Bolt is besmet met het coronavirus. De Jamaicaan heeft het zelf laten weten in een filmpje op sociale media. In het filmpje legde hij uit dat hij geen last heeft van symptomen, maar dat hij wel in zelfquarantaine gaat. </p>
						            						<div id="article_text">
            				    <p>Volgens verschillende media zou Usain Bolt enkele dagen geleden aanwezig geweest zijn op een feestje. De ex-atleet heeft zich daarna laten testen en uit de test bleek dat Bolt besmet was met het coronavirus.&nbsp;</p><p>In een filmpje op sociale media laat Bolt weten dat hij geen last heeft van symptomen. &quot;Ik heb geen symptomen, maar ik ga wel in&nbsp;zelfquarantaine. Blijf veilig mensen&quot;, aldus de Jamaicaan.&nbsp;</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Stay Safe my ppl 🙏🏿 <a href="https://t.co/ebwJFF5Ka9">pic.twitter.com/ebwJFF5Ka9</a></p>&mdash; Usain St. Leo Bolt (@usainbolt) <a href="https://twitter.com/usainbolt/status/1297929980874194945?ref_src=twsrc%5Etfw">August 24, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2020-08-25%2Fslecht-nieuws-voor-usain-bolt-jamaicaan-is-besmet-met-het-coronavirus" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Slecht%20nieuws%20voor%20Usain%20Bolt%3A%20Jamaicaan%20is%20besmet%20met%20het%20coronavirus&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2020-08-25%2Fslecht-nieuws-voor-usain-bolt-jamaicaan-is-besmet-met-het-coronavirus" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2020-08-25/slecht-nieuws-voor-usain-bolt-jamaicaan-is-besmet-met-het-coronavirus" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-08-10/het-seizoen-van-dylan-borlee-zit-er-al-op">Het seizoen van Dylan Borlée zit er al op </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/aster-vranckx-van-plan-om-dit-seizoen-nog-bij-kv-mechelen-te-blijven">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vGFYX_84WBops53z9nh-KWVmioYuZzW0xba92u73ZQFzG7AssnVfphQkejVu_qvA0dJojgkORXP0cwBnG24yeNU=w400-h280-p-e7" alt="Aster Vranckx sluit ondanks interesse van topclubs vertrek volledig uit: &quot;Ik ben zéér tevreden bij KV&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vGFYX_84WBops53z9nh-KWVmioYuZzW0xba92u73ZQFzG7AssnVfphQkejVu_qvA0dJojgkORXP0cwBnG24yeNU=w400-h280-p-e7" alt="Aster Vranckx sluit ondanks interesse van topclubs vertrek volledig uit: &quot;Ik ben zéér tevreden bij KV&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2020-08-25/aster-vranckx-van-plan-om-dit-seizoen-nog-bij-kv-mechelen-te-blijven">Aster Vranckx sluit ondanks interesse van topclubs vertrek volledig uit: "Ik ben zéér tevreden bij KV"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:51</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/aster-vranckx-van-plan-om-dit-seizoen-nog-bij-kv-mechelen-te-blijven#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-25/positieve-coronatest-strooit-roet-in-het-eten-voor-bora-hansgrohe-wielerploeg-is-niet-van-start-gegaan-in-bretagne-classic">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/st8VPmjUjPFR3Rx6k2v8FlpmTktrMW6cm7GfGG1JwjJp-TaR9nMGz0V9XPodwfImsJjUo8Xau4LiEV19wBu-t4qk=w400-h280-p-e7" alt="Positieve coronatest strooit roet in het eten voor BORA-hansgrohe: wielerploeg is niet van start gegaan in Bretagne Classic"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/st8VPmjUjPFR3Rx6k2v8FlpmTktrMW6cm7GfGG1JwjJp-TaR9nMGz0V9XPodwfImsJjUo8Xau4LiEV19wBu-t4qk=w400-h280-p-e7" alt="Positieve coronatest strooit roet in het eten voor BORA-hansgrohe: wielerploeg is niet van start gegaan in Bretagne Classic"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2020-08-25/positieve-coronatest-strooit-roet-in-het-eten-voor-bora-hansgrohe-wielerploeg-is-niet-van-start-gegaan-in-bretagne-classic">Positieve coronatest strooit roet in het eten voor BORA-hansgrohe: wielerploeg is niet van start gegaan in Bretagne Classic</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:53</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-25/positieve-coronatest-strooit-roet-in-het-eten-voor-bora-hansgrohe-wielerploeg-is-niet-van-start-gegaan-in-bretagne-classic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/beerschot-charleroi-essevee-1-echt-leuke-match-en-vele-brolwedstrijden-met-een-alweer-gebrekkige-var">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TDA4VT2gDveR37R5vfOmuWVM7EweYJ26krP5dSy2VDZycWKRKcW59RrpOcj4mvamXE_heXcZhz0zk_hjr0kJDHo=w400-h280-p-e7" alt="Beerschot, Charleroi, Essevee, 1 écht leuke match en vele brolwedstrijden met een alweer gebrekkige VAR"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TDA4VT2gDveR37R5vfOmuWVM7EweYJ26krP5dSy2VDZycWKRKcW59RrpOcj4mvamXE_heXcZhz0zk_hjr0kJDHo=w400-h280-p-e7" alt="Beerschot, Charleroi, Essevee, 1 écht leuke match en vele brolwedstrijden met een alweer gebrekkige VAR"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Top&amp;Flop</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-08-25/beerschot-charleroi-essevee-1-echt-leuke-match-en-vele-brolwedstrijden-met-een-alweer-gebrekkige-var">Beerschot, Charleroi, Essevee, 1 écht leuke match en vele brolwedstrijden met een alweer gebrekkige VAR</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/beerschot-charleroi-essevee-1-echt-leuke-match-en-vele-brolwedstrijden-met-een-alweer-gebrekkige-var#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/ik-vond-hem-onze-beste-aanvaller-maar-ik-moest-iemand-opofferen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dMkhAxHA0xCaG-gFhuHTwjI4frgxkqkybZpXsM38ChSFBINzAHG89ghDnD1-OmflKdaw5UGa1vqVQh603K8HNBQp=w400-h280-p-e7" alt="STVV-coach moest noodgedwongen bijsturen: &quot;Ik vond hem onze beste aanvaller, maar ik moest iemand opofferen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dMkhAxHA0xCaG-gFhuHTwjI4frgxkqkybZpXsM38ChSFBINzAHG89ghDnD1-OmflKdaw5UGa1vqVQh603K8HNBQp=w400-h280-p-e7" alt="STVV-coach moest noodgedwongen bijsturen: &quot;Ik vond hem onze beste aanvaller, maar ik moest iemand opofferen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-08-25/ik-vond-hem-onze-beste-aanvaller-maar-ik-moest-iemand-opofferen">STVV-coach moest noodgedwongen bijsturen: "Ik vond hem onze beste aanvaller, maar ik moest iemand opofferen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/ik-vond-hem-onze-beste-aanvaller-maar-ik-moest-iemand-opofferen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/hallucinante-7-op-27-voor-titelpretendenten-antwerp-club-brugge-en-gent-overtrokken-ambities-verzadiging">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DLYH0hHTHFEoGYgKSEix33zB6hFZrGpHtBIxajOmg14v15Q3uv9y03gLxPD9bdwSzs-mTYhQVVfxzL6SGamoQB8=w400-h280-p-e7" alt="Hallucinante &#039;7 op 27&#039; voor titelpretendenten Antwerp, Club Brugge en Gent: overtrokken ambities, verzadiging, ..."/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DLYH0hHTHFEoGYgKSEix33zB6hFZrGpHtBIxajOmg14v15Q3uv9y03gLxPD9bdwSzs-mTYhQVVfxzL6SGamoQB8=w400-h280-p-e7" alt="Hallucinante &#039;7 op 27&#039; voor titelpretendenten Antwerp, Club Brugge en Gent: overtrokken ambities, verzadiging, ..."/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-08-25/hallucinante-7-op-27-voor-titelpretendenten-antwerp-club-brugge-en-gent-overtrokken-ambities-verzadiging">Hallucinante '7 op 27' voor titelpretendenten Antwerp, Club Brugge en Gent: overtrokken ambities, verzadiging, ...</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/hallucinante-7-op-27-voor-titelpretendenten-antwerp-club-brugge-en-gent-overtrokken-ambities-verzadiging#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/natuurlijk-is-anderlecht-te-pakken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/z50_I3EnlCvrtimApW4vudxNK-q-yTMHAUbiXcsVJn62eIu0NoFrri9f2UtmiI9ycrL0NCzg7Gfj1jSphHkEggKs=w400-h280-p-e7" alt="KV Oostende tankt vertrouwen voor Anderlecht met eerste clean sheet: &quot;Het gaat steeds beter&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/z50_I3EnlCvrtimApW4vudxNK-q-yTMHAUbiXcsVJn62eIu0NoFrri9f2UtmiI9ycrL0NCzg7Gfj1jSphHkEggKs=w400-h280-p-e7" alt="KV Oostende tankt vertrouwen voor Anderlecht met eerste clean sheet: &quot;Het gaat steeds beter&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-08-25/natuurlijk-is-anderlecht-te-pakken">KV Oostende tankt vertrouwen voor Anderlecht met eerste clean sheet: "Het gaat steeds beter"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/natuurlijk-is-anderlecht-te-pakken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-25/team-jumbo-visma-versterkt-zich-met-sam-oomen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y4XOQ3JCxIin0-AFNHGki9y2v90F5HDkMlO0nmHiLI6LvVCuOuxE8GmlQAAs0ngK0iwsHtmuRpjKMqpjIV1HBQdV=w400-h280-p-e7" alt="Team Jumbo-Visma versterkt zich met Sam Oomen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y4XOQ3JCxIin0-AFNHGki9y2v90F5HDkMlO0nmHiLI6LvVCuOuxE8GmlQAAs0ngK0iwsHtmuRpjKMqpjIV1HBQdV=w400-h280-p-e7" alt="Team Jumbo-Visma versterkt zich met Sam Oomen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2020-08-25/team-jumbo-visma-versterkt-zich-met-sam-oomen">Team Jumbo-Visma versterkt zich met Sam Oomen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:58</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-25/team-jumbo-visma-versterkt-zich-met-sam-oomen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/bijna-gedaan-met-de-lege-stadions-en-meteen-duizenden-fans-onder-meer-club-brugge-en-anderlecht-hebben-ambitieuze-plannen-om-veel-fans-toe-te-laten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e7" alt="Bijna gedaan met de lege stadions en meteen duizenden fans? Onder meer Club Brugge en Anderlecht hebben ambitieuze plannen om véél fans toe te laten"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e7" alt="Bijna gedaan met de lege stadions en meteen duizenden fans? Onder meer Club Brugge en Anderlecht hebben ambitieuze plannen om véél fans toe te laten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-08-25/bijna-gedaan-met-de-lege-stadions-en-meteen-duizenden-fans-onder-meer-club-brugge-en-anderlecht-hebben-ambitieuze-plannen-om-veel-fans-toe-te-laten">Bijna gedaan met de lege stadions en meteen duizenden fans? Onder meer Club Brugge en Anderlecht hebben ambitieuze plannen om véél fans toe te laten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:18</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/bijna-gedaan-met-de-lege-stadions-en-meteen-duizenden-fans-onder-meer-club-brugge-en-anderlecht-hebben-ambitieuze-plannen-om-veel-fans-toe-te-laten#comments"><span class="fa fa-comment"></span> <small>21</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-25/selectie-moet-het-nu-zonder-hun-bondscoach-doen-heel-zuur-voor-ons">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SyN_NdN3RvnDgDizDwRtxCEPUsV1W9qTJ6uWnJVrvbtk2RVndXW60eVVxzx7hPjPzHHYWQ1RVEJG2f0FTPkLDPU=w400-h280-p-e7" alt="Selectie moet het nu zonder hun bondscoach doen: &quot;Heel zuur voor ons&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SyN_NdN3RvnDgDizDwRtxCEPUsV1W9qTJ6uWnJVrvbtk2RVndXW60eVVxzx7hPjPzHHYWQ1RVEJG2f0FTPkLDPU=w400-h280-p-e7" alt="Selectie moet het nu zonder hun bondscoach doen: &quot;Heel zuur voor ons&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2020-08-25/selectie-moet-het-nu-zonder-hun-bondscoach-doen-heel-zuur-voor-ons">Selectie moet het nu zonder hun bondscoach doen: "Heel zuur voor ons"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:32</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-25/selectie-moet-het-nu-zonder-hun-bondscoach-doen-heel-zuur-voor-ons#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/de-spoeling-bij-kortrijk-is-erg-dun-waar-blijven-transfers-er-is-mij-gevraagd-om-geduldig-te-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/objBFLjy_wgOk45MowUzxx7Wnc3LDGqUNWu7vMDbKIsUsEygCVIIybOV_EINySPAOUj60oZReqMSchGxuYostG8=w400-h280-p-e7" alt="De spoeling bij Kortrijk is érg dun, waar blijven transfers? &quot;Er is mij gevraagd om geduldig te zijn ...&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/objBFLjy_wgOk45MowUzxx7Wnc3LDGqUNWu7vMDbKIsUsEygCVIIybOV_EINySPAOUj60oZReqMSchGxuYostG8=w400-h280-p-e7" alt="De spoeling bij Kortrijk is érg dun, waar blijven transfers? &quot;Er is mij gevraagd om geduldig te zijn ...&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-08-25/de-spoeling-bij-kortrijk-is-erg-dun-waar-blijven-transfers-er-is-mij-gevraagd-om-geduldig-te-zijn">De spoeling bij Kortrijk is érg dun, waar blijven transfers? "Er is mij gevraagd om geduldig te zijn ..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/de-spoeling-bij-kortrijk-is-erg-dun-waar-blijven-transfers-er-is-mij-gevraagd-om-geduldig-te-zijn#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/de-terugkeer-van-adrien-trebel-betekent-banzitterstatuut-voor-sambi-lokonga-dat-hoort-bij-het-voetbal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gLEKRlZmn2ZoB4_QZc5Zwf4s4lDqCeFw8PzqqMH8LKja2kOreSzWSkvlMynC4j1Hw5J-hV5A7lbnLh3ou7T4058=w400-h280-p-e7" alt="De terugkeer van Adrien Trebel betekent banzitterstatuut voor Sambi Lokonga: &quot;Dat hoort bij het voetbal&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gLEKRlZmn2ZoB4_QZc5Zwf4s4lDqCeFw8PzqqMH8LKja2kOreSzWSkvlMynC4j1Hw5J-hV5A7lbnLh3ou7T4058=w400-h280-p-e7" alt="De terugkeer van Adrien Trebel betekent banzitterstatuut voor Sambi Lokonga: &quot;Dat hoort bij het voetbal&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-08-25/de-terugkeer-van-adrien-trebel-betekent-banzitterstatuut-voor-sambi-lokonga-dat-hoort-bij-het-voetbal">De terugkeer van Adrien Trebel betekent banzitterstatuut voor Sambi Lokonga: "Dat hoort bij het voetbal"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/de-terugkeer-van-adrien-trebel-betekent-banzitterstatuut-voor-sambi-lokonga-dat-hoort-bij-het-voetbal#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/wolke-janssens-speelde-tegen-kv-oostende-zijn-50ste-wedstrijd-voor-stvv">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M1Q8HmVzARn4dDZxhMZTBV0vW_qAIi-hRjxRRaMKCP5EEq48zJct2VQDc0stgFU4JG7_36GHisKQXSIq5KnBiA=w400-h280-p-e7" alt="Van tribune naar basisplek voor STVV&#039;er: &quot;Gelukkig wist ik al in het begin van de week dat ik ging spelen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M1Q8HmVzARn4dDZxhMZTBV0vW_qAIi-hRjxRRaMKCP5EEq48zJct2VQDc0stgFU4JG7_36GHisKQXSIq5KnBiA=w400-h280-p-e7" alt="Van tribune naar basisplek voor STVV&#039;er: &quot;Gelukkig wist ik al in het begin van de week dat ik ging spelen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2020-08-25/wolke-janssens-speelde-tegen-kv-oostende-zijn-50ste-wedstrijd-voor-stvv">Van tribune naar basisplek voor STVV'er: "Gelukkig wist ik al in het begin van de week dat ik ging spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:24</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/wolke-janssens-speelde-tegen-kv-oostende-zijn-50ste-wedstrijd-voor-stvv#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/thorup-slechtste-coach-van-gent-in-jaren-en-kompany-hield-transfer-odjidja-tegen-een-drama-voor-gent">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9IYAy0QWTYMA8hCYwCTYErlZCZSuNrgyz9dkqF6tKVI5eLjAcfdfAw6Ww22_uzqVZQNHkCIVCoIVNe0wgY0rvQ=w400-h280-p-e7" alt="&quot;Thorup slechtste coach van Gent in jaren&quot; en &quot;Kompany hield transfer Odjidja tegen, een drama voor Gent&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9IYAy0QWTYMA8hCYwCTYErlZCZSuNrgyz9dkqF6tKVI5eLjAcfdfAw6Ww22_uzqVZQNHkCIVCoIVNe0wgY0rvQ=w400-h280-p-e7" alt="&quot;Thorup slechtste coach van Gent in jaren&quot; en &quot;Kompany hield transfer Odjidja tegen, een drama voor Gent&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-08-25/thorup-slechtste-coach-van-gent-in-jaren-en-kompany-hield-transfer-odjidja-tegen-een-drama-voor-gent">"Thorup slechtste coach van Gent in jaren" en "Kompany hield transfer Odjidja tegen, een drama voor Gent"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:42</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/thorup-slechtste-coach-van-gent-in-jaren-en-kompany-hield-transfer-odjidja-tegen-een-drama-voor-gent#comments"><span class="fa fa-comment"></span> <small>18</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-25/deceuninck-quick-step-neemt-twee-belgen-mee-naar-tour-de-france-alaphilippe-is-de-kopman">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sNXdqJwbNBLmlEtaFcXdVmgmTO2qukcj36jDwKW7u6FjVB93BnVhLtdAUXDPm-LPY5A4AYDewdBCnIun-HyFxQ=w400-h280-p-e7" alt="Deceuninck-Quick-Step neemt twee Belgen mee naar Tour de France, Alaphilippe is de kopman"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sNXdqJwbNBLmlEtaFcXdVmgmTO2qukcj36jDwKW7u6FjVB93BnVhLtdAUXDPm-LPY5A4AYDewdBCnIun-HyFxQ=w400-h280-p-e7" alt="Deceuninck-Quick-Step neemt twee Belgen mee naar Tour de France, Alaphilippe is de kopman"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2020-08-25/deceuninck-quick-step-neemt-twee-belgen-mee-naar-tour-de-france-alaphilippe-is-de-kopman">Deceuninck-Quick-Step neemt twee Belgen mee naar Tour de France, Alaphilippe is de kopman</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-25/deceuninck-quick-step-neemt-twee-belgen-mee-naar-tour-de-france-alaphilippe-is-de-kopman#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2020-08-25/la-lakers-opnieuw-torenhoog-favoriet-om-de-nba-titel-in-de-wacht-te-slepen-na-de-resultaten-van-de-voorbije-dagen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ueob1mE4yfBLGrguJIIicNLRfp6-XhP6fDBQJwRkE_MpJXMsbadmkOc6Re5OZ_qlW5UBvFwgDOYr5dE2DEU9dAs=w400-h280-p-e7" alt="LA Lakers opnieuw torenhoog favoriet om de NBA-titel in de wacht te slepen na de resultaten van de voorbije dagen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ueob1mE4yfBLGrguJIIicNLRfp6-XhP6fDBQJwRkE_MpJXMsbadmkOc6Re5OZ_qlW5UBvFwgDOYr5dE2DEU9dAs=w400-h280-p-e7" alt="LA Lakers opnieuw torenhoog favoriet om de NBA-titel in de wacht te slepen na de resultaten van de voorbije dagen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.basketbalkrant.be/nieuws/2020-08-25/la-lakers-opnieuw-torenhoog-favoriet-om-de-nba-titel-in-de-wacht-te-slepen-na-de-resultaten-van-de-voorbije-dagen">LA Lakers opnieuw torenhoog favoriet om de NBA-titel in de wacht te slepen na de resultaten van de voorbije dagen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2020-08-25/la-lakers-opnieuw-torenhoog-favoriet-om-de-nba-titel-in-de-wacht-te-slepen-na-de-resultaten-van-de-voorbije-dagen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-08-25/genk-ladies-eindigen-voorbereiding-met-deugddoende-zege">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mUfC04E6EI9991PP4IbOvkLtICzIdYqrSLM7UGDnQfJF5EN1uNWtTFfJbMT8D8bKLV8Kpac7184nRiNmQBYKHCzP=w400-h280-p-e7" alt="Genk Ladies eindigen voorbereiding met deugddoende zege"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mUfC04E6EI9991PP4IbOvkLtICzIdYqrSLM7UGDnQfJF5EN1uNWtTFfJbMT8D8bKLV8Kpac7184nRiNmQBYKHCzP=w400-h280-p-e7" alt="Genk Ladies eindigen voorbereiding met deugddoende zege"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-08-25/genk-ladies-eindigen-voorbereiding-met-deugddoende-zege">Genk Ladies eindigen voorbereiding met deugddoende zege</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/krc-genk-ladies/krc-genk-ladies-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk Ladies" title="KRC Genk Ladies" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-08-25/genk-ladies-eindigen-voorbereiding-met-deugddoende-zege#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-25/vandaag-staat-de-bretagne-classic-op-het-programma-wie-zijn-de-favorieten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DcAa-mo8VZs1h-QqBsMxJ06F0ISobAoUrH_wW_0hMIiv4k3sjr0D8W9p9KO0qTA7iHxmqmuVIXKf2VZukNpwHrg=w400-h280-p-e7" alt="Vandaag staat de Bretagne Classic op het programma: wie zijn de favorieten? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DcAa-mo8VZs1h-QqBsMxJ06F0ISobAoUrH_wW_0hMIiv4k3sjr0D8W9p9KO0qTA7iHxmqmuVIXKf2VZukNpwHrg=w400-h280-p-e7" alt="Vandaag staat de Bretagne Classic op het programma: wie zijn de favorieten? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2020-08-25/vandaag-staat-de-bretagne-classic-op-het-programma-wie-zijn-de-favorieten">Vandaag staat de Bretagne Classic op het programma: wie zijn de favorieten? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-25/vandaag-staat-de-bretagne-classic-op-het-programma-wie-zijn-de-favorieten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 25/08: Koeman - Rakitic - Ramazani - Chilwell - Hrosovský - Lustig - Ciranni"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 25/08: Koeman - Rakitic - Ramazani - Chilwell - Hrosovský - Lustig - Ciranni"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-08-25/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 25/08: Koeman - Rakitic - Ramazani - Chilwell - Hrosovský - Lustig - Ciranni</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united/manchester-united-u182"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Sprokkels 25/08: Sambi Lokonga - België - KAA Gent - Vermaelen - Stojanovic - Vukčević - Ronaldinho - Tuchel"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Sprokkels 25/08: Sambi Lokonga - België - KAA Gent - Vermaelen - Stojanovic - Vukčević - Ronaldinho - Tuchel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 25/08: Sambi Lokonga - België - KAA Gent - Vermaelen - Stojanovic - Vukčević - Ronaldinho - Tuchel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:56</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-25/team-total-direct-energie-zonder-belgen-en-terpstra-naar-de-tour-de-france">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Iwab_nxjr0DN4PJxX1aABVZ4VL5jRrKUWIn7omG2EDYvL1hRZO1NXrKlW9drIkwZakN7iza4ygti7CNrUpQgmMf-=w400-h280-p-e7" alt="Team Total Direct Energie zonder Belgen en Terpstra naar de Tour de France"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Iwab_nxjr0DN4PJxX1aABVZ4VL5jRrKUWIn7omG2EDYvL1hRZO1NXrKlW9drIkwZakN7iza4ygti7CNrUpQgmMf-=w400-h280-p-e7" alt="Team Total Direct Energie zonder Belgen en Terpstra naar de Tour de France"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2020-08-25/team-total-direct-energie-zonder-belgen-en-terpstra-naar-de-tour-de-france">Team Total Direct Energie zonder Belgen en Terpstra naar de Tour de France</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-25/team-total-direct-energie-zonder-belgen-en-terpstra-naar-de-tour-de-france#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/grote-schoonmaak-in-genk-krijgt-vorm-luc-nilis-schiet-ter-hulp-en-neemt-twee-overbodige-genkies-over">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TXa2mIc9gfydGOgFyDQV_R5GtSphlh9NAsqhkTQ2sQWj_eJ5d2U9wB0u13xd_KXGr0znzf6zV7oxWP5gdk2NoK4=w400-h280-p-e7" alt="Grote schoonmaak in Genk krijgt vorm: &#039;Luc Nilis schiet ter hulp en neemt twee overbodige Genkies over&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TXa2mIc9gfydGOgFyDQV_R5GtSphlh9NAsqhkTQ2sQWj_eJ5d2U9wB0u13xd_KXGr0znzf6zV7oxWP5gdk2NoK4=w400-h280-p-e7" alt="Grote schoonmaak in Genk krijgt vorm: &#039;Luc Nilis schiet ter hulp en neemt twee overbodige Genkies over&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-08-25/grote-schoonmaak-in-genk-krijgt-vorm-luc-nilis-schiet-ter-hulp-en-neemt-twee-overbodige-genkies-over">Grote schoonmaak in Genk krijgt vorm: 'Luc Nilis schiet ter hulp en neemt twee overbodige Genkies over'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:21</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/grote-schoonmaak-in-genk-krijgt-vorm-luc-nilis-schiet-ter-hulp-en-neemt-twee-overbodige-genkies-over#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-08-25/andy-murray-boekt-knappe-zege-tegen-nummer-7-van-de-wereld-op-western-en-southern-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UhbrvugJ77PKo7UceHDrJgSSzQI6-u9DZRQN5XHXnQJyP2p_ajg-un8si5ZWK9gnn_L_Dde6HP0GQyBFUgzxEms=w400-h280-p-e7" alt="Andy Murray boekt knappe zege tegen nummer 7 van de wereld op Western &amp; Southern Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UhbrvugJ77PKo7UceHDrJgSSzQI6-u9DZRQN5XHXnQJyP2p_ajg-un8si5ZWK9gnn_L_Dde6HP0GQyBFUgzxEms=w400-h280-p-e7" alt="Andy Murray boekt knappe zege tegen nummer 7 van de wereld op Western &amp; Southern Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.tenniskrant.be/nieuws/2020-08-25/andy-murray-boekt-knappe-zege-tegen-nummer-7-van-de-wereld-op-western-en-southern-open">Andy Murray boekt knappe zege tegen nummer 7 van de wereld op Western & Southern Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-08-25/andy-murray-boekt-knappe-zege-tegen-nummer-7-van-de-wereld-op-western-en-southern-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/vele-meningen-na-acties-trebel-en-co-onbegrijpelijk-geen-playstation-en-wim-smet-loopt-er-helft-kern-anderlecht-af">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pb2_dFY4h76Zv5ryxhmEhL0HL0mtjKqxXy5BhOse7vwtqXhb_LkQEs5m56Jk25sPMmtvGRouAg0SS1Ayi2SPdnCi=w400-h280-p-e7" alt="Vele meningen na acties Trebel &amp; co: &quot;Onbegrijpelijk&quot;, &quot;Geen playstation&quot; en &quot;Wim Smet loopt er helft kern Anderlecht af&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pb2_dFY4h76Zv5ryxhmEhL0HL0mtjKqxXy5BhOse7vwtqXhb_LkQEs5m56Jk25sPMmtvGRouAg0SS1Ayi2SPdnCi=w400-h280-p-e7" alt="Vele meningen na acties Trebel &amp; co: &quot;Onbegrijpelijk&quot;, &quot;Geen playstation&quot; en &quot;Wim Smet loopt er helft kern Anderlecht af&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-08-25/vele-meningen-na-acties-trebel-en-co-onbegrijpelijk-geen-playstation-en-wim-smet-loopt-er-helft-kern-anderlecht-af">Vele meningen na acties Trebel & co: "Onbegrijpelijk", "Geen playstation" en "Wim Smet loopt er helft kern Anderlecht af"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/vele-meningen-na-acties-trebel-en-co-onbegrijpelijk-geen-playstation-en-wim-smet-loopt-er-helft-kern-anderlecht-af#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-25/geen-blessure-bij-nairo-quintana-colombiaan-start-als-kopman-voor-arkea-samsic-in-de-tour-de-france">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bOO5c36Y9qK1KhnCBipnLqzqqrHQxyQXqQpJDQ2XzKJ9hvj4Xug60fTVLrb7krw5rOga-tbiPWhY-q3-sucQCbYv=w400-h280-p-e7" alt="Geen blessure bij Nairo Quintana: Colombiaan start als kopman voor Arkéa-Samsic in de Tour de France"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bOO5c36Y9qK1KhnCBipnLqzqqrHQxyQXqQpJDQ2XzKJ9hvj4Xug60fTVLrb7krw5rOga-tbiPWhY-q3-sucQCbYv=w400-h280-p-e7" alt="Geen blessure bij Nairo Quintana: Colombiaan start als kopman voor Arkéa-Samsic in de Tour de France"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2020-08-25/geen-blessure-bij-nairo-quintana-colombiaan-start-als-kopman-voor-arkea-samsic-in-de-tour-de-france">Geen blessure bij Nairo Quintana: Colombiaan start als kopman voor Arkéa-Samsic in de Tour de France</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-25/geen-blessure-bij-nairo-quintana-colombiaan-start-als-kopman-voor-arkea-samsic-in-de-tour-de-france#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/club-brugge-krijgt-ferme-opsteker-in-stadiondossier-wel-gevoel-dat-cercle-aan-lot-overgelaten-wordt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e7" alt="Club Brugge krijgt ferme opsteker in stadiondossier: &quot;Wel gevoel dat Cercle aan lot overgelaten wordt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e7" alt="Club Brugge krijgt ferme opsteker in stadiondossier: &quot;Wel gevoel dat Cercle aan lot overgelaten wordt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-08-25/club-brugge-krijgt-ferme-opsteker-in-stadiondossier-wel-gevoel-dat-cercle-aan-lot-overgelaten-wordt">Club Brugge krijgt ferme opsteker in stadiondossier: "Wel gevoel dat Cercle aan lot overgelaten wordt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:36</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/club-brugge-krijgt-ferme-opsteker-in-stadiondossier-wel-gevoel-dat-cercle-aan-lot-overgelaten-wordt#comments"><span class="fa fa-comment"></span> <small>64</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-25/bondscoach-rik-verbrugghe-vindt-beslissing-van-wielerbond-hallucinant-we-zijn-in-een-restaurant-gaan-eten-en-hebben-alle-veiligheidsmaatregelen-gerespecteerd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SrZmpEWSkhqFuG2GMLFecKaV4qG48AH9IaEGA5y7DmVukv4kwsW5QH1TA-gAq9ttR00ZbNXKb_BwsBB7oNFfuws=w400-h280-p-e7" alt="Bondscoach Rik Verbrugghe vindt beslissing van wielerbond hallucinant: &quot;We zijn in een restaurant gaan eten en hebben alle veiligheidsmaatregelen gerespecteerd&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SrZmpEWSkhqFuG2GMLFecKaV4qG48AH9IaEGA5y7DmVukv4kwsW5QH1TA-gAq9ttR00ZbNXKb_BwsBB7oNFfuws=w400-h280-p-e7" alt="Bondscoach Rik Verbrugghe vindt beslissing van wielerbond hallucinant: &quot;We zijn in een restaurant gaan eten en hebben alle veiligheidsmaatregelen gerespecteerd&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2020-08-25/bondscoach-rik-verbrugghe-vindt-beslissing-van-wielerbond-hallucinant-we-zijn-in-een-restaurant-gaan-eten-en-hebben-alle-veiligheidsmaatregelen-gerespecteerd">Bondscoach Rik Verbrugghe vindt beslissing van wielerbond hallucinant: "We zijn in een restaurant gaan eten en hebben alle veiligheidsmaatregelen gerespecteerd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-25/bondscoach-rik-verbrugghe-vindt-beslissing-van-wielerbond-hallucinant-we-zijn-in-een-restaurant-gaan-eten-en-hebben-alle-veiligheidsmaatregelen-gerespecteerd#comments"><span class="fa fa-comment"></span> <small>26</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-25/grote-kopzorgen-rond-primoz-roglic-belangrijkste-vraag-is-of-hij-zal-kunnen-starten-in-de-tour-de-france">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/H_hDHxOwXMZbmHYO6eEFrFjsRTG96_11HqHfe5m8RHoG5KDOB4kNgVSKEiu5qsCNs-3C6odXxxUnzPx2QRjTPtg=w400-h280-p-e7" alt="Grote kopzorgen rond Primoz Roglic? &quot;Belangrijkste vraag is of hij zal kunnen starten in de Tour de France&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/H_hDHxOwXMZbmHYO6eEFrFjsRTG96_11HqHfe5m8RHoG5KDOB4kNgVSKEiu5qsCNs-3C6odXxxUnzPx2QRjTPtg=w400-h280-p-e7" alt="Grote kopzorgen rond Primoz Roglic? &quot;Belangrijkste vraag is of hij zal kunnen starten in de Tour de France&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2020-08-25/grote-kopzorgen-rond-primoz-roglic-belangrijkste-vraag-is-of-hij-zal-kunnen-starten-in-de-tour-de-france">Grote kopzorgen rond Primoz Roglic? "Belangrijkste vraag is of hij zal kunnen starten in de Tour de France"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-25/grote-kopzorgen-rond-primoz-roglic-belangrijkste-vraag-is-of-hij-zal-kunnen-starten-in-de-tour-de-france#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/slovan-bratislava-is-zonder-te-spelen-utigeschakeld-in-de-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DL-EhUBYz4pCIMRIUZPA1Le_J6Yrag0PNvlc2m4dTx5tF47NIoA1Q0zA0WIhIOhV_QTJxJxGxtZlQeZ8bTS-U7o=w400-h280-p-e7" alt="Kampioen uit Faroer stoot voor eerste keer door in Champions League dankzij corona tegenstander"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DL-EhUBYz4pCIMRIUZPA1Le_J6Yrag0PNvlc2m4dTx5tF47NIoA1Q0zA0WIhIOhV_QTJxJxGxtZlQeZ8bTS-U7o=w400-h280-p-e7" alt="Kampioen uit Faroer stoot voor eerste keer door in Champions League dankzij corona tegenstander"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-08-25/slovan-bratislava-is-zonder-te-spelen-utigeschakeld-in-de-champions-league">Kampioen uit Faroer stoot voor eerste keer door in Champions League dankzij corona tegenstander</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:39</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/slovan-bratislava-is-zonder-te-spelen-utigeschakeld-in-de-champions-league#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/twijfelt-boloni-aan-oude-bekende-beoogde-transfer-heeft-ondertussen-al-buitenlands-aanbod">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AbDj4AEa-CzsH5pTVnpkTxBkEO87XUmpzKsh7MyLneWyGi7GmOs97wtBL5ZZeWlHQpIjA2JOs6ZoX3kjz1yFprNA=w400-h280-p-e7" alt="Twijfelt Bölöni aan oude bekende? &#039;Beoogde transfer heeft ondertussen al buitenlands aanbod&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AbDj4AEa-CzsH5pTVnpkTxBkEO87XUmpzKsh7MyLneWyGi7GmOs97wtBL5ZZeWlHQpIjA2JOs6ZoX3kjz1yFprNA=w400-h280-p-e7" alt="Twijfelt Bölöni aan oude bekende? &#039;Beoogde transfer heeft ondertussen al buitenlands aanbod&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-08-25/twijfelt-boloni-aan-oude-bekende-beoogde-transfer-heeft-ondertussen-al-buitenlands-aanbod">Twijfelt Bölöni aan oude bekende? 'Beoogde transfer heeft ondertussen al buitenlands aanbod'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:57</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/twijfelt-boloni-aan-oude-bekende-beoogde-transfer-heeft-ondertussen-al-buitenlands-aanbod#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/verrassing-standard-rondt-miljoenendeal-af-met-onverwachte-ploeg-ook-ander-team-uit-jpl-passeert-langs-de-kassa">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-Z10kd7yxIddimwe9SEjfqhiDKaVgXvzt8HWMdWRAdro52bF5sL73Rtm40ub2zE0pKP80sWNkha_OGSqqzBPM3zL=w400-h280-p-e7" alt="Verrassing: &#039;Standard rondt miljoenendeal af met onverwachte ploeg, ook ander team uit JPL passeert langs de kassa&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-Z10kd7yxIddimwe9SEjfqhiDKaVgXvzt8HWMdWRAdro52bF5sL73Rtm40ub2zE0pKP80sWNkha_OGSqqzBPM3zL=w400-h280-p-e7" alt="Verrassing: &#039;Standard rondt miljoenendeal af met onverwachte ploeg, ook ander team uit JPL passeert langs de kassa&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-08-25/verrassing-standard-rondt-miljoenendeal-af-met-onverwachte-ploeg-ook-ander-team-uit-jpl-passeert-langs-de-kassa">Verrassing: 'Standard rondt miljoenendeal af met onverwachte ploeg, ook ander team uit JPL passeert langs de kassa'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:15</span>
					    				<span class="pull-right">
        				                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/torino"><img src="https://static.sportid.be/images/soccer/teams/Torino_FC_Logo.png" alt="Torino" title="Torino" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/verrassing-standard-rondt-miljoenendeal-af-met-onverwachte-ploeg-ook-ander-team-uit-jpl-passeert-langs-de-kassa#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/niet-gedacht-hier-zo-snel-te-staan-vincent-mannaert-is-spelers-op-scherp-komen-stellen-na-3-op-9">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bZWjqi_oBwf8Ueuad5DbkLqFB-oU3O0jY1FKGB-Bm3yMjs6SLTJ5UCDxmL3-1IY_R4gKLSztQGjXZtvwwwuHS6Q=w400-h280-p-e7" alt="&quot;Niet gedacht hier zo snel te staan&quot;: Vincent Mannaert is spelers op scherp komen stellen na 3 op 9"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bZWjqi_oBwf8Ueuad5DbkLqFB-oU3O0jY1FKGB-Bm3yMjs6SLTJ5UCDxmL3-1IY_R4gKLSztQGjXZtvwwwuHS6Q=w400-h280-p-e7" alt="&quot;Niet gedacht hier zo snel te staan&quot;: Vincent Mannaert is spelers op scherp komen stellen na 3 op 9"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-08-25/niet-gedacht-hier-zo-snel-te-staan-vincent-mannaert-is-spelers-op-scherp-komen-stellen-na-3-op-9">"Niet gedacht hier zo snel te staan": Vincent Mannaert is spelers op scherp komen stellen na 3 op 9</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:12</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/niet-gedacht-hier-zo-snel-te-staan-vincent-mannaert-is-spelers-op-scherp-komen-stellen-na-3-op-9#comments"><span class="fa fa-comment"></span> <small>22</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2020-08-25/indrukwekkende-lebron-james-zet-la-lakers-op-3-1-voorsprong-tegen-portland-trail-blazers">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w400-h280-p-e7" alt="Indrukwekkende LeBron James zet LA Lakers op 3-1 voorsprong tegen Portland Trail Blazers"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w400-h280-p-e7" alt="Indrukwekkende LeBron James zet LA Lakers op 3-1 voorsprong tegen Portland Trail Blazers"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.basketbalkrant.be/nieuws/2020-08-25/indrukwekkende-lebron-james-zet-la-lakers-op-3-1-voorsprong-tegen-portland-trail-blazers">Indrukwekkende LeBron James zet LA Lakers op 3-1 voorsprong tegen Portland Trail Blazers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2020-08-25/indrukwekkende-lebron-james-zet-la-lakers-op-3-1-voorsprong-tegen-portland-trail-blazers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/de-nieuw-zeelander-liberato-cacace-komt-dan-toch-nog-naar-stvv">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/W7nNQ93m6_vPs5piFrQnDDZYLIaRYeSG9nYNRCO4Y3xgdLz3tszXlfI1VWmaLO0SWdXR6MPeHoBoJJi1rGxR-7yp=w400-h280-p-e7" alt="&#039;Deal na meer dan aan maand rond: 19-jarige international landt deze week in België en tekent bij ambitieuze eersteklasser&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/W7nNQ93m6_vPs5piFrQnDDZYLIaRYeSG9nYNRCO4Y3xgdLz3tszXlfI1VWmaLO0SWdXR6MPeHoBoJJi1rGxR-7yp=w400-h280-p-e7" alt="&#039;Deal na meer dan aan maand rond: 19-jarige international landt deze week in België en tekent bij ambitieuze eersteklasser&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-08-25/de-nieuw-zeelander-liberato-cacace-komt-dan-toch-nog-naar-stvv">'Deal na meer dan aan maand rond: 19-jarige international landt deze week in België en tekent bij ambitieuze eersteklasser'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:54</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/de-nieuw-zeelander-liberato-cacace-komt-dan-toch-nog-naar-stvv#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-08-25/verrassing-in-cincinnati-elise-mertens-dan-toch-niet-tegen-eerste-reekshoofd-in-achtste-finales">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Verrassing in Cincinnati: Elise Mertens dan toch niet tegen eerste reekshoofd in achtste finales"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NgdilyGi1gdM0kxT5F1FPyjAzLibAAcJTWjipfZg05vkULesACev7AcPl183gLycfFvzpAOM1MNm9rRBX8tFkw=w400-h280-p-e7" alt="Verrassing in Cincinnati: Elise Mertens dan toch niet tegen eerste reekshoofd in achtste finales"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.tenniskrant.be/nieuws/2020-08-25/verrassing-in-cincinnati-elise-mertens-dan-toch-niet-tegen-eerste-reekshoofd-in-achtste-finales">Verrassing in Cincinnati: Elise Mertens dan toch niet tegen eerste reekshoofd in achtste finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-08-25/verrassing-in-cincinnati-elise-mertens-dan-toch-niet-tegen-eerste-reekshoofd-in-achtste-finales#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-25/opnieuw-prijs-voor-anderlecht-medische-tests-voor-nieuwe-transfer-bart-verbruggen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rALhxiLKDVJPHoZfAicUpWLScjKatz9W6FILs10Yt2zbyi10HXHciiOv1G_NxL2u7nbmlJ0Khei2Gl4QcMDiu-4=w400-h280-p-e7" alt="&#039;Opnieuw prijs voor Anderlecht: medische tests voor nieuwe transfer&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rALhxiLKDVJPHoZfAicUpWLScjKatz9W6FILs10Yt2zbyi10HXHciiOv1G_NxL2u7nbmlJ0Khei2Gl4QcMDiu-4=w400-h280-p-e7" alt="&#039;Opnieuw prijs voor Anderlecht: medische tests voor nieuwe transfer&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-08-25/opnieuw-prijs-voor-anderlecht-medische-tests-voor-nieuwe-transfer-bart-verbruggen">'Opnieuw prijs voor Anderlecht: medische tests voor nieuwe transfer'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nac"><img src="https://static.sportid.be/images/soccer/teams/NAC-Breda-icon.png" alt="NAC" title="NAC" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-25/opnieuw-prijs-voor-anderlecht-medische-tests-voor-nieuwe-transfer-bart-verbruggen#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-25/bora-hansgrohe-maakt-selectie-bekend-voor-tour-de-france-twee-duitsers-starten-als-kopmannen-ook-peter-sagan-is-van-de-partij">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bMz214JEi0QlAxaOGwo-r2gqzOrdQSJFkCx-CCrRDjAlvffiSYXRgrRCtYQNwJZiYrClPsckPieQnb8Pz5sa4jQ=w400-h280-p-e7" alt="BORA-hansgrohe maakt selectie bekend voor Tour de France: twee Duitsers starten als kopmannen, ook Peter Sagan is van de partij"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bMz214JEi0QlAxaOGwo-r2gqzOrdQSJFkCx-CCrRDjAlvffiSYXRgrRCtYQNwJZiYrClPsckPieQnb8Pz5sa4jQ=w400-h280-p-e7" alt="BORA-hansgrohe maakt selectie bekend voor Tour de France: twee Duitsers starten als kopmannen, ook Peter Sagan is van de partij"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2020-08-25/bora-hansgrohe-maakt-selectie-bekend-voor-tour-de-france-twee-duitsers-starten-als-kopmannen-ook-peter-sagan-is-van-de-partij">BORA-hansgrohe maakt selectie bekend voor Tour de France: twee Duitsers starten als kopmannen, ook Peter Sagan is van de partij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-25/bora-hansgrohe-maakt-selectie-bekend-voor-tour-de-france-twee-duitsers-starten-als-kopmannen-ook-peter-sagan-is-van-de-partij#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-08-25/slecht-nieuws-voor-usain-bolt-jamaicaan-is-besmet-met-het-coronavirus">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/XOqwf0xHovpsXa2nKtmdH_LJ8rV4_q2VpSUjDylb6TpmXaQAj6kecqVtmdtcv0ufD0TvvMNrwS3RmbMPIiTElls=w300-h250-p-e7" alt="Slecht nieuws voor Usain Bolt: Jamaicaan is besmet met het coronavirus"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-08-25/slecht-nieuws-voor-usain-bolt-jamaicaan-is-besmet-met-het-coronavirus">Slecht nieuws voor Usain Bolt: Jamaicaan is besmet met het coronavirus</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-08-10/het-seizoen-van-dylan-borlee-zit-er-al-op">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QJlQwsCjG32QbitAKi9yPrECZXHWq4eNBnch1QJW-LB7dkjlU756emP9VJY1XacRpgtqtnWcydfMKPaKCCVvyApH=w300-h250-p-e7" alt="Het seizoen van Dylan Borlée zit er al op "/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/QJlQwsCjG32QbitAKi9yPrECZXHWq4eNBnch1QJW-LB7dkjlU756emP9VJY1XacRpgtqtnWcydfMKPaKCCVvyApH=w300-h250-p-e7" alt="Het seizoen van Dylan Borlée zit er al op "/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-08-10/het-seizoen-van-dylan-borlee-zit-er-al-op">Het seizoen van Dylan Borlée zit er al op </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-07-10/opschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w300-h250-p-e7" alt="Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w300-h250-p-e7" alt="Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-07-10/opschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig">Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/thiam-nafissatou" class="btn btn-outline-dark my-1">Nafissatou Thiam</a>
		<a href="/belgie/borlee-jonathan" class="btn btn-outline-dark my-1">Jonathan Borlée</a>
		<a href="/belgie/borlee-kevin2" class="btn btn-outline-dark my-1">Kevin Borlée</a>
		<a href="/belgie/borlee-dylan" class="btn btn-outline-dark my-1">Dylan Borlée</a>
		<a href="/belgie/claes-hanne" class="btn btn-outline-dark my-1">Hanne Claes</a>
		<a href="/belgie/laus-camille" class="btn btn-outline-dark my-1">Camille Laus</a>
		<a href="/belgie/sacoor-jonathan" class="btn btn-outline-dark my-1">Jonathan Sacoor</a>
		<a href="/belgie/paulien-couckuyt" class="btn btn-outline-dark my-1">Paulien Couckuyt</a>
		<a href="/belgie/watrin-julien" class="btn btn-outline-dark my-1">Julien Watrin</a>
		<a href="/noord-ierland/coleman-chris" class="btn btn-outline-dark my-1">Chris Coleman</a>
		<a href="/belgie/abdi-bashir" class="btn btn-outline-dark my-1">Bashir Abdi</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.atletiekkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Atletiekkrant-1555477991432036" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/atletiekkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.atletiekkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/atletiekkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Atletiekkrant-1555477991432036"			,"https://twitter.com/atletiekkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.atletiekkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.atletiekkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-08-25",
					"name": "25/08/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-08-25/slecht-nieuws-voor-usain-bolt-jamaicaan-is-besmet-met-het-coronavirus",
					"name": "Slecht nieuws voor Usain Bolt: Jamaicaan is besmet met het coronavirus"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "athletics", type: "news", typeID: 1631, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.atletiekkrant.be/nieuws/2020-08-25/slecht-nieuws-voor-usain-bolt-jamaicaan-is-besmet-met-het-coronavirus"
		},
		"headline": "Slecht nieuws voor Usain Bolt: Jamaicaan is besmet met het coronavirus",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/XOqwf0xHovpsXa2nKtmdH_LJ8rV4_q2VpSUjDylb6TpmXaQAj6kecqVtmdtcv0ufD0TvvMNrwS3RmbMPIiTElls=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-08-25T08:46:00+02:00",
	"dateModified": "2020-08-25T08:46:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Atletiekkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/atletiekkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Usain Bolt is besmet met het coronavirus. De Jamaicaan heeft het zelf laten weten in een filmpje op sociale media. In het filmpje legde hij uit dat hij geen last heeft van symptomen, maar dat hij wel in zelfquarantaine gaat. ",
	"articleBody": "&lt;p&gt;Volgens verschillende media zou Usain Bolt enkele dagen geleden aanwezig geweest zijn op een feestje. De ex-atleet heeft zich daarna laten testen en uit de test bleek dat Bolt besmet was met het coronavirus.&amp;nbsp;&lt;/p&gt;&lt;p&gt;In een filmpje op sociale media laat Bolt weten dat hij geen last heeft van symptomen. &amp;quot;Ik heb geen symptomen, maar ik ga wel in&amp;nbsp;zelfquarantaine. Blijf veilig mensen&amp;quot;, aldus de Jamaicaan.&amp;nbsp;&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;Stay Safe my ppl 🙏🏿 &lt;a href=&quot;https://t.co/ebwJFF5Ka9&quot;&gt;pic.twitter.com/ebwJFF5Ka9&lt;/a&gt;&lt;/p&gt;&amp;mdash; Usain St. Leo Bolt (@usainbolt) &lt;a href=&quot;https://twitter.com/usainbolt/status/1297929980874194945?ref_src=twsrc%5Etfw&quot;&gt;August 24, 2020&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":187,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>