<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Noah Lyles ziet zijn wereldrecord op de 200m teruggefloten worden | Atletiekkrant.be</title>
		
		<meta name="title" content="Noah Lyles ziet zijn wereldrecord op de 200m teruggefloten worden | Atletiekkrant.be" />
		<meta name="description" content="Op de Inspiration Games nemen momenteel de internationale sterren uit de atletiek op een coronaveilige manier het tegen elkaar op. Noah Lyles stal de show, hetzij dan wel op een merkwaardige manier. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.atletiekkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/atletiekkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/atletiekkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/atletiekkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/atletiekkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#39c9bb">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/atletiekkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.atletiekkrant.be/nieuws/2020-07-10/opschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig">
		<meta property="og:title" content="Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig" />
		<meta property="og:description" content="Op de Inspiration Games nemen momenteel de internationale sterren uit de atletiek op een coronaveilige manier het tegen elkaar op. Noah Lyles stal de show, hetzij dan wel op een merkwaardige manier. " />
		<meta property="og:url" content="https://www.atletiekkrant.be/nieuws/2020-07-10/opschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w750-h500-p-e7" />
				<meta property="og:site_name" content="Atletiekkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@atletiekkrant">
        <meta name="twitter:creator" content="@atletiekkrant">
                <meta name="twitter:title" content="Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig">
        <meta name="twitter:description" content="Op de Inspiration Games nemen momenteel de internationale sterren uit de atletiek op een coronaveilige manier het tegen elkaar op. Noah Lyles stal de show, hetzij dan wel op een merkwaardige manier. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="turquoise">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Atletiekkrant-1555477991432036" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/atletiekkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/atletiekkrant.png" alt="Atletiekkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Atletieknieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/atleten" title="Atleten">Atleten</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="https://static.sportid.be/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Clint Vens</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-07-10T06:20:00+02:00"><a href="/nieuws/2020-07-10">Vandaag</a> 06:20</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2020-07-10%2Fopschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Opschudding%20op%20Inspiration%20Games%3A%20Lyles%20verpulvert%20wereldrecord%20Usain%20Bolt%20maar%20loopt%2015%20meter%20te%20weinig&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2020-07-10%2Fopschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2020-07-10/opschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Noah Lyles ziet zijn wereldrecord op de 200m teruggefloten worden</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w300-h250-p-e7" alt="Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w750-h500-p-e7" alt="Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Op de Inspiration Games nemen momenteel de internationale sterren uit de atletiek op een coronaveilige manier het tegen elkaar op. Noah Lyles stal de show, hetzij dan wel op een merkwaardige manier. </p>
						            						<div id="article_text">
            				    <p>De 22-jarige Amerikaan deed namelijk de monden openvallen met een absolute toptijd op de 200 meter:&nbsp;18&quot;91. Meteen goed voor een flinke verbetering van het record van legende Usain Bolt (19&quot;19).</p><p>Het ongeloof bij de atletiekvolgers en de euforie bij Lyles was echter van korte duur want&nbsp;al snel bleek dat de spurter&nbsp;een verkeerde startrij had gekozen en daardoor liep hij minstens vijftien meter te weinig.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2020-07-10%2Fopschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Opschudding%20op%20Inspiration%20Games%3A%20Lyles%20verpulvert%20wereldrecord%20Usain%20Bolt%20maar%20loopt%2015%20meter%20te%20weinig&url=https%3A%2F%2Fwww.atletiekkrant.be%2Fnieuws%2F2020-07-10%2Fopschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.atletiekkrant.be/nieuws/2020-07-10/opschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-07-08/marathon-van-brussel-uitgesteld-naar-2021-digitale-versie-als-alternatief">Marathon van Brussel uitgesteld naar 2021, digitale versie als alternatief</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-10/stig-broeckx-prijst-zich-terug-gelukkig-heel-tevreden-over-mijn-niveau">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZB6_I6klVZVAwvCz1ZmQE7sj5xQGOVwq2id6yFvm7U9LBlcTPULJb24ExeyeQgGxQqlrNk2_5EQcPcYDR1_uR2g=w400-h280-p-e7" alt="Stig Broeckx prijst zich terug gelukkig: &quot;Heel tevreden over mijn niveau&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZB6_I6klVZVAwvCz1ZmQE7sj5xQGOVwq2id6yFvm7U9LBlcTPULJb24ExeyeQgGxQqlrNk2_5EQcPcYDR1_uR2g=w400-h280-p-e7" alt="Stig Broeckx prijst zich terug gelukkig: &quot;Heel tevreden over mijn niveau&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.wielerkrant.be/nieuws/2020-07-10/stig-broeckx-prijst-zich-terug-gelukkig-heel-tevreden-over-mijn-niveau">Stig Broeckx prijst zich terug gelukkig: "Heel tevreden over mijn niveau"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:39</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-10/stig-broeckx-prijst-zich-terug-gelukkig-heel-tevreden-over-mijn-niveau#comments"><span class="fa fa-comment"></span> <small>83</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/positieve-test-zorgt-meteen-voor-afgelastingen-in-zwitserland">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aOUIRbFXM3haR-bCpwbCsrDlC7QsdIQm5IBYqoUZIcdDZywCJQ5lNUeX3axEkr2M2qlz9nund5V9I387YxQb_5sy=w400-h280-p-e7" alt="Coronavirus stuurt voetbalplannen nog steeds in de war: positieve test zorgt meteen voor afgelastingen in Zwitserland"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aOUIRbFXM3haR-bCpwbCsrDlC7QsdIQm5IBYqoUZIcdDZywCJQ5lNUeX3axEkr2M2qlz9nund5V9I387YxQb_5sy=w400-h280-p-e7" alt="Coronavirus stuurt voetbalplannen nog steeds in de war: positieve test zorgt meteen voor afgelastingen in Zwitserland"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2020-07-10/positieve-test-zorgt-meteen-voor-afgelastingen-in-zwitserland">Coronavirus stuurt voetbalplannen nog steeds in de war: positieve test zorgt meteen voor afgelastingen in Zwitserland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:05</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/positieve-test-zorgt-meteen-voor-afgelastingen-in-zwitserland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/union-berlin-wil-voor-22-000-fans-coronatests-betalen-om-zo-vol-stadion-te-krijgen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZNDMmpLixb5_aokZBSpeOYF_gnos0IgbSpreHfAjt2dNxMmpzzzLs_lSyPO4BoEHey7tpD9ieyCzxzfRZv-95iA=w400-h280-p-e7" alt="Duitse eersteklasser wil voor vol stadion spelen en is bereid voor meer dan 20 000 fans coronatests betalen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZNDMmpLixb5_aokZBSpeOYF_gnos0IgbSpreHfAjt2dNxMmpzzzLs_lSyPO4BoEHey7tpD9ieyCzxzfRZv-95iA=w400-h280-p-e7" alt="Duitse eersteklasser wil voor vol stadion spelen en is bereid voor meer dan 20 000 fans coronatests betalen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-07-10/union-berlin-wil-voor-22-000-fans-coronatests-betalen-om-zo-vol-stadion-te-krijgen">Duitse eersteklasser wil voor vol stadion spelen en is bereid voor meer dan 20 000 fans coronatests betalen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:47</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/union-berlin"><img src="https://static.sportid.be/images/soccer/teams/unionberlin.png" alt="Union Berlin" title="Union Berlin" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/union-berlin-wil-voor-22-000-fans-coronatests-betalen-om-zo-vol-stadion-te-krijgen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-07-10/-schattig-wereldster-alex-morgan-laat-haar-dochter-aan-de-wereld-zien">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pGJ8Kkw8W1ds9x8O-vxrhIYaOzDJ4h8JOlxtEeKu82q8K2l86W67QIU6nUfYfH5R3oHGgVJkMYsKl-ARo6UckgGt=w400-h280-p-e7" alt="📷 Schattig: wereldster Alex Morgan laat haar dochter aan de wereld zien"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pGJ8Kkw8W1ds9x8O-vxrhIYaOzDJ4h8JOlxtEeKu82q8K2l86W67QIU6nUfYfH5R3oHGgVJkMYsKl-ARo6UckgGt=w400-h280-p-e7" alt="📷 Schattig: wereldster Alex Morgan laat haar dochter aan de wereld zien"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-07-10/-schattig-wereldster-alex-morgan-laat-haar-dochter-aan-de-wereld-zien">📷 Schattig: wereldster Alex Morgan laat haar dochter aan de wereld zien</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:25</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-07-10/-schattig-wereldster-alex-morgan-laat-haar-dochter-aan-de-wereld-zien#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2020-07-10/vreselijk-nieuws-nederlandse-wereldkampioene-lara-van-ruijven-verliest-haar-strijd-en-overlijdt-op-27-jarige-leeftijd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8m6AGnS4ZYbx22fH42itEmGyq3VsKcAdg-zIFcQVNl77YGFP5wG1OCgAo3VxcrvvdzDOZ76D-iS4jU69yKxeYw0=w400-h280-p-e7" alt="Vreselijk nieuws: Nederlandse wereldkampioene Lara van Ruijven verliest haar strijd en overlijdt op 27-jarige leeftijd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8m6AGnS4ZYbx22fH42itEmGyq3VsKcAdg-zIFcQVNl77YGFP5wG1OCgAo3VxcrvvdzDOZ76D-iS4jU69yKxeYw0=w400-h280-p-e7" alt="Vreselijk nieuws: Nederlandse wereldkampioene Lara van Ruijven verliest haar strijd en overlijdt op 27-jarige leeftijd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.sport-planet.eu/nieuws/2020-07-10/vreselijk-nieuws-nederlandse-wereldkampioene-lara-van-ruijven-verliest-haar-strijd-en-overlijdt-op-27-jarige-leeftijd">Vreselijk nieuws: Nederlandse wereldkampioene Lara van Ruijven verliest haar strijd en overlijdt op 27-jarige leeftijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:21</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2020-07-10/vreselijk-nieuws-nederlandse-wereldkampioene-lara-van-ruijven-verliest-haar-strijd-en-overlijdt-op-27-jarige-leeftijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/vertegenwoordigers-amateurvoetbal-kwaad-op-profvoetbal-en-op-peter-croonen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_DiNOEu_EyKOBlNOQbn5ruBIyrKsLM5vG7o024OnWs-wSmwk08S2vMIrkcF71ayw-h1jNGe29OFi_dl_EVkPt9c=w400-h280-p-e7" alt="&quot;Als ik Croonen hoor vertellen dat ze 5 miljoen investeren in amateurvoetbal... Ik heb ze in de kassa niet gevonden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_DiNOEu_EyKOBlNOQbn5ruBIyrKsLM5vG7o024OnWs-wSmwk08S2vMIrkcF71ayw-h1jNGe29OFi_dl_EVkPt9c=w400-h280-p-e7" alt="&quot;Als ik Croonen hoor vertellen dat ze 5 miljoen investeren in amateurvoetbal... Ik heb ze in de kassa niet gevonden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-07-10/vertegenwoordigers-amateurvoetbal-kwaad-op-profvoetbal-en-op-peter-croonen">"Als ik Croonen hoor vertellen dat ze 5 miljoen investeren in amateurvoetbal... Ik heb ze in de kassa niet gevonden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:55</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/vertegenwoordigers-amateurvoetbal-kwaad-op-profvoetbal-en-op-peter-croonen#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/denis-prychynenko-heeft-goede-en-slechte-herinneringen-aan-stageplek">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/a907S2LmxY1Lv30t6UJTAlN5cqU_-hoM12m19Lv0Hnueao_tF3VpbsHFl7MN0lajQiPgAykA8_CRm-FlO2H0MX8=w400-h280-p-e7" alt="Stageplek brengt jeugdherinneringen terug voor Beerschot-verdediger: &quot;Ik was een van de besten&quot; en &quot;Veel jaloezie&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/a907S2LmxY1Lv30t6UJTAlN5cqU_-hoM12m19Lv0Hnueao_tF3VpbsHFl7MN0lajQiPgAykA8_CRm-FlO2H0MX8=w400-h280-p-e7" alt="Stageplek brengt jeugdherinneringen terug voor Beerschot-verdediger: &quot;Ik was een van de besten&quot; en &quot;Veel jaloezie&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2020-07-10/denis-prychynenko-heeft-goede-en-slechte-herinneringen-aan-stageplek">Stageplek brengt jeugdherinneringen terug voor Beerschot-verdediger: "Ik was een van de besten" en "Veel jaloezie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/denis-prychynenko-heeft-goede-en-slechte-herinneringen-aan-stageplek#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 10/07: Bachmann - Gaich - De Medina - Summerville - Guillaume - Kalou"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 10/07: Bachmann - Gaich - De Medina - Summerville - Guillaume - Kalou"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-07-10/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 10/07: Bachmann - Gaich - De Medina - Summerville - Guillaume - Kalou</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:53</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/frankrijk/psg/psg-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lommel-sk"><img src="https://static.sportid.be/images/soccer/teams/lommel.png" alt="Lommel SK" title="Lommel SK" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/roberto-martinez-kijkt-zonder-spijt-terug-op-nederlaag-van-rode-duivels-tegen-frankrijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LB_VUYs7wJpkVXAsQViWrIK9JPKNftq2vi3LsecEHmqkylqHzQRHblYuHrtqnESqLhfTEUG3JXVyi30hS8D8oZg=w400-h280-p-e7" alt="Twee jaar later heeft Martinez nog altijd geen spijt: &quot;Vanuit mijn standpunt was het anders, we hebben ons spel gespeeld&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LB_VUYs7wJpkVXAsQViWrIK9JPKNftq2vi3LsecEHmqkylqHzQRHblYuHrtqnESqLhfTEUG3JXVyi30hS8D8oZg=w400-h280-p-e7" alt="Twee jaar later heeft Martinez nog altijd geen spijt: &quot;Vanuit mijn standpunt was het anders, we hebben ons spel gespeeld&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-07-10/roberto-martinez-kijkt-zonder-spijt-terug-op-nederlaag-van-rode-duivels-tegen-frankrijk">Twee jaar later heeft Martinez nog altijd geen spijt: "Vanuit mijn standpunt was het anders, we hebben ons spel gespeeld"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie/unknown"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/roberto-martinez-kijkt-zonder-spijt-terug-op-nederlaag-van-rode-duivels-tegen-frankrijk#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-10/sprinter-van-deceuninck-quickstep-onderneemt-mooie-actie-mijn-broer-kreeg-idee-nadat-hij-veiling-van-contador-zag">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/roGaggXNtiBM8rvGdALCbyMwa28GAWnOXZYI0YYxui7o88tqrC3N_4CBVEJrCeaJ8sILTbcmmvMiJH7mXikR63I=w400-h280-p-e7" alt="Sprinter van Deceuninck-Quick.Step onderneemt mooie actie: &quot;Mijn broer kreeg idee nadat hij veiling van Contador zag&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/roGaggXNtiBM8rvGdALCbyMwa28GAWnOXZYI0YYxui7o88tqrC3N_4CBVEJrCeaJ8sILTbcmmvMiJH7mXikR63I=w400-h280-p-e7" alt="Sprinter van Deceuninck-Quick.Step onderneemt mooie actie: &quot;Mijn broer kreeg idee nadat hij veiling van Contador zag&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2020-07-10/sprinter-van-deceuninck-quickstep-onderneemt-mooie-actie-mijn-broer-kreeg-idee-nadat-hij-veiling-van-contador-zag">Sprinter van Deceuninck-Quick.Step onderneemt mooie actie: "Mijn broer kreeg idee nadat hij veiling van Contador zag"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-10/sprinter-van-deceuninck-quickstep-onderneemt-mooie-actie-mijn-broer-kreeg-idee-nadat-hij-veiling-van-contador-zag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/zlatan-ibrahimovic-weet-nog-niet-of-hij-volgend-seizoen-voor-ac-milaan-speelt-zlatan-is-geen-europa-league-speler">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F0U2oV5sPVz8diI2ot283ZUSQhfl53u4XYbfcT64MdQNVth3DQZbWKe0c0C_J3pAMI2-f2RdDsNglpaUVLWNDgcV=w400-h280-p-e7" alt="Zlatan Ibrahimovic weet nog niet of hij volgend seizoen voor AC Milaan speelt: &quot;Zlatan is geen Europa League-speler&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F0U2oV5sPVz8diI2ot283ZUSQhfl53u4XYbfcT64MdQNVth3DQZbWKe0c0C_J3pAMI2-f2RdDsNglpaUVLWNDgcV=w400-h280-p-e7" alt="Zlatan Ibrahimovic weet nog niet of hij volgend seizoen voor AC Milaan speelt: &quot;Zlatan is geen Europa League-speler&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-07-10/zlatan-ibrahimovic-weet-nog-niet-of-hij-volgend-seizoen-voor-ac-milaan-speelt-zlatan-is-geen-europa-league-speler">Zlatan Ibrahimovic weet nog niet of hij volgend seizoen voor AC Milaan speelt: "Zlatan is geen Europa League-speler"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/zlatan-ibrahimovic-weet-nog-niet-of-hij-volgend-seizoen-voor-ac-milaan-speelt-zlatan-is-geen-europa-league-speler#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/kv-kortrijk-mag-straks-nieuw-city-talent-ishak-boussouf-verwelkomen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lVsgTnwNNdco8jT5TXIYm3APJF8SVxaqkCK6gZQzlcmV2BIL6ZjXtO0LBEpfp9nRYAF8KOiRAYm1V1_59lts-_k=w400-h280-p-e7" alt="&#039;Nieuw talent van Man City eerst op weg naar KV Kortrijk&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lVsgTnwNNdco8jT5TXIYm3APJF8SVxaqkCK6gZQzlcmV2BIL6ZjXtO0LBEpfp9nRYAF8KOiRAYm1V1_59lts-_k=w400-h280-p-e7" alt="&#039;Nieuw talent van Man City eerst op weg naar KV Kortrijk&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2020-07-10/kv-kortrijk-mag-straks-nieuw-city-talent-ishak-boussouf-verwelkomen">'Nieuw talent van Man City eerst op weg naar KV Kortrijk'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:53</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/kv-kortrijk-mag-straks-nieuw-city-talent-ishak-boussouf-verwelkomen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/keert-benoit-poulain-terug-naar-belgie-er-is-contact-met-meerdere-clubs-uit-jupiler-pro-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PRjDx75_d7DY4rPZGoMipRfozW4BpLSS-KI78-tYxQ1Y8V7oCD-mUEWnS0drF-jY4aUg_XqikSZKq724NmjtIA=w400-h280-p-e7" alt="Keert Benoit Poulain terug naar België? &quot;Er is contact met meerdere clubs uit Jupiler Pro league&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PRjDx75_d7DY4rPZGoMipRfozW4BpLSS-KI78-tYxQ1Y8V7oCD-mUEWnS0drF-jY4aUg_XqikSZKq724NmjtIA=w400-h280-p-e7" alt="Keert Benoit Poulain terug naar België? &quot;Er is contact met meerdere clubs uit Jupiler Pro league&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-07-10/keert-benoit-poulain-terug-naar-belgie-er-is-contact-met-meerdere-clubs-uit-jupiler-pro-league">Keert Benoit Poulain terug naar België? "Er is contact met meerdere clubs uit Jupiler Pro league"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/keert-benoit-poulain-terug-naar-belgie-er-is-contact-met-meerdere-clubs-uit-jupiler-pro-league#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/belgische-topploegen-gaan-voorbereiding-niet-aanpassen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rzCwFS-KdHOF2EYCe_YjCT4mXs3aJ2B9F8CzkIu9S059vtKSLmbV5AL4lNMPxw3GfW4374vF6o5kCX4en_QodTw=w400-h280-p-e7" alt="Belgische topploegen gaan voorbereiding niet aanpassen: &quot;Kunnen niet anders dan op 8 augustus beginnen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rzCwFS-KdHOF2EYCe_YjCT4mXs3aJ2B9F8CzkIu9S059vtKSLmbV5AL4lNMPxw3GfW4374vF6o5kCX4en_QodTw=w400-h280-p-e7" alt="Belgische topploegen gaan voorbereiding niet aanpassen: &quot;Kunnen niet anders dan op 8 augustus beginnen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-07-10/belgische-topploegen-gaan-voorbereiding-niet-aanpassen">Belgische topploegen gaan voorbereiding niet aanpassen: "Kunnen niet anders dan op 8 augustus beginnen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/belgische-topploegen-gaan-voorbereiding-niet-aanpassen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-07-10/sebastian-vettel-wacht-lastige-sollicitatietocht-red-bull-geen-optie-en-ook-ander-team-sluit-zijn-komst-uit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4B5yIrcKm1tMpKr47Dm9gWNZwCokUqi7KUROHUIc1WEranc_K6uzpCTA9qXy-Xdr7H8BgFurrAqA_TF1EeDOqP78=w400-h280-p-e7" alt="Sebastian Vettel wacht lastige sollicitatietocht: Red Bull geen optie en ook ander team sluit zijn komst uit"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4B5yIrcKm1tMpKr47Dm9gWNZwCokUqi7KUROHUIc1WEranc_K6uzpCTA9qXy-Xdr7H8BgFurrAqA_TF1EeDOqP78=w400-h280-p-e7" alt="Sebastian Vettel wacht lastige sollicitatietocht: Red Bull geen optie en ook ander team sluit zijn komst uit"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.autosportkrant.be/nieuws/2020-07-10/sebastian-vettel-wacht-lastige-sollicitatietocht-red-bull-geen-optie-en-ook-ander-team-sluit-zijn-komst-uit">Sebastian Vettel wacht lastige sollicitatietocht: Red Bull geen optie en ook ander team sluit zijn komst uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:21</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-07-10/sebastian-vettel-wacht-lastige-sollicitatietocht-red-bull-geen-optie-en-ook-ander-team-sluit-zijn-komst-uit#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/brescia-past-gewicht-mario-balotelli-aan-om-te-bewijzen-dat-de-spits-geen-professionele-houding-hanteert">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R-tmmTa9yZH0y36lfo76MqZdp0QQJCwogpOWW2meOfKC0qUxAdAe5lx3tUTeVM0rSErDcbiwuktUBhl4uooEKQ=w400-h280-p-e7" alt="Brescia past gewicht Mario Balotelli aan om te bewijzen dat de spits geen professionele houding hanteert"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R-tmmTa9yZH0y36lfo76MqZdp0QQJCwogpOWW2meOfKC0qUxAdAe5lx3tUTeVM0rSErDcbiwuktUBhl4uooEKQ=w400-h280-p-e7" alt="Brescia past gewicht Mario Balotelli aan om te bewijzen dat de spits geen professionele houding hanteert"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-07-10/brescia-past-gewicht-mario-balotelli-aan-om-te-bewijzen-dat-de-spits-geen-professionele-houding-hanteert">Brescia past gewicht Mario Balotelli aan om te bewijzen dat de spits geen professionele houding hanteert</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:54</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/brescia"><img src="https://static.sportid.be/images/soccer/teams/brescia.png" alt="Brescia" title="Brescia" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/brescia-past-gewicht-mario-balotelli-aan-om-te-bewijzen-dat-de-spits-geen-professionele-houding-hanteert#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/interview-met-ivan-leko-over-de-blessure-van-sander-coopman-en-de-kwaaltjes-in-de-spelersgroep">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4yrWutoURdVhU7tt6DU0JKCH2TiuaLWPf4u6ODb_Sn_J3D6Hq5NJ9C5-Paogw5tN5BEHIxzd4dBXMeeACfpvZ0Ms=w400-h280-p-e7" alt="Interview: Coach Leko na de blessure van Coopman: &quot;We kunnen er niet omheen, nu zullen we moeten versterking halen.&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4yrWutoURdVhU7tt6DU0JKCH2TiuaLWPf4u6ODb_Sn_J3D6Hq5NJ9C5-Paogw5tN5BEHIxzd4dBXMeeACfpvZ0Ms=w400-h280-p-e7" alt="Interview: Coach Leko na de blessure van Coopman: &quot;We kunnen er niet omheen, nu zullen we moeten versterking halen.&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-07-10/interview-met-ivan-leko-over-de-blessure-van-sander-coopman-en-de-kwaaltjes-in-de-spelersgroep">Interview: Coach Leko na de blessure van Coopman: "We kunnen er niet omheen, nu zullen we moeten versterking halen."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:12</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/interview-met-ivan-leko-over-de-blessure-van-sander-coopman-en-de-kwaaltjes-in-de-spelersgroep#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-10/tiesj-benoot-weet-wat-in-periode-van-klassiekers-een-cruciale-rol-kan-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Y94Y8TxumUYF-Vfwe8UhBd3C__rv912wPMyD1HkaeHrEEUhGNiRLbwUvs5DpW5kYgVKvnvAcffYpv9T0pdv1B0Fl=w400-h280-p-e7" alt="Tiesj Benoot weet wat in periode van klassiekers een cruciale rol kan spelen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Y94Y8TxumUYF-Vfwe8UhBd3C__rv912wPMyD1HkaeHrEEUhGNiRLbwUvs5DpW5kYgVKvnvAcffYpv9T0pdv1B0Fl=w400-h280-p-e7" alt="Tiesj Benoot weet wat in periode van klassiekers een cruciale rol kan spelen"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2020-07-10/tiesj-benoot-weet-wat-in-periode-van-klassiekers-een-cruciale-rol-kan-spelen">Tiesj Benoot weet wat in periode van klassiekers een cruciale rol kan spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-10/tiesj-benoot-weet-wat-in-periode-van-klassiekers-een-cruciale-rol-kan-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/tas-maakt-maandag-beslissing-bekend-over-eventuele-schorsing-manchester-city">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D6nvB0_yT0rprqqh-P4e4X-TIPMtJwen98RW_zz9SReP-ztSS2rWHX72pmO0EFKeXKhD4j5wqSeogkO52hLUlAw=w400-h280-p-e7" alt="Mag Man City volgende seizoenen Champions League spelen of niet? TAS maakt datum van beslissing bekend"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D6nvB0_yT0rprqqh-P4e4X-TIPMtJwen98RW_zz9SReP-ztSS2rWHX72pmO0EFKeXKhD4j5wqSeogkO52hLUlAw=w400-h280-p-e7" alt="Mag Man City volgende seizoenen Champions League spelen of niet? TAS maakt datum van beslissing bekend"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-07-10/tas-maakt-maandag-beslissing-bekend-over-eventuele-schorsing-manchester-city">Mag Man City volgende seizoenen Champions League spelen of niet? TAS maakt datum van beslissing bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:38</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/tas-maakt-maandag-beslissing-bekend-over-eventuele-schorsing-manchester-city#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/real-madrid-komt-met-uitgekiend-plan-om-kylian-mbappe-gratis-weg-te-plukken-bij-psg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gR95pqUCglX4WICW16B2nv3gayofW-QoA0_NyVpPcTT62648nET23-oEoUCXxk2sNit1f8ZwgcboseJ0VsrV78Y=w400-h280-p-e7" alt="&#039;Real Madrid komt met uitgekiend plan om Kylian Mbappé gratis weg te plukken bij PSG&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gR95pqUCglX4WICW16B2nv3gayofW-QoA0_NyVpPcTT62648nET23-oEoUCXxk2sNit1f8ZwgcboseJ0VsrV78Y=w400-h280-p-e7" alt="&#039;Real Madrid komt met uitgekiend plan om Kylian Mbappé gratis weg te plukken bij PSG&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-07-10/real-madrid-komt-met-uitgekiend-plan-om-kylian-mbappe-gratis-weg-te-plukken-bij-psg">'Real Madrid komt met uitgekiend plan om Kylian Mbappé gratis weg te plukken bij PSG'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:51</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg/unknown"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/real-madrid-komt-met-uitgekiend-plan-om-kylian-mbappe-gratis-weg-te-plukken-bij-psg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-10/movistar-houdt-zich-niet-in-en-stelt-meteen-valverde-en-andere-toppers-op-in-wedstrijd-van-vitaal-belang">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/J6iE4hVWoWQVE2P4uIUqadATpkqVVm_z60Qt7N3lvlEs3YrR-w9s8_oHR8vvwAlk7NOh6r0A0oXrbctboQ-uwY0=w400-h280-p-e7" alt="Movistar houdt zich niet in en stelt meteen Valverde en andere toppers op in wedstrijd van &#039;vitaal belang&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/J6iE4hVWoWQVE2P4uIUqadATpkqVVm_z60Qt7N3lvlEs3YrR-w9s8_oHR8vvwAlk7NOh6r0A0oXrbctboQ-uwY0=w400-h280-p-e7" alt="Movistar houdt zich niet in en stelt meteen Valverde en andere toppers op in wedstrijd van &#039;vitaal belang&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2020-07-10/movistar-houdt-zich-niet-in-en-stelt-meteen-valverde-en-andere-toppers-op-in-wedstrijd-van-vitaal-belang">Movistar houdt zich niet in en stelt meteen Valverde en andere toppers op in wedstrijd van 'vitaal belang'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-10/movistar-houdt-zich-niet-in-en-stelt-meteen-valverde-en-andere-toppers-op-in-wedstrijd-van-vitaal-belang#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/het-is-alweer-twaalf-jaar-geleden-dat-ik-voor-het-laatste-zonder-club-zat">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8_-d_RtIDqpAT4Q3fZolhgf-UJacqCjojrtw9d4-lO1Qvc5-7_kUBJDlGssQnb6JzBmOlJUIGNuJMBRaOLt6-q8=w400-h280-p-e7" alt="Danijel Milicevic : &quot;Ik vertrek met opgeheven hoofd bij Eupen&quot; &amp; &quot;liefst bij Belgische club&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8_-d_RtIDqpAT4Q3fZolhgf-UJacqCjojrtw9d4-lO1Qvc5-7_kUBJDlGssQnb6JzBmOlJUIGNuJMBRaOLt6-q8=w400-h280-p-e7" alt="Danijel Milicevic : &quot;Ik vertrek met opgeheven hoofd bij Eupen&quot; &amp; &quot;liefst bij Belgische club&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-07-10/het-is-alweer-twaalf-jaar-geleden-dat-ik-voor-het-laatste-zonder-club-zat">Danijel Milicevic : "Ik vertrek met opgeheven hoofd bij Eupen" & "liefst bij Belgische club"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/het-is-alweer-twaalf-jaar-geleden-dat-ik-voor-het-laatste-zonder-club-zat#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/amiens-moet-toch-degraderen-naar-ligue-2-krijgt-schadevergoeding-in-de-plaats">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3zFObo8FThfLP8f2aUeEIc8aDTsPK9mTXP7-RVazFN52QmD8CtvMVGWQlJtcRN5Z7f1cg00KW-6gjprXxNnh9A=w400-h280-p-e7" alt="Amiens moet toch degraderen naar Ligue 2, krijgt schadevergoeding in de plaats"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3zFObo8FThfLP8f2aUeEIc8aDTsPK9mTXP7-RVazFN52QmD8CtvMVGWQlJtcRN5Z7f1cg00KW-6gjprXxNnh9A=w400-h280-p-e7" alt="Amiens moet toch degraderen naar Ligue 2, krijgt schadevergoeding in de plaats"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-07-10/amiens-moet-toch-degraderen-naar-ligue-2-krijgt-schadevergoeding-in-de-plaats">Amiens moet toch degraderen naar Ligue 2, krijgt schadevergoeding in de plaats</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:31</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/amiens"><img src="https://static.sportid.be/images/soccer/teams/amiens.png" alt="Amiens" title="Amiens" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/amiens-moet-toch-degraderen-naar-ligue-2-krijgt-schadevergoeding-in-de-plaats#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/deinze-spits-lennart-mertens-ook-volgend-seizoen-mijn-doelpunten-meepikken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nqRoramjqCbcevULwleSxW7W3Cw-KKk9ftGL1SZD1Z6chomA7zgfB_s1re-NyQ91TvLRvqeTsmy_SmdIFLphOA=w400-h280-p-e7" alt="Lennart Mertens, vorig seizoen goed voor 28 doelpunten, klaar voor 1B: &quot;Ook komend seizoen mijn doelpunten meepikken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nqRoramjqCbcevULwleSxW7W3Cw-KKk9ftGL1SZD1Z6chomA7zgfB_s1re-NyQ91TvLRvqeTsmy_SmdIFLphOA=w400-h280-p-e7" alt="Lennart Mertens, vorig seizoen goed voor 28 doelpunten, klaar voor 1B: &quot;Ook komend seizoen mijn doelpunten meepikken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-07-10/deinze-spits-lennart-mertens-ook-volgend-seizoen-mijn-doelpunten-meepikken">Lennart Mertens, vorig seizoen goed voor 28 doelpunten, klaar voor 1B: "Ook komend seizoen mijn doelpunten meepikken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sk-deinze"><img src="https://static.sportid.be/images/soccer/teams/deinze.png" alt="SK Deinze" title="SK Deinze" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/deinze-spits-lennart-mertens-ook-volgend-seizoen-mijn-doelpunten-meepikken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/zinedine-zidane-zit-met-de-handen-in-het-haar-slechts-drie-volwaardige-verdedigers-straks-aan-de-aftrap">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DB1gfa7O6oCkJdUXMpP9JG7Py4DzowE5LNQv2VW-0zOaDnFwqB6i1XTXIPG6MwJx36t2ORdTyUtSsVJbCYHu3Ks=w400-h280-p-e7" alt="Zinedine Zidane zit met de handen in het haar, slechts drie volwaardige verdedigers straks aan de aftrap"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DB1gfa7O6oCkJdUXMpP9JG7Py4DzowE5LNQv2VW-0zOaDnFwqB6i1XTXIPG6MwJx36t2ORdTyUtSsVJbCYHu3Ks=w400-h280-p-e7" alt="Zinedine Zidane zit met de handen in het haar, slechts drie volwaardige verdedigers straks aan de aftrap"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-07-10/zinedine-zidane-zit-met-de-handen-in-het-haar-slechts-drie-volwaardige-verdedigers-straks-aan-de-aftrap">Zinedine Zidane zit met de handen in het haar, slechts drie volwaardige verdedigers straks aan de aftrap</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:49</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/alaves"><img src="https://static.sportid.be/images/soccer/teams/alaves.png" alt="Alaves" title="Alaves" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/zinedine-zidane-zit-met-de-handen-in-het-haar-slechts-drie-volwaardige-verdedigers-straks-aan-de-aftrap#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-10/racesafe-mitchelton-scott-gaat-voor-bijkomende-maatregelen-en-social-distancing-van-2-meter">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gAHZ-5Vpx5UPyEHxCZ6541xQf5y5yl1F-90QBfI-OxZr0NC3wNZGF8LuXoxOI0Rv_gDyI2riyhomzyjNLp-cvp5C=w400-h280-p-e7" alt="RACESAFE: Mitchelton-Scott gaat voor bijkomende maatregelen en social distancing van 2(!) meter"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gAHZ-5Vpx5UPyEHxCZ6541xQf5y5yl1F-90QBfI-OxZr0NC3wNZGF8LuXoxOI0Rv_gDyI2riyhomzyjNLp-cvp5C=w400-h280-p-e7" alt="RACESAFE: Mitchelton-Scott gaat voor bijkomende maatregelen en social distancing van 2(!) meter"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2020-07-10/racesafe-mitchelton-scott-gaat-voor-bijkomende-maatregelen-en-social-distancing-van-2-meter">RACESAFE: Mitchelton-Scott gaat voor bijkomende maatregelen en social distancing van 2(!) meter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-10/racesafe-mitchelton-scott-gaat-voor-bijkomende-maatregelen-en-social-distancing-van-2-meter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-10/ronde-van-polen-verwelkomt-evenepoel-met-open-armen-ploegmaats-zeiden-dat-het-lastige-en-intense-koers-is">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gxLdxoRXFJE7savH7Yei5J8lHtDM_ZYkhivyiqmBuQiLGXqvwQmh6kvCNVopkxXsYTYyfDmTxXeWfYYrj0nzew=w400-h280-p-e7" alt="Ronde van Polen verwelkomt Evenepoel met open armen: &quot;Ploegmaats zeiden dat het lastige en intense koers is&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gxLdxoRXFJE7savH7Yei5J8lHtDM_ZYkhivyiqmBuQiLGXqvwQmh6kvCNVopkxXsYTYyfDmTxXeWfYYrj0nzew=w400-h280-p-e7" alt="Ronde van Polen verwelkomt Evenepoel met open armen: &quot;Ploegmaats zeiden dat het lastige en intense koers is&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2020-07-10/ronde-van-polen-verwelkomt-evenepoel-met-open-armen-ploegmaats-zeiden-dat-het-lastige-en-intense-koers-is">Ronde van Polen verwelkomt Evenepoel met open armen: "Ploegmaats zeiden dat het lastige en intense koers is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-10/ronde-van-polen-verwelkomt-evenepoel-met-open-armen-ploegmaats-zeiden-dat-het-lastige-en-intense-koers-is#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/chaleroi-en-kortrijk-spelen-gelijk-in-oefenpot-guillaume-gillet-krijgt-eerste-minuten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EclhfyxSgsSGhZSQpBpfys9SvLc19L04YSkVtmdk8-G3gwz2sxEpl0M_SMQQn7W5XEniXL8-_lCxTOznkZcg0lI=w400-h280-p-e7" alt="Chaleroi en Kortrijk spelen gelijk in oefenpot, Guillaume Gillet krijgt eerste minuten"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EclhfyxSgsSGhZSQpBpfys9SvLc19L04YSkVtmdk8-G3gwz2sxEpl0M_SMQQn7W5XEniXL8-_lCxTOznkZcg0lI=w400-h280-p-e7" alt="Chaleroi en Kortrijk spelen gelijk in oefenpot, Guillaume Gillet krijgt eerste minuten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-07-10/chaleroi-en-kortrijk-spelen-gelijk-in-oefenpot-guillaume-gillet-krijgt-eerste-minuten">Chaleroi en Kortrijk spelen gelijk in oefenpot, Guillaume Gillet krijgt eerste minuten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/chaleroi-en-kortrijk-spelen-gelijk-in-oefenpot-guillaume-gillet-krijgt-eerste-minuten#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-10/records-blijven-sneuvelen-niemand-minder-dan-alberto-contador-zet-beste-everesting-tijd-neer">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PhMuhR3JH1vXO0av7gAmRkBpNC2MAu1zbbABvJyTxj54GLoH-uD39Vj5XId7yFs1AimK-jmErZbinule_0aY_WiE=w400-h280-p-e7" alt="Records blijven sneuvelen: niemand minder dan Alberto Contador zet beste Everesting-tijd neer"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PhMuhR3JH1vXO0av7gAmRkBpNC2MAu1zbbABvJyTxj54GLoH-uD39Vj5XId7yFs1AimK-jmErZbinule_0aY_WiE=w400-h280-p-e7" alt="Records blijven sneuvelen: niemand minder dan Alberto Contador zet beste Everesting-tijd neer"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2020-07-10/records-blijven-sneuvelen-niemand-minder-dan-alberto-contador-zet-beste-everesting-tijd-neer">Records blijven sneuvelen: niemand minder dan Alberto Contador zet beste Everesting-tijd neer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-10/records-blijven-sneuvelen-niemand-minder-dan-alberto-contador-zet-beste-everesting-tijd-neer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/liverpool-moet-rest-van-seizoen-uitdoen-zonder-kapitein-jordan-henderson">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v2lxmox2RadapKOF1UfMivv1pXGszYEm7gFAmkFEc8L4svl1HP5LfWx701u17ty1-L_nttEPqXi9OrElfhWpKe0=w400-h280-p-e7" alt="Liverpool moet rest van seizoen uitdoen zonder kapitein Jordan Henderson"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v2lxmox2RadapKOF1UfMivv1pXGszYEm7gFAmkFEc8L4svl1HP5LfWx701u17ty1-L_nttEPqXi9OrElfhWpKe0=w400-h280-p-e7" alt="Liverpool moet rest van seizoen uitdoen zonder kapitein Jordan Henderson"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-07-10/liverpool-moet-rest-van-seizoen-uitdoen-zonder-kapitein-jordan-henderson">Liverpool moet rest van seizoen uitdoen zonder kapitein Jordan Henderson</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/liverpool-moet-rest-van-seizoen-uitdoen-zonder-kapitein-jordan-henderson#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-07-10/zelfde-namen-bovenaan-in-tweede-sessie-verstappen-rondt-sterke-dag-af-met-beste-tijd-rode-vlag-na-crash-ricciardo">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ke6-FUKXdmrXMIwygBSNYBEPFvoCNEpeOWGoMHC2RP87Bg80og3nfj26i4vmonWi7zC_RGWkCVaVuyAQwF8YDSfS=w400-h280-p-e7" alt="Zelfde namen bovenaan in tweede sessie: Verstappen rondt sterke dag af met beste tijd, rode vlag na crash Ricciardo"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ke6-FUKXdmrXMIwygBSNYBEPFvoCNEpeOWGoMHC2RP87Bg80og3nfj26i4vmonWi7zC_RGWkCVaVuyAQwF8YDSfS=w400-h280-p-e7" alt="Zelfde namen bovenaan in tweede sessie: Verstappen rondt sterke dag af met beste tijd, rode vlag na crash Ricciardo"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.autosportkrant.be/nieuws/2020-07-10/zelfde-namen-bovenaan-in-tweede-sessie-verstappen-rondt-sterke-dag-af-met-beste-tijd-rode-vlag-na-crash-ricciardo">Zelfde namen bovenaan in tweede sessie: Verstappen rondt sterke dag af met beste tijd, rode vlag na crash Ricciardo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-07-10/zelfde-namen-bovenaan-in-tweede-sessie-verstappen-rondt-sterke-dag-af-met-beste-tijd-rode-vlag-na-crash-ricciardo#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/bundesliga-gaat-maand-later-dan-normaal-gezien-van-start">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K88QdOYpYAEBS5mot-jHQbB4hqe-XLkDb5RGaVqoPEM9Ut609nlzk4gfq7kzW5JgiPxCyJdIpClGLI2rUBi_dUI=w400-h280-p-e7" alt="Bundesliga gaat maand later dan normaal gezien van start"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/K88QdOYpYAEBS5mot-jHQbB4hqe-XLkDb5RGaVqoPEM9Ut609nlzk4gfq7kzW5JgiPxCyJdIpClGLI2rUBi_dUI=w400-h280-p-e7" alt="Bundesliga gaat maand later dan normaal gezien van start"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-07-10/bundesliga-gaat-maand-later-dan-normaal-gezien-van-start">Bundesliga gaat maand later dan normaal gezien van start</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:31</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/bundesliga-gaat-maand-later-dan-normaal-gezien-van-start#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-07-10/straf-verhaal-geen-wimbledon-in-2020-en-toch-meer-dan-12-miljoen-euro-prijzengeld-voor-spelers-en-speelsters">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jNZNOOFQZaH8qnuotH_Xg2Tdp20Jop0zMIRIn8YBpECzQsIszuAwdm15oA-jwdRkxNlKCdu9a5TRmwmskJqIO5k7=w400-h280-p-e7" alt="Straf verhaal: geen Wimbledon in 2020 en toch meer dan 12 miljoen euro prijzengeld voor spelers en speelsters"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jNZNOOFQZaH8qnuotH_Xg2Tdp20Jop0zMIRIn8YBpECzQsIszuAwdm15oA-jwdRkxNlKCdu9a5TRmwmskJqIO5k7=w400-h280-p-e7" alt="Straf verhaal: geen Wimbledon in 2020 en toch meer dan 12 miljoen euro prijzengeld voor spelers en speelsters"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.tenniskrant.be/nieuws/2020-07-10/straf-verhaal-geen-wimbledon-in-2020-en-toch-meer-dan-12-miljoen-euro-prijzengeld-voor-spelers-en-speelsters">Straf verhaal: geen Wimbledon in 2020 en toch meer dan 12 miljoen euro prijzengeld voor spelers en speelsters</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-07-10/straf-verhaal-geen-wimbledon-in-2020-en-toch-meer-dan-12-miljoen-euro-prijzengeld-voor-spelers-en-speelsters#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/officieel-lommel-stelt-engelsman-liam-manning-aan-als-nieuwe-t1">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dNEZOtMvzUqwGWqopCKyPEiNOApB6F2MT0MX3UZ4O9yz0pRzYqk0flMNnpa01r06dPJ-LK8lPg7qNyjgXmoSx_M=w400-h280-p-e7" alt="Officieel: Lommel stelt Engelsman Liam Manning aan als nieuwe T1"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dNEZOtMvzUqwGWqopCKyPEiNOApB6F2MT0MX3UZ4O9yz0pRzYqk0flMNnpa01r06dPJ-LK8lPg7qNyjgXmoSx_M=w400-h280-p-e7" alt="Officieel: Lommel stelt Engelsman Liam Manning aan als nieuwe T1"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-07-10/officieel-lommel-stelt-engelsman-liam-manning-aan-als-nieuwe-t1">Officieel: Lommel stelt Engelsman Liam Manning aan als nieuwe T1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lommel-sk"><img src="https://static.sportid.be/images/soccer/teams/lommel.png" alt="Lommel SK" title="Lommel SK" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/officieel-lommel-stelt-engelsman-liam-manning-aan-als-nieuwe-t1#comments"><span class="fa fa-comment"></span> <small>23</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/vanaf-1-juli-zouden-we-uitgenodigd-moeten-worden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kyFyL6Fls7okoU4aoAhChEsVZLSoQKbYMqm0foOuWtV7LI1aybX4ZddvoRQcS3GWOWwIBwx7LiDGOeUdpzyq504d=w400-h280-p-e7" alt="Deinze-voorzitter hekelt Pro League: &quot;Wij worden nog steeds niet toegelaten, maar Virton en Roeselare zijn wél al uitgesloten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kyFyL6Fls7okoU4aoAhChEsVZLSoQKbYMqm0foOuWtV7LI1aybX4ZddvoRQcS3GWOWwIBwx7LiDGOeUdpzyq504d=w400-h280-p-e7" alt="Deinze-voorzitter hekelt Pro League: &quot;Wij worden nog steeds niet toegelaten, maar Virton en Roeselare zijn wél al uitgesloten&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-07-10/vanaf-1-juli-zouden-we-uitgenodigd-moeten-worden">Deinze-voorzitter hekelt Pro League: "Wij worden nog steeds niet toegelaten, maar Virton en Roeselare zijn wél al uitgesloten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:49</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sk-deinze"><img src="https://static.sportid.be/images/soccer/teams/deinze.png" alt="SK Deinze" title="SK Deinze" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/vanaf-1-juli-zouden-we-uitgenodigd-moeten-worden#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-10/de-terugkeer-van-eden-hazard-beroert-de-hele-spaanse-pers">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2avJ0oqcf4qxn-IdCd1YWOo-oCw0ygBcBrUgtDXImhf5whPZX9P9ctYCVLxrayhmKD40Nn_fmLwsO6lnLyFjtVQv=w400-h280-p-e7" alt="De terugkeer van Eden Hazard beroert de hele Spaanse pers"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2avJ0oqcf4qxn-IdCd1YWOo-oCw0ygBcBrUgtDXImhf5whPZX9P9ctYCVLxrayhmKD40Nn_fmLwsO6lnLyFjtVQv=w400-h280-p-e7" alt="De terugkeer van Eden Hazard beroert de hele Spaanse pers"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-07-10/de-terugkeer-van-eden-hazard-beroert-de-hele-spaanse-pers">De terugkeer van Eden Hazard beroert de hele Spaanse pers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:31</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/alaves"><img src="https://static.sportid.be/images/soccer/teams/alaves.png" alt="Alaves" title="Alaves" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-10/de-terugkeer-van-eden-hazard-beroert-de-hele-spaanse-pers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-07-10/opschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w300-h250-p-e7" alt="Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-07-10/opschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig">Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-07-08/marathon-van-brussel-uitgesteld-naar-2021-digitale-versie-als-alternatief">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YJ0ZMDeFgBukHEiVEZ5et7i6FxcwlurKIeuL-o0CdaVXH8nw7n-HfRSU4yYcp1PjTsuwj2c3aTkzPd7qAe58-QE=w300-h250-p-e7" alt="Marathon van Brussel uitgesteld naar 2021, digitale versie als alternatief"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/YJ0ZMDeFgBukHEiVEZ5et7i6FxcwlurKIeuL-o0CdaVXH8nw7n-HfRSU4yYcp1PjTsuwj2c3aTkzPd7qAe58-QE=w300-h250-p-e7" alt="Marathon van Brussel uitgesteld naar 2021, digitale versie als alternatief"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-07-08/marathon-van-brussel-uitgesteld-naar-2021-digitale-versie-als-alternatief">Marathon van Brussel uitgesteld naar 2021, digitale versie als alternatief</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-06-23/verschillende-toppers-gaan-twee-uur-lopen-om-loopsport-te-promoten">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oOCHtPT2WR4g0hguIOTn5wsNX7AGpsqqiuiju8hSos9vrxpX0BbdamY_cYY247-HtZVumoixC4U15eEsS3ThKyWs=w300-h250-p-e7" alt="Verschillende toppers gaan twee uur lopen om loopsport te promoten"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/oOCHtPT2WR4g0hguIOTn5wsNX7AGpsqqiuiju8hSos9vrxpX0BbdamY_cYY247-HtZVumoixC4U15eEsS3ThKyWs=w300-h250-p-e7" alt="Verschillende toppers gaan twee uur lopen om loopsport te promoten"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-06-23/verschillende-toppers-gaan-twee-uur-lopen-om-loopsport-te-promoten">Verschillende toppers gaan twee uur lopen om loopsport te promoten</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/thiam-nafissatou" class="btn btn-outline-dark my-1">Nafissatou Thiam</a>
		<a href="/belgie/borlee-jonathan" class="btn btn-outline-dark my-1">Jonathan Borlée</a>
		<a href="/belgie/borlee-kevin2" class="btn btn-outline-dark my-1">Kevin Borlée</a>
		<a href="/belgie/claes-hanne" class="btn btn-outline-dark my-1">Hanne Claes</a>
		<a href="/belgie/borlee-dylan" class="btn btn-outline-dark my-1">Dylan Borlée</a>
		<a href="/belgie/abdi-bashir" class="btn btn-outline-dark my-1">Bashir Abdi</a>
		<a href="/belgie/laus-camille" class="btn btn-outline-dark my-1">Camille Laus</a>
		<a href="/noord-ierland/coleman-chris" class="btn btn-outline-dark my-1">Chris Coleman</a>
		<a href="/belgie/sacoor-jonathan" class="btn btn-outline-dark my-1">Jonathan Sacoor</a>
		<a href="/belgie/paulien-couckuyt" class="btn btn-outline-dark my-1">Paulien Couckuyt</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.atletiekkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Atletiekkrant-1555477991432036" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/atletiekkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.atletiekkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/atletiekkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Atletiekkrant-1555477991432036"			,"https://twitter.com/atletiekkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.atletiekkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.atletiekkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-07-10",
					"name": "10/07/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-07-10/opschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig",
					"name": "Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.atletiekkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "athletics", type: "news", typeID: 1613, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.atletiekkrant.be/nieuws/2020-07-10/opschudding-op-inspiration-games-lyles-verpulvert-wereldrecord-usain-bolt-maar-loopt-15-meter-te-weinig"
		},
		"headline": "Opschudding op Inspiration Games: Lyles verpulvert wereldrecord Usain Bolt maar loopt 15 meter te weinig",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/jn9XdaDU0mIsiDfXjwj2BxR-WkB5Kaj8uB-8pFiw3vIjarKyZY1gDDWgRazdAQwXrvClIbP8A8ylDg9LiIqQ3A=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-07-10T06:20:00+02:00",
	"dateModified": "2020-07-10T06:20:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Atletiekkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/atletiekkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Op de Inspiration Games nemen momenteel de internationale sterren uit de atletiek op een coronaveilige manier het tegen elkaar op. Noah Lyles stal de show, hetzij dan wel op een merkwaardige manier. ",
	"articleBody": "&lt;p&gt;De 22-jarige Amerikaan deed namelijk de monden openvallen met een absolute toptijd op de 200 meter:&amp;nbsp;18&amp;quot;91. Meteen goed voor een flinke verbetering van het record van legende Usain Bolt (19&amp;quot;19).&lt;/p&gt;&lt;p&gt;Het ongeloof bij de atletiekvolgers en de euforie bij Lyles was echter van korte duur want&amp;nbsp;al snel bleek dat de spurter&amp;nbsp;een verkeerde startrij had gekozen en daardoor liep hij minstens vijftien meter te weinig.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":182,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>